X1-Fan

X1 springt nicht an

Empfohlene Beiträge

X1-Fan

Hallo,

mein Xantia X1, 1994, Benziner (2.0i, 8V) will mal wieder nicht so recht. Gestern wollte er den Wagen beim Wegfahren per Fernbedienung nicht öffnen, sondern nur per Schlüssel, Batterien in der Fernbedienung erneuert, danach konnte der Wagen per Fernbedienung verschlossen werden.

 

Beim Abstellen des Fahrzeugs lief der Lüfter des Kühlers länger nach. Heute morgen konnte der Wagen ganz normal per Fernbedienung geöffnet werden, nach Drehen des Zündschlüssels sprang der Xantia aber nicht an und hat auch gar nicht erst versucht, zu zünden.  Nach Entriegeln des Lenkradschlosses sind alle Kontrollleuchten an, die Uhr im Fahrzeug zeigt die richtige Zeit (also Batterie ist nicht komplett leer), aber das Radio geht nicht an. 

 

Was ist das jetzt wieder für ein Phänomen?

 

Zusatzinfo: Wie in einem anderen Thread schon beschrieben, ist die Wegfahrsperre dauerhaft deaktiviert und das Doppelrelais beim Steuergerät ist komplett erneuert

bearbeitet von X1-Fan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz

Hallo,

Hast du mal die Spannung gemessen? Daraus kann man schließen, wie voll die Batterie noch ist...

Beste Grüße

Fred

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
philo4500

Starterbatterien können durchaus den Eindruck erwecken dass sie noch gut sind und ein Wagen lässt sich zwar starten, jedoch reicht der Saft nicht mehr aus für elektronische Zusatzfunktionen...(Zellenschlüsse und dergleichen)...

also als erstes muss die Batterie in Ordnung sein, ggfs. ersetzen durch eine neue und dann weitersuchen falls dies nicht schon die Ursache ist...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
X1-Fan

Danke erstmal für die Tipps. Die Batterie hängt jetzt am Ladegerät, danach mache ich mal eine Spannungs-Messung.

 

Wichtig aber! Der Wagen ist gar nicht angesprungen, der Hinweis mit dem Radio war nur ein zweites Phänomen. Ach, und der Wagen ließ sich heute morgen auch nicht mehr mit der Fernbedienung verriegeln. Jetzt, wo die Batterie ausgebaut ist, natürlich ohnehin nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
AndreasRS

Hallo,

vor einer Stunde, X1-Fan sagte:

Die Batterie hängt jetzt am Ladegerät, danach mache ich mal eine Spannungs-Messung.

mach das.

Eine sichere Aussage wirst Du damit aber nicht bekommen. Die Batterie kann ohne Last 12,5 Volt haben, aber unter Last zusammenbrechen. Ich würde die Spannung beim Anlassen messen, das ist aussagekräftiger.

Und dass das Ladegerät eine defekte Batterie nicht reparieren kann, dürfte klar sein.

Grüße
Andreas

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz
vor 4 Minuten, AndreasRS sagte:

Und dass das Ladegerät eine defekte Batterie nicht reparieren kann, dürfte klar sein.

Im Prinzip ja, aber es gibt durch aus Batterien die mittel Recond-Ladevorgang wieder regeneriert wurden.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
philo4500

Darauf kann man sich aber nicht verlassen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CIEHT-DROËN

Oder Batterien die Nicht ganz Fit sind, und das Auto trotzdem starten lassen und technische Helfer funktionieren lassen. (kommt halt auf die Austattung an, aber mit dem Radio hat ich noch nie Probleme)

 

Anders herum kann es aber auch sein dass durch z.b. eine zu kleine Batterie die langsam Schlapp wird 10 Startversuche klappen, und der 11te dann nicht.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
X1-Fan

Klar. Wenn die Batterie so vollständig defekt sein sollte, dass selbst eine Regeneration nichts mehr hilft, dann müsste eine neue her.

 

Was mich aber eben auch interessiert, ob eine defekte Batterie dazu führen kann, dass zwar alle Kontrollleuchten im Cockpit noch funktionieren, aber das Radio aus bleibt und auch keine Startvorgang versucht werden kann.  Innenraumbeleuchtung funktioniert noch, Fernbedienung nicht, dafür aber das Verschließen des Fahrzeugs per Schlüssel (also manuell). 

 

P.S.: Spannung beim Anlassen messen wird schwierig, da ich ja nicht gleichzeitig im Fahrgastraum und über dem Motorraum sein kann. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz
vor 1 Stunde, philo4500 sagte:

Darauf kann man sich aber nicht verlassen...

Sicher, aber der Versuch ist nicht strafbar. Und wenn die Batterie dann noch drei Jahre macht ist es doch schön. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz
vor 3 Minuten, X1-Fan sagte:

Klar. Wenn die Batterie so vollständig defekt sein sollte, dass selbst eine Regeneration nichts mehr hilft, dann müsste eine neue her.

 

Was mich aber eben auch interessiert, ob eine defekte Batterie dazu führen kann, dass zwar alle Kontrollleuchten im Cockpit noch funktionieren, aber das Radio aus bleibt und auch keine Startvorgang versucht werden kann.  Innenraumbeleuchtung funktioniert noch, Fernbedienung nicht, dafür aber das Verschließen des Fahrzeugs per Schlüssel (also manuell). 

 

P.S.: Spannung beim Anlassen messen wird schwierig, da ich ja nicht gleichzeitig im Fahrgastraum und über dem Motorraum sein kann. :)

Eventuell kann da aber auch ein Masseproblem zu Grunde liegen. Ich würde mal alle Massepunkte im Motorraum prüfen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CIEHT-DROËN
vor 52 Minuten, X1-Fan sagte:

Klar. Wenn die Batterie so vollständig defekt sein sollte, dass selbst eine Regeneration nichts mehr hilft, dann müsste eine neue her.

 

Was mich aber eben auch interessiert, ob eine defekte Batterie dazu führen kann, dass zwar alle Kontrollleuchten im Cockpit noch funktionieren, aber das Radio aus bleibt und auch keine Startvorgang versucht werden kann.  Innenraumbeleuchtung funktioniert noch, Fernbedienung nicht, dafür aber das Verschließen des Fahrzeugs per Schlüssel (also manuell). 

 

P.S.: Spannung beim Anlassen messen wird schwierig, da ich ja nicht gleichzeitig im Fahrgastraum und über dem Motorraum sein kann. :)

Also beim BX geht das, allerdings sieht man das an der Helligkeit schon stark. 

Auf und abschließen (Mit Zubehör Empfänger und Fernbedienung aber originalen Schließern) geht teilweise auch noch, oder es bleibt mal ne Tür offen. Teilweise nur alle Türen manuell oder jegliche Individuelle art. 

 

Anlasser hat bei mir dann t.w. kein Mucks mehr gemacht, dafür waren dann aber auch in dem Moment alle Funzeln aus. 

Wenn man die Batterie geladen hat, gings dann wieder so für 10 Startvorgänge ohne Fahren. Aber eben irgendwann nicht mehr.

 

 

Edit: Hat man es denn mal mit Starthilfe versucht?

bearbeitet von CIEHT-DROËN

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
vor 5 Stunden, X1-Fan sagte:

Die Batterie hängt jetzt am Ladegerät, danach mache ich mal eine Spannungs-Messung.

 

Wichtig aber! Der Wagen ist gar nicht angesprungen, der Hinweis mit dem Radio war nur ein zweites Phänomen. Ach, und der Wagen ließ sich heute morgen auch nicht mehr mit der Fernbedienung verriegeln. Jetzt, wo die Batterie ausgebaut ist, natürlich ohnehin nicht.

Die Batteriespannung misst man dann, wenn ein Problem aufgetreten ist, und nicht erst nach einem Ladevorgang.

Sofern die Batterie einfach nur am Ende ist, und nicht auch noch einen Zellenschluss hat, wird man nach dem Laden fast immer einen zumindest halbwegs akzeptablen Spannungswert messen. Zwei Stunden später, oder am nächsten Morgen, erst recht, wenn der Wagen in der Kälte steht, kann das wieder ganz anders aussehen.

Wäre nicht das erste mal, dass ich nach einem Ladevorgang auch mit defekter Batterie noch gestartet hätte. Aber nur, wenn man startet, unmittelbar nachdem das Ladegerät abgehängt wurde. Das ist dann der Moment, in dem ich das für den Batteriewechsel nötige Werkzeug einpacke und mich die nächste Fahrt zum Baumarkt führt, wo ich ne neue Batterie kaufe. Sollte ich vorher noch zur Bank müssen, steht der Wagen da dann mit laufendem Motor.

Heisst: VOR dem Ladeversuch die Spannung messen. NACH einem Ladeversuch sagt die Messung eigentlich kaum was aus; jedenfalls im Vergleich dazu, eine nicht frisch geladene Batterie zu messen.

Zu den anderen Verbrauchern: Das Radio kann durchaus eine andere Mindestspannung verlangen als andere Verbraucher, und auch, dass das Bordnetz so gestaltet ist, dass, wenn die Spannung abfällt, erstmal die verzichtbaren Verbraucher abgeklemmt werden, kommt vor. Denn: Wenn das Radio nicht auch noch dudelt, während der Anlasser das etwas höherviskose kalte Motoröl via Ölpumpe in Wallung zu bringen versucht, kommt er vielleicht auch mit dem, was ihm eine schwache Batterie noch bieten kann, eher aus, und zum Zünden brauchts ja auch Strom. Da gehts manchmal um Details.

Ich habs schon erlebt, dass Motoren auf dem letzten Drücker doch noch ansprangen, auch wenn der Anlasser kaum noch drehen mochte, bloss, weil der Fahrer schlau genug war, Lüftung, Radio und alles andere, was nicht unbedingt notwendig war, auszumachen, bevor er den Schlüssel drehte. Sobald der Motor dann läuft, kann man zuschalten, was man gern möchte...

Kann sein, es ist schon zuviel für die fast ganz leere Batterie, wenn sie erst noch das Innenlicht, die Luüftung und das Radio 30s speisen muss, ehe man versucht zu starten. Wenn, dann sollte man dann aber auch dran glauben, dass der Motor anspringt und nicht aufgeben, solange der Motor vom Anlasser noch gedreht wird, relativ egal, was die Elektronik für Dunkelleuchtzeichen morst. Entweder, es geht, oder nicht. Für einen zweiten Versuch hat man manchmal einfach ganz sicher nicht genug Saft.

Auch eine ZV könnte zu den Verbrauchern gehören, die eben schon nicht mehr tun, denn die einfacheren (die, die Klacken, statt summen) funktionieren nach dem Prinzip des Elektromagneten, und brauchen recht viel Strom, den aber nur für Sekundenbruchteile.) Je höher der Strom, umso mehr brauchts eine gesunde Batterie.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CIEHT-DROËN

Ich betreibe das spiel nun schon seit nem Jahr mit ner alterschwachen Batterie. Damits länger hält hab ich manuell zu geschlossen (Dann blinkt diese Tolle NachrüsterLed nicht) Und ansonsten wurde die Batterie beim Fahren grade noch so ausreichend Geladen. Das Spiel mit alles auf aus b.z.w. So Dunkel wie möglich hab ich auch brav getrieben. 

 

Die kleinen alten Tus brauchen zum beispiel fast nur ein andrehen, was du auch mit ner Kurbel schaffen würdest. 

 

Aufgehört hab ich immer erst dann, wenn weder eine Funktion des Anlassers, noch Licht brannten. ;)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
X1-Fan

Klar. Ist sicherlich keine so besonders aussagekräftige Messung, wenn die Batterie wieder vom Ladegerät befüllt wurde. :) Brauche den Xantia aber wochentags täglich, da bin ich immer etwas ungeduldig.

 

Kleiner Zwischenstand:

Batterieladegerät sagt, dass der Ladezustand bereits so ist, dass die Batterie zum Starten eines Fahrzeugs bereit ist. Wie gesagt, ungeduldig, also gerade mal getestet. Siehe da: Xantia läuft wieder. Jetzt hänge ich die Batterie noch über Nacht an das Ladegerät, denn im Handbuch zum Ladegerät steht, dass die Batterie (60Ah) ca. 12h für eine vollständige Ladung (inkl. Recond-Vorgang) benötigt. Mal schauen, ob die Batterie damit dann doch noch etwas durchhält, bis mindestens Ende März wäre schön, denn dann geht es sowieso ab in die Sommerpause.

 

Jedenfalls habe ich wieder was gelernt, insbesondere was die unterschiedlichen Verbraucher (Radio, Kontrollleuchten, Innenraumbeleuchtung etc.) und deren Mitarbeit auch bei sehr niedriger Batteriespannung angeht. Von meiner Seite daher Danke an alle für die Tipps. Werde aber natürlich noch abschließend berichten, wie sich die Batterie bis zum 31. schlägt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roger_Rabbit

eine neue Bakterie rein, gut ist . Manchmal muss man halt ins Portemonaie greifen.... aber dann ist normalerweise Ruhe . Auto Elektrik kann manchmal sehr kompliziert sein...so Graue Haare + so :-/

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz
vor 10 Stunden, Roger_Rabbit sagte:

eine neue Bakterie rein, gut ist . Manchmal muss man halt ins Portemonaie greifen.... aber dann ist normalerweise Ruhe . Auto Elektrik kann manchmal sehr kompliziert sein...so Graue Haare + so :-/

Eine ordentliche Batterie kostet ja nicht viel. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
vor 6 Stunden, Kugelblitz sagte:

eine neue Bakterie rein

Ich würde ja nicht... wobei man ja sagt, Geld stinke nicht.

SCNR

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
X1-Fan

So. Hier wie versprochen ein neuer Zwischenstand. Der X1 ist bis zum Ende der Saison am 31. März weiterhin problemlos gefahren (zumindest, was die Batterie angeht). Jetzt wird die Batterie ausgebaut und in regelmäßigen Abständen ans CTEK gehängt, bis es dann hoffentlich am 01. November wieder weitergeht. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden