Sign in to follow this  
Busfan

Leuchtweitenregulierung jumper 150 defekt?

Recommended Posts

Busfan

Hallo miteinander.

 

Bei meinem Jumper funktioniert die leuchtweitenregulierung des linken Scheinwerfer scheinbar nicht.

Wenn ich diese bestätige stellt sich nur der rechte Scheinwerfer ein.

 

Kann das an einer Sicherung liegen?

Wie kann ich das überprüfen?

 

Vielleicht hätte von euch schon jemand das gleiche Problem.

Bin für jeden Tip dankbar.

 

 

Danke schonmal

Share this post


Link to post
Share on other sites
silvester31

Stell' dich mal vornedran, wenn jemand anderes die LWR betätigt. Wenn's nicht surrt ist sehr wahrscheinlich der Motor hinüber. Wenn es surrt, aber nix passiert, ist die Nase des Motors ausgehangen oder abgebrochen. Im Idealfall ist auch nur der Stecker korrodiert.

Modell, Bj. und km wären noch hilfreich.

Share this post


Link to post
Share on other sites
Mr.Yellow

Wenn die Ablaufschläuche vorne links unter der Windschutzscheibe zu sind, läuft das ganze Regenwasser über den Scheinwerfer.

Eine kleine Undichtigkeit genügt und der steht voll Wasser.

Bei der Gelegenheit gehen auch schnell die Stellmotoren mit über die Wupper.

Wenn du Glück hast, ist aber wirklich nur ein Stecker korrodiert.

Share this post


Link to post
Share on other sites
Busfan

Es handelt sich um einen jumper 150 Bj. 2013 Superhochdach als womo mit 53000km.

Danke für eure Tipps, werde das mal checken. Falls der Motor defekt ist bekomme ich den einzeln?

Share this post


Link to post
Share on other sites
Busfan

Danke für die Infos.
Bin leider erst jetzt dazu gekommen nachzuschauen. Da der Scheinwerfer eh immer voll Wasser war habe ich mir gleich einen neuen gekauft und hoffe das der dicht bleibt.

So, nun neuen Scheinwerfer eingebaut und die Leuchtweitenregulierung geht auch nicht. echt blöd. Der Motor surrt nicht.

Was kann den da noch die Ursache sein?


Share this post


Link to post
Share on other sites
silvester31
vor 13 Stunden, Busfan sagte:

Danke für die Infos.
Bin leider erst jetzt dazu gekommen nachzuschauen. Da der Scheinwerfer eh immer voll Wasser war habe ich mir gleich einen neuen gekauft und hoffe das der dicht bleibt.

So, nun neuen Scheinwerfer eingebaut und die Leuchtweitenregulierung geht auch nicht. echt blöd. Der Motor surrt nicht.

Was kann den da noch die Ursache sein?

 

Nur neuer Scheinwerfer, oder auch neuer Stellmotor ? Das sind nämlich normalerweise 2 getrennte Teile. Du mußt etwas detaillierter schreiben.

Share this post


Link to post
Share on other sites
Busfan
Nur neuer Scheinwerfer, oder auch neuer Stellmotor ? Das sind nämlich normalerweise 2 getrennte Teile. Du mußt etwas detaillierter schreiben.


Habe einen komplett neuen Scheinwerfer eingebaut mit neuen Stellmotor.

Den Stecker vom Fahrzeug zum scheinwerfer habe ich überprüft und mit wd40 behandelt, da ist nichts korrodiert.
Kabelkontakte am Stecker sind auch i.O.

Share this post


Link to post
Share on other sites
bx-basis

Von welchem Hersteller ist der Scheinwerfer? Bei den Billigteilen aus Taiwan kommt es gelegentlich vor dass die Stellmotoren schon beim Neuteil nicht arbeiten...

Share this post


Link to post
Share on other sites
Busfan
Von welchem Hersteller ist der Scheinwerfer? Bei den Billigteilen aus Taiwan kommt es gelegentlich vor dass die Stellmotoren schon beim Neuteil nicht arbeiten...

das kann ich jetzt nicht genau sagen. Der Scheinwerfer hat 90€ auf ebay gekostet.

kann ich den rechten Scheinwerfer auch mal links anstecken zum testen für den Stellmotor?

Share this post


Link to post
Share on other sites
bx-basis

Anschlüsse rechts/links sollten gleich sein. Hat der neue überhaupt einen Stellmotor? Es werden für viele relativ junge Fahrzeuge tatsächlich Scheinwerfer komplett ohne Stellmotor angeboten...

Share this post


Link to post
Share on other sites
Busfan
Anschlüsse rechts/links sollten gleich sein. Hat der neue überhaupt einen Stellmotor? Es werden für viele relativ junge Fahrzeuge tatsächlich Scheinwerfer komplett ohne Stellmotor angeboten...

zumindest ist ein schwarzes Gehäuse mit dem weißen pin eingebaut in mit dem scheinwerfer verbunden. kam ja kein dummy sein, oder doch?

Share this post


Link to post
Share on other sites
bx-basis

Wer weiß.. Klemm' halt mal den rechten an, wenn der sich bewegt dann ist das Neuteil wohl defekt.

Share this post


Link to post
Share on other sites
Busfan
Wer weiß.. Klemm' halt mal den rechten an, wenn der sich bewegt dann ist das Neuteil wohl defekt.

ok probier ich mal. Was könnte es den noch sein falls es nicht funktioniert?

Share this post


Link to post
Share on other sites
silvester31

Kabelbruch. Ist aber ziemlich unwahrscheinlich, bei dem Fahrzeugalter. Kannst ja auch mal in der Sicherungbelegung schauen, ob die Motore li + re getrennt abgesichert sind. Glaube ich aber fast nicht. Dürfte mit dem Scheinwerfer (Licht) ansich zusammen an einer Sicherung hängen.

Edited by silvester31

Share this post


Link to post
Share on other sites
Busfan

hatte einen tyc scheinwerfer von eBay für 90€ gekauft wo der Stellmotor schon defekt war dann nochmal einen bestellt und auch bei dem war der Stellmotor defekt. Dann habe ich mir einen Magneti Marelli scheinwerfer für 110€ inkl Leuchtmittel gekauft und nun ist wieder alles ok. Stellmotor funktioniert.
Würde mir das nächste mal gleich ein Qualitätsprodukt kaufen. Tja, dass Leben besteht nun mal aus Erfahrungen die man macht...

Danke euch für eure Unterstützung.

Share this post


Link to post
Share on other sites
silvester31

Das ist eine (schöne / ärgerliche) Bestätigung dafür, daß wer billig kauft, 2 x kauft.

Share this post


Link to post
Share on other sites
philo4500

.

Edited by philo4500

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this