Empfohlene Beiträge

seni1979

Hallo zusammen,

ich habe bei meinem GC4P jetzt einen plötzlichen Ölverbrauch festgestellt. Das Fahrzeug fahre ich jetzt seit Februar 2017 und seit dem habe ich einen konstanten Ölverbrauch von etwa 0,3l auf 1000km.

Jetzt ist der Verbrauch schlagartig auf 0,5l auf 300km !!!!! angestiegen.

Den Turbolader schließe ich aus, ich habe die Schläuche vor und hinter dem Turbolader demontiert und beide Schläuche sind verölt. Meine Vermutung ist die Kurbelgehäuseentlueftung, ich habe jedoch keine Ahnung wo genau die sitzt.

Außerdem ist mir bei der Demontage von dem Luftansaugschlauch (vor dem Turbolader) das dieser porös ist und gewechselt werden muß.

Nachdem ich den Luftansaugschlauch beim :) erworben hatte, habe ich diesen dann auch sofort gewechselt. Um zu sehen woher genau das Öl im Luftansaugschlauch stammt habe ich diesen dann kurzerhand aufgedrängt.

Das Öl stammt scheinbar aus dem Schlauch der vom "Elektro-Ventil-Kanister" (Teile-Nr.: V759514680) kommt.

Jetzt meine Frage, kann mir einer sagen was dieses Bauteil macht und wie man testen kann ob es der Auslöser ist?

Gruß aus dem Ruhrgebiet

Seni1979

bearbeitet von seni1979

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seni1979

Verdammte Auto-Korrektur...

Ich habe den alten Schlauch aufgesägt und nicht aufgedrängt...

 

Aber das Teil um das es mir geht heißt laut Teileliste wirklich Elektro Ventil Kanister, wer auch immer sich diesen Namen ausgedacht hat...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Das "Elektro Ventil Kanister" (frz. "électrovanne canister") schaltet an sich die Rückführung von Benzindämpfen aus dem Aktivkohlefilter bzw. dem Tank. Da ist aber auch die Kurbelgehäuseentlüftung angeschlosssen. Das Ventil hat sicherlich nichts mit Deinem Ölverbrauch zu tun. Es ist eher so, daß es aus der Kurbelgehäuseentlüftung ölig herausbläst.

Wie groß ist die Laufleistung Deines THP und wie sieht es mit der Kompression der Zylinder aus?

Gernot

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seni1979

Danke für die Antwort.

 

Der hat jetzt 102000km runter. Kompression ist noch nicht geprüft worden. Habe erst in einer Woche nen Werkstatttermin.

Bis dahin bleibt er in der Garage stehen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
vor 26 Minuten, Gernot sagte:

Es ist eher so, daß es aus der Kurbelgehäuseentlüftung ölig herausbläst.

Leider weiss ich nicht mehr auswendig, was genau der Grund dafür ist, dass da zuviel Öl rauskommt. Ich erinnere mich nur, dass es was mit Überdruck im Motorgehäuse zu tun hat.

Falls es für den Zylinderkopf eine eigene Entlüftung gibt, prüfen, ob die nicht etwa verstopft ist.

Ansonsten kommt es zu einem solchen Fehlerbild, wenn in der Kurbelgehäuseentlüftung keine Reduktion vorhanden ist. Je nach Motorkonstruktion kann das eine Düse Motorseitig sein, oder ein Einsatz im Schlauch der Entlüftung. Diesfalls wäre das dann ein Standardfehler, wenn der Schlauch ersetzt wird und vergessen geht, die Reduktion da drin umzubauen...

Ebenfalls zu Problemen mit Ölverbrauch kommt es, wenn das verstoft ist.

An einen ernsthaften Motorschaden glaube ich eher nicht. Das ist ein Entlüftungsproblem.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurzelsepp
vor 1 Stunde, seni1979 sagte:

 Aber das Teil um das es mir geht heißt laut Teileliste wirklich Elektro Ventil Kanister, wer auch immer sich diesen Namen ausgedacht hat...

Wenn du weißt, wie die Franzosen zählen, dann weißt du auch, warum dieses Teil so heißt.

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seni1979

Erstmal danke für den Tipp.

 

Werde dann morgen Mal die Zylinderkopfentlüftung kontrollieren und Mal schauen ob die verstopft ist. An die Kurbelgehäuseentlueftung drankommen wird dann wohl etwas schwieriger.

Und wenn eines davon die Ursache ist, sollte ich dann Ansaugtrakt und Ventile reinigen lassen??? Irgendwo muss das Öl ja gelandet sein

 

@Wurzelsepp

Stimmt natürlich auch wieder, wobei ich eigentlich auf einen Chinesen mit nem Google-Übersetzer getippt hätte...

bearbeitet von seni1979
Nachtrag

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
vor 44 Minuten, seni1979 sagte:

Und wenn eines davon die Ursache ist, sollte ich dann Ansaugtrakt und Ventile reinigen lassen??? Irgendwo muss das Öl ja gelandet sein

Folge der Kurbelgehäuseentlüftung. Öl wirst Du überall da finden, wo die auf ihrem Weg zum Ansaugtrakt verläuft, und und natürlich wärs gut, wenn da sauber wäre... Je nach dem wo genau die Entlüftung einmündet, kann man auch im Luftfilter und dem Luftfilterkasten Öl drinnen haben. Das würde dann natürlich den Luftdurchsatz vermindern...

Ich kenne solche Ölverbrauchsprobleme von Daihatsu-Motoren. Dort ist es je nach Motor eine verstopfte Zylinderkopfentlüftung oder die fehlende Reduktion im Schlauch der Kurbelgehäuseentlüftung. Meist, weil die verstopft ist, und dann der Schlauch ersetzt wird, man aber nicht weiss oder nicht dran denkt, dass in dem (originalen) Schlauch eine (eben dann meist verstopfte) Verengung drin war. Der Unterdruck im Ansaugtrakt saugt dann Motoröl ab, und das wird, weil keine Verengung mehr da ist, dann eben auch nicht mehr zurückgehalten.

Wie das bei Citroën aussieht, weiss ich nicht. Ich kenne nur das Problem selber, nicht wirklich den Motor. Ich meine aber, dass man das Problem auch kennt, ich erinnere mich an BX. Vielleicht auch bei anderen Modellen...

Ziel ist aber ja vorallem, zu verhindern, dass sich der Motor über den Ansaugunterdruck sein Motoröl weiter absaugt.

Im Zweifel, nachdem man sichergestellt hat, dass alles funktioniert wie es soll, kann man in die Entlüftung, falls genug Platz dazu ist, einen zusätzlichen Oil-catch-Tank einbauen. Das kann man in jedem Motorradzubehörladen bekommen.

Zuerst muss aber das zugrunde liegende Problem behoben werden... Falls nicht, wird der Catcher im Nu voll sein und dann hast wieder einen verölten Ansaugtrakt, und natürlich entsprechenden Ölverbrauch.

ps: Den Ventilen wird relativ egal sein, wenn sie ein bisschen Öl abbekommen. Sorgen würd ich mich eher um die Drosselklappe. Dort, falls vorhanden, den Leerlaufregler. Wenn der E-gas hat, wird es keinen separaten Leerlaufregler geben. Und natürlich den Luftfilter... Der Rest ist eher weniger kritisch, es sei denn, es wird auch ein Luftmengenmesser, falls vorhanden, verölt.

bearbeitet von bluedog

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seni1979

Stimmt natürlich, bevor irgendwelche anderen Maßnahmen ergriffen werden muß die Ursache für den Ölverbrauch gefunden und beseitigt werden.

Die Ansaugung erfolgt ziemlich direkt vorm Turbo. Im alten Ansaugschlauch war erst ab diesem verölt. alles in Richtung Luftfilter war sauber.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dreher

Ist das im prinzip genau so ein Ölverbrenner wie die EP6 Motoren im C4 mit Steuerkette?

Mein C4 liegt auch bei ca 1l auf 3000 Km ... der davor übrigens auch, also kann man schon von Standard sprechen ...

 

Der hatte sich auch mal deutlich über einen halben liter auf 1000 genehmigt, da wars ein zugesetzter Ölfilter.
Gewechselt und wieder bei den "normalen" 333 ml / 1000 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TurboC.T.

Ich weiß nicht, wie die Kurbelgehäuseentlüftung bei diesem Motor aufgebaut ist.

Bei den beiden Turbomotoren (Smart und XM TCT), die ich bisher hatte oder habe, gibt es ein Teillastentlüftungsventil zwischen Kurbelgehäuse und Ansaugtrakt. Es öffnet, wenn im Saugrohr Unterdruck ist (Teillast), und schließt, wenn Überdruck/Ladedruck anliegt.

Bei Defekt (Hängenbleiben) kann Ansaugluft unter (Lade)Druck ins Kurbelgehäuse gelangen. Mit dem Ergebnis eines hohen Ölverbrauchs.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seni1979

Hallo zusammen,

hier Mal ein kurzer Zwischenstand.

Der Große war jetzt beim Schrauber meines Vertrauens. Kurbelgegäuseentlüftung ist wohl in Ordnung. Beim Auslesen vom Steuergerät ist eine Fehlermeldung vom Heizungs-Thermostatventil aufgefallen. Diese ist auch nach den Löschen vom Fehlerspeicher wieder aufgetreten.

Dann ist ihm aufgefallen das ziemlich direkt nach dem Motorstart der Kühlventilator anfängt ununterbrochen zu laufen. Außerdem werden die Wasserschläuche zum Kühler auch nach Probefahrt und längerem Lauf nicht warm.

Er sagte das der THP ein elektronisch gesteuertes Ventil habe und das entweder dieses oder der dazugehörige Sensor defekt wäre.

Außerdem hätten die Zündkerzen komplett in Öl gestanden. Deshalb geht er jetzt davon aus das zum einen die Kühlung nicht funktioniert und durch die erhöhte Motortemperatur die Ventildeckeldichtung kaputt gegangen ist. Und diese den Ölverbrauch verursacht.

Meine Überlegung in zum einen ob das sein kann und ob da nicht andere Bauteile eher kaputt gehen würden, z.B.: Zylinderkopfdichtung, Kettenspanner bzw. Steuerkette. Das wäre dann natürlich auch mit unwesentlich höheren Reparaturkosten verbunden.

Gruß
Sebastian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz

Müsste bei Übertemperatur nicht eine Warnmeldung kommen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
vor 4 Stunden, Kugelblitz sagte:

Müsste bei Übertemperatur nicht eine Warnmeldung kommen?

Nur, wenns am Sensor zu heiss wird, und der auch funktioniert.

Soweit ich weiss, gabs schon vor langer Zeit bei VW mal das Problem, dass Motoren zu heiss wurden, ohne dass der andernorts platzierte Sensor das mitbekam. Den Motoren wars egal und sie gingen dennoch kaputt, auch wenn der Temperatursensor der Meinung war, ihnen dürfte nie zu heiss gewesen sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Yvonne2202
Am 13.4.2018 at 21:29 , Wurzelsepp sagte:

Wenn du weißt, wie die Franzosen zählen, dann weißt du auch, warum dieses Teil so heißt.

Ich sage nur "quatre-vingt-dix-neuf". Für die Nichtfranzosen unter uns: "vier mal zwanzig plus neunzehn" für die Zahl 99 :lol:

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Ein Volk, daß zu einem Mobiltelefon "Handy" sagt, sollte sich lieber über keine Sprache dieser Welt lustig machen. Wenn man z.B. von links nach rechts schreibt und dann "fünf und zwanzig" sagt und nun erst die zwei und dann die fünf hinschreibt, hat man wohl auch einen heftigen Programmdreher im Kopf.

Gernot

  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seni1979

Ähm, ich wollte eigentlich nur über ein Problem bei meinem Auto berichten und hatte mich in diesem Zusammenhang über  die Bauteilbezeichnung gewundert.

Ich wollte hier keine Diskussion über Sinn oder Unsinn von einzelnen Sprachen bzw. deren Eigenarten anstoßen.

 

Gruß Sebastian

bearbeitet von seni1979
Nachtrag

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
entenemm

Hallo Sebastian,

so fingen die Probleme bei meinem Picasso THP auch an. Überhöhter Ölverbrauch, Motor zu Heiss usw.

Bei waren folgende Dinge im Argen:

  • Steuerzeiten verstellt / Steuerkette gelängt (36mm ) ,Gleitschienen waren zerschlagen,
  • Ölzuleitung zum Turbolader war undicht (am Block und am Lader) Ich vermute hier den hohen Ölverbrauch.
  • Dadurch auch stark hörbarer beginnender Lagerschaden am Turbo.
  • Hinzu kamen noch die defekte Wasserpumpe welche elektronisch dazu geschaltet wird und nicht permanent mitläuft. Sowie ein defektes Kurbelwellenantriebsrad.

Diese Sachen würde ich an deiner Stelle mal in Augenschein nehmen.

Die Gehäuseentlüftung geht über ein Ventil in der Zylinderkopfabdeckung.  Bei mir war alles stark verkokt...also alles mal ordentlich sauber machen.

PS: Ich habe noch den Arritierungssatz da, falls Ihn jemand benötigt.

Gruß,

Martin

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seni1979

Erstmal danke für die Nachricht,

das hört sich ja immer besser an. Darf man fragen was der ganze Spaß gekostet hat?

Gruß Sebastian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
entenemm

Ich will Dir damit keine Angst machen. Sondern nur Tipps geben was Du unbedingt prüfen solltest :-)

Ich hatte ca. 900 Euro für Teile investiert und dann selbst geschraubt.

  • Kompl. Steuerkettensatz mit NW-Rad und NW Versteller
  • Austausch Turbolader
  • Neue Ölleitungen
  • Neue Zündspulen
  • Wapu + Riemen und Antriebsrad
  • Öl+Kerzen usw...

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden