jens-thomas

Energiesparmodus

Recommended Posts

Higgins*
vor 25 Minuten schrieb jens-thomas:

Dann kannste so lange Radio hören, bis die Batterie platt ist?

 Gruß Jens 

Im Leben nicht! Das würde ja heißen, es gäbe eine saueinfache Lösung für ein Ärgernis das tausende von PSA-Fahrzeug-fahrenden Menschen seit Jahren auf den Keks geht! 

Warum ist das Menü so stark unterschiedlich, obwohl es die gleiche Version ist? Liegt es an der BSI - Firmware? 

Gruß Higgins 

Edited by Higgins*

Share this post


Link to post
Share on other sites
Ronald

Thomas-jan: V7.02+2008 ja

Higgins: V7.62+2010 nein

Walter01: V7.62+2013 ja

Wurzelsepp: ? + ? nein

Ronald

Edited by Ronald

Share this post


Link to post
Share on other sites
Walter01
vor 20 Minuten schrieb Ronald:

Walter01: ? + ? ja

Ronald

Man schaue auf Bild und Signatur. ;)

  • Thanks 1

Share this post


Link to post
Share on other sites
Walter01

"Nicht vorhanden" wirkt sich aus, wie BSI. Da merkte ich keinen Unterschied.

Share this post


Link to post
Share on other sites
jens-thomas
Am 16.6.2018 um 20:51 schrieb Higgins*:

DSC_2515.JPG.9066b6d7f0414ed7744e011a5050b492.JPG7.62 bei Bj. 2010 

Bei mir geht das Menü noch weiter (7 weitere Einträge). Leider sieht man den Scrollbalken auf Deinem Bild nicht. Wenn ich morgen wieder am PC sitze, lade ich die Bilder, die ich gemacht habe hoch.

 Gruß Jens 

Share this post


Link to post
Share on other sites
jens-thomas

Hier die versprochenen Fotos:

IMG_0406.JPG.1410642741dc2479513ea8ea82b792ad.JPG

IMG_0407.JPG.09581439a6c4cc54d348b838f24e01f3.JPG

IMG_0408.JPG.fb14284281cfb3203b850a644b672aa8.JPG

IMG_0409.JPG.d9aef700315705deeb5447931f91c8a2.JPG

IMG_0410.JPG.0687bef04f6e27910e03e9647e2fa87f.JPG

IMG_0411.JPG.45a2fa766945c789c0842cfce850bcaf.JPG

Gruß

Jens

  • Thanks 1

Share this post


Link to post
Share on other sites
Ronald

Ihr hab unterschiedliche Motorölmesstabellen?  Was könnte sich dahinter verbergen ?

@Higgins*i 13

@jens-thomas

 6

Sorry,  ich kämpfe gerade wieder mit dem schei8 Editor

Ronald

 

Share this post


Link to post
Share on other sites
jens-thomas
vor 6 Minuten schrieb Ronald:

kämpfe gerade wieder mit dem schei8 Editor

und hast verloren. :cool:

Gruß Jens 

  • Sad 1

Share this post


Link to post
Share on other sites
jens-thomas

Ooch Ronald, dass wollte ich jetzt wirklich nicht. Tut mir echt leid, ey.

 Gruß Jens 

Share this post


Link to post
Share on other sites
Brigantia_Driver

Frage an die Gemeinschaft der zwei Winkel:

Im Moment ist mein C6 im Energiesparmodus. Der Motor kann im Moment nicht gestartet werden, weil der Starter/Anlasser zur Analyse entnommen werden soll. (Ist schon demontiert, jedoch noch nicht abgestöpselt und endgültig entnommen.) Nun ist aber passiert, dass wegen der Schieflage zuletzt auf dem Abschleppwagen die Vorderachse in unterste Position gefahren ist. Nun kommt die eigentliche Frage. Wie bekomme ich den C6 vorne wieder nach oben? Reicht es mehrere tage die Batterie abzuklemmen?

Danke schon mal an alle.

 

Gruß,

Alex

Share this post


Link to post
Share on other sites
ottomitc6

Hallo Alex, einfaches Abklemmen der Batterie wird nicht reichen, wenn diese teilweise entladen ist. Abklemmen und ans Ladegerät hängen, nach dem Aufladen sollte die Pumpe die Diva normalerweise wieder auf die Höhe bringen.

Gruß Otto

Share this post


Link to post
Share on other sites
bx-basis

Fährt er denn im Energiesparmodus das Fahrwerk überhaupt hoch? Falls nicht: LEXIA dran und manuell hochfahren - natürlich alles nur mit frisch geladener Batterie...

Share this post


Link to post
Share on other sites
Brigantia_Driver

Die Batterie ist super. Alles in Ordnung. Die hat 12,7 V ohne Last. Mich interessiert, ob der Energiesparmodus verschwindet, wenn die Batterie mehrere Stunden/Tage abgeklemmt ist.

(Lexia hab ich selber leider nicht)

Share this post


Link to post
Share on other sites
Higgins*

Ich bin ein Trottel...in der Eile habe ich doch tatsächlich den Scrollbalken übersehen! Entschuldigung für die Umstände. Meine Funktion der Batterieeinschätzung stand auf "Nicht vorhanden" ESM kam trotzdem nach 20 Minuten.

Gruß Higgins

Share this post


Link to post
Share on other sites
jens-thomas
vor 43 Minuten schrieb Higgins*:

ESM kam trotzdem nach 20 Minuten

20 min finde ich jetzt ok. Bei mir waren es teilweise nur ein paar Minuten.

Gruß Jens

Share this post


Link to post
Share on other sites
Higgins*

20 Minuten natürlich nur nach längerer Fahrzeit... mal kurz zum REWE dann kommt er natürlich früher. 

Gruß Higgins 

Share this post


Link to post
Share on other sites
jens-thomas
vor 1 Stunde schrieb Higgins*:

Nicht vorhanden

Dann setzt doch mal die BSI als Gralshüter ein. Vielleicht hilft es.

 Gruß Jens  

Share this post


Link to post
Share on other sites
Ronald

Die "Steuereinheit Batterieladezustand" und "Zentrale Steuereinheit" lösen beide den ESM aus, falls die Kontakte am Minuspol korrodiert sind, reagiert die "Steuereinheit Batterieladezustand" zu schnell?

Ronald

Share this post


Link to post
Share on other sites
ottomitc6
vor 4 Stunden schrieb Brigantia_Driver:

Die Batterie ist super. Alles in Ordnung. Die hat 12,7 V ohne Last. Mich interessiert, ob der Energiesparmodus verschwindet, wenn die Batterie mehrere Stunden/Tage abgeklemmt ist.

(Lexia hab ich selber leider nicht)

Alex, habe gerade einen Test gemacht, das Abklemmen und Anklemmen der Batterie setzt den ESM nicht außer Gefecht, erst nach einem Motorstart ist die Pumpe angesprungen.

Gruß Otto 

Share this post


Link to post
Share on other sites
Ronald
vor 17 Minuten schrieb ottomitc6:

erst nach einem Motorstart ist die Pumpe angesprungen.

Kann man den "Motorstart" nicht simulieren?  Min.  14V von der LiMa oder werden noch Drehzahlsignale benötigt?

Ronald

Share this post


Link to post
Share on other sites
jens-thomas

Der C5III pumpt sich nach Öffnen der Türen in Fahrposition ohne das der Schlüssel im Schloss steckt, d. h. die Steuergeräte sind zumindest zu Teil schon wach. Lange Rede kurzer Sinn: Ich würde es mal mit einem Powergedingeskirchen probieren und so eine randvolle Batterie vorgaukeln.

 Gruß Jens 

Share this post


Link to post
Share on other sites
ottomitc6

Ist aber kein C5  sondern ein C6, ich denke, dass bei dem schon in der BA steht, der ESM wird erst nach erneutem Motorstart aufgehoben.

Gruß Otto 

PS: habe vergessen zu fragen, was ist ein Powergedingeskirchen? 

Edited by ottomitc6

Share this post


Link to post
Share on other sites
Brigantia_Driver

1. Interessiert mich das auch. 

2. Danke Otto. Hab ich mir gedacht. 

3. Nö. Da wacht nix auf, wenn der ESM drin ist. 

Share this post


Link to post
Share on other sites
jens-thomas
vor 15 Minuten schrieb ottomitc6:

Powergedingeskirchen

Batteriebooster, fiel mir vorhin nicht ein, da mein Gedächtnis gerade mit seiner XT600 unterwegs war.

 Gruß Jens 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.