Empfohlene Beiträge

Rocky83

Hallo,
ich habe das Problem das der C3 l Baujahr 2008 1.1i  meiner Frau nur mit betätigen des Gaspedals angeht. Macht sie die Zündung an ohne das Gaspedal zu drücken, springt das Auto nicht an. Drückt sie das Gasbedal dabei und macht dann den Motor an, springt er sofort an. Mittlerweile geht ihr das Auto währende der fahrt aus, wenn sie auf einer Ampel zu rollt und auskuppelt. Hat jemand Erfahrung damit? Ich war schon in 3 Werkstätten ohne Erfolg. 
Folgenes wurde bissher ausgewechselt:.
- Luftfilter
-Zündkerzen
-Zündspulen
-Lichtmaschine

-Drosselklappe gereinigt 

-erneut Lichtmaschine und Batterie durch gemessen. 

Die Fehlerdiagnose ergab mit den Programmen der Werkstatt bissher auch nichts. 

Würde auch gerne den Fehlerspeicher selber Auslesen was benötige ich dafür? Das Programm Lexia-3? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Der TU1JP hat einen Leerlaufsteller, was für das Baujahr eher ungewöhnlich ist. Möglicherweise hast Du den beim reinigen der Drosselklappe ausgespart oder er ist wirklich hartnäckig verölt bzw. verklebt. Das Ding sitzt ganz hinten am Drosselklappengehäuse.

regulateur-ralenti-remplace-peugeot-citr

DIe Dinger kosten nicht viel, aber man kann auch versuchen, die zu reinigen. Das betrifft dann nicht nur den Luftschieber, sondern auch dieses Stängchen, was da zu den Antriebsspulen geht.

Gernot

bearbeitet von Gernot

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden