kuhli 1

Blinker gehen nicht mehr nach Funkfernbedienungsimpuls

Empfohlene Beiträge

kuhli 1

hallo, komisches Phänomen habe ich derweil. Heute waren zunächst alle Blinker auf der Fahrerseite nach Betätigung der FFB (funkfernbedienung) "stecken geblieben" heißt sie waren Dauergelb und die anderen auf der Beifahrerseite taten was sie sollen, sprich entweder 3 mal blinken bei Öffnung oder einmal etwas  länger bei schließen. Ich habe dann mal probiert die Blinker so am Lenkstock zu betätigen und auch den Warnblinker. Danach stieg ich aus und auf einmal reagierte kein Blinker mehr auf die FFB ... normales Blinken und Warnblinker gehen zum Glück aber was kann das sein, vorher zeigte er auch im Kombiinstrument an, wenn man die FFB gedrückt hatte, jetzt nicht mehr, Warnblinker und normales Blinken werden aber nach wie vor angezeigt .... irgendein Elektrikchamp eine Idee was das sein könnte?!?! Sicherung habe ich für diesen sehr speziellen bereich im Handbuch nicht gefunden!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kuhli 1

Danke das passt genau von der Beschreibung her .. . toll dass es das Forum gibt :)

Gesendet von meinem LG-K580 mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden