Reinhard B

XM V6 ZPJ Kühlwasserverlust, Diagnose ?

Recommended Posts

Reinhard B

Hallo in die Runde,

was sagt Euch folgendes Bild: Gestern Kühlwasserausgleichsbehälter leer und in der Umgebung nass, da Deckel nach letzter Kontrolle (ok) nicht völlig eingerastet war. Über 1 Liter nachgefüllt bis zur Markierung und gefahren. Nach relativ kurzer Zeit wieder Anzeige "Kühlwasserstand" und Behälter leer, danach 2 Liter nachgefüllt und Auto abgestellt, bisher kein Verlust. Bemerkenswert dabei ist, dass der Ölstand seitdem von 2/3 auf über Maximum gestiegen ist. Mein Verdacht: Wasser im Öl durch Zylinderkopfdichtungsschaden o.ä.. Motor startet und läuft  gut, kein Überdruck in den Wasserschläuchen, keine Rauchfahne. Mit Fahren halte ich mich aber erstmal zurück. Was haltet Ihr davon ?

Vielen Dank und Grüße,

Reinhard

 

Share this post


Link to post
Share on other sites
XMbremi

Wenn du Wasser im Öl hast, hast du auch Nivea-Creme als Öl. Guck mal in deinen Öl-Einfüllstutzen. Die Creme deutet auf die ZKD hin. 

Beim ZPJ geht allerdings auch gern mal der Ausgleichsbehälter an der rückseitigen Naht kaputt. 

Share this post


Link to post
Share on other sites
Reinhard B

Hallo Martin,

kein cremiger Belag am Öl-Einfüllstutzen und -Deckel zu sehen, Wasserausgleichsbehälter bereits früher erneuert und dicht, sofern man den Deckel richtig zudreht (der Verlust war hier den Spuren nach bestenfalls 1 Liter). Öl honiggelb. Alles falscher Alarm oder ernstzunehmendes Problem ?  Die üblichen ZKD-Symptome scheinen hier nicht vorzuliegen.

Gruß Reinhard

Share this post


Link to post
Share on other sites
Manson

Ich hatte mal so ominösen Kühlwasserverlust an meinem 2.0i, ein Marder hatte anscheinend seinen Schneidezahn in den Zulaufschlauch vom Ausgleichsbehälter versenkt. Da konnte man hunderte Kilometer problemlos fahren und dann wieder war der Behälter nach ein paar Kilometern leer.

Ich empfehle das Kühlsystem abdrücken zu lassen, bei meinem ließ er dann ab 2 bar den Druck ab und bei der Suche wohin entdeckten wir den Stecknadelgroßen Strahl vom Schlauch auf den Motorblock, wo es natürlich im Betrieb sofort verdampft ist.

Das Öl würde ich aber als erstes ablassen und genauer in Augenschein nehmen, der Anstieg ist nicht normal und über Max ist definitiv Schlecht!

Share this post


Link to post
Share on other sites
Nils Oehler

Bei meinem ZPJ war es im Sommer ein Riß im oberen Kühlerschlauch an dem Anschluß zur Wasserpumpe. War schwierig zu finden, da der Riß nur sehr klein war und sich an der Unterseite des Schlauchs befand. Allerdings gab es keinen Anstieg des Ölstandes.

 

Share this post


Link to post
Share on other sites
Gerd Kruse

gelangt Wasser in den Ölkreislauf, dann kann sich in der Wanne eine Blase klaren Wassers bilden. Solange diese Blase nicht so weit ansteigt, um von der Pumpe angesaugt zu werden, bildet sich auch keine Emulsion, die das Aussehen des Öls verändert. So zeigt sich selbst bei einem Diesel beim Ölwechsel erstmal klares Quellwasser bis das schwarze Motoröl kommt. Hat das Auto einen Ölkühler?

Gruß Gerd

Share this post


Link to post
Share on other sites
soleil

Wenn es die Zylinderkopfdichtung wäre dann hättest Du sicher auch Öl im Kühlwasser da der Öldruck höher als 

der Druck im Kühlsystem ist .

Ein Riß im Block oder eine Undichtigkeit im Öl.Wassertauscher,so vorhanden,wäre plausibler wie Gerd auch schon andeutete.

Peter

Edited by soleil
Ergänzung

Share this post


Link to post
Share on other sites
skyhook

Du wirst schon eine längere Strecke mit Betriebstemperatur fahren müssen, bis sich eine Öl/Wasser-Emulsion im Motor bildet.

Im Schlauch für die Kurbelgehäuseentlüftung (vordere Bank-Ansaugstutzen) bildet sich gerne Kondenswasser.

Diesen Schlauch nach der Fahrt abnehmen und kontrollieren.

Share this post


Link to post
Share on other sites
Reinhard B

Danke für Eure Beiträge, inzwischen erweist sich der Befund wohl als Artefakt. Nach längerer Fahrt Kühlwasserstand normal, Ölstand wieder auf 2/3 zwischen den Markierungen seit Ölwechsel vor ca. 7000 KM. Alles trocken, keine Verseifungen usw.. Muss menschliches Versagen bei der Ablesung oder Selbstheilung gewesen sein. Gibt es eine konstruktiv vorgesehene Kommunikation zwischen Öl- und Wasservorrat im Zusammenhang mit der Gasanlage (Landirenzo) und/oder dem Automatikgetriebe (ob das einen Ölkühler hat, weiß ich nicht, als Y4 Bj. 96 wohl kaum) ? Fehlt noch Abdrücken des Kühlsystems.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.