Jump to content

C5 2.0 16 V Automatik hat keine Kraft


Bill
 Share

Recommended Posts

Hallo!

Dass mein C5 2.0 16 V Automatik beim Anfahren ziemlich lahmarschig und träge ist, damit habe ich mich ja schon abgefunden. Dieser Tage war ich aber beim TÜV und bin dort kaum aus dem Bremsenprüfstand rausgekommen.
Eine ähnliche Situation hatte ich bereits vor einiger Zeit mal (könnte schon ein bis zwei Jahre zurückliegen). Damals wollte ich ohne Anlauf auf einen Bordstein fahren und der Wagen hat es nicht geschafft die Kante (die vielleicht etwas höher als normal war) zu erklimmen.

Dass diese zwei Ereignisse so weit auseinander liegen, soll nicht bedeuten, dass es sich um ein nur zeitweise auftretendes Phänomen handelt. Ich glaube es handelt sich um ein grundsätzliches Problem, das jederzeit auftreten würde, wenn ich in eine solche Situation geraten würde. Diese spezifische Situation ergibt sich nur sehr selten.
Ich will gleich mal zu einer nahegelegenen Strasse mit großer Steigung fahren und prüfen was er macht, wenn ich versuche am Berg anzufahren.

Zur weiteren Erklärung: es ist nicht so als ob im Getriebe etwas durchrutschen würde, so dass die Kraft nicht übertragen wird. In dem Fall würde ich erwarten, dass der Motor aufheult, wie bei einer rutschenden Kupplung.
Es ist vielmehr so als würde er festgehalten und hätte einfach nicht genügend Kraft. So wie wenn man versucht mir angezogener Handbremse anzufahren. Man gibt Gas, der Motor strengt sich merklich an, aber die Drehzahl fällt ab.

Hat vielleicht irgendwer eine Ahnung wo das Problem liegen könnte und wie man es beheben kann?

Bill

Link to comment
Share on other sites

Ich vergaß zu erwähnen: es handelt sich um einen C5 von 2002, mit einem Viergang-Automatikgetriebe von ZF.

War jetzt gerade mal unterwegs. Auf einer Strasse mit Steigung schafft es der Wagen sich aus dem Stand heraus in Bewegung zu setzen. Etwas träge, aber es geht.
Dabei macht es keinen Unterschied ob das Getriebe auf Stufe "D" steht oder manuell im ersten Gang angefahren wird.

Bin dann auch mal im rechten Winkel vor einen Bordstein gefahren und habe versucht aus dem Stand heraus nach oben zu kommen. Das kriegt er nicht hin. Mit voll durchgetretenem Gaspedal bewegt es sich leicht nach vorne und ein paar Zentimeter nach oben, bleibt dann aber hängen. Die Drehzahl bleibt dann auf einem konstanten Level hängen (nicht wie ich vorher, im Besipiel mit der Handbremse, beschrieben habe, dass die Drehzahl abfällt). Habe es vorwärts und rückwärts probiert. In beiden Fällen mit dem gleichen Ergebnis.

Link to comment
Share on other sites

… das Getriebe ist nicht von ZF.

Der C5 2.0 16V aus 2002 hat die AL4 Automatik (eine Renault (dort heißt der Automat DP0) und Citroën Gemeinschaftsproduktion)

Link to comment
Share on other sites

klavierfisch

... sorry. Quatschpost, hab was überlesen... Wünsche dir viel Glück

Edited by klavierfisch
Blödsinn gepostet...
Link to comment
Share on other sites

laufen die Räder vorne frei oder gibt es evtl einen widerstand auch bei vollem Lenkeinschlag?..

wie verhält sich die Handbremse?

gerne blockiert der Hebel am Sattel oder die Bremsseile in ihren Rohren setzten sich fest, wodurch das Seil auf Spannung bleibt..

wenn die Handbremse zb zu knapp eingestellt ist, wirkt diese beim vollem lenkeinschlag bremsend..

 

Ob Automatik Getriebe Ursachen eine rolle spielen?..

evtl mal nach dem Getriebeöl und ölstand schauen..

..lassen..

 

Grüße marinkoc5+c6

Link to comment
Share on other sites

Die Frage, die ich mir stelle ist, ob das nicht "normal" ist? Aus einem Bremsenprüfstand oder über einen Bordstein fährt man ja nicht alle Tage. So ein 2l Motörchen hat ja auch nicht das höchste Drehmoment.

Wenns ein Problem mit der Gängigkeit der Handbremse gäbe, würde wohl auch die Bremse mal heißlaufen. Getriebeöl kann ich mir nicht vorstellen, daß das derartige Probleme verursacht.

Erreicht der Wagen noch seine Endgeschwindigkeit? Spritverbrauch im normalen Rahmen?

Link to comment
Share on other sites

Zitat

Es ist vielmehr so als würde er festgehalten und hätte einfach nicht genügend Kraft. So wie wenn man versucht mir angezogener Handbremse anzufahren. Man gibt Gas, der Motor strengt sich merklich an, aber die Drehzahl fällt ab.

Wandler defekt. Freilauf des Leitrades rutscht durch.

Das wäre eine mögliche Erklärung...

...die Kraft verpufft dann oder bleibt im System.  Die Drehmomentverstärkung fällt aus.

Ich bin kein Automatikspezi, aber das Problem hatten wir in der US-Car-Szene gelegentlich.

Edited by hmu64
Zu früh abgesendet.
Link to comment
Share on other sites

vor 5 Stunden schrieb schwinge:

Die Frage, die ich mir stelle ist, ob das nicht "normal" ist? Aus einem Bremsenprüfstand oder über einen Bordstein fährt man ja nicht alle Tage. So ein 2l Motörchen hat ja auch nicht das höchste Drehmoment.

Nö, definitiv nicht Normal. Meine Nachbarin hat auch so einen und der fuhr unter anderem meine Auffahrrampen schon fast mit Standgas hoch ;)

Ich hatte mal einen XM TD Break Automatik, der fuhr nur noch vorwärts, Rückwärts lies er sich nur mit manueller Hilfe (Schieben ohne übermäßige Kraftanstrengung) in Bewegung versetzen. Ich bin auch kein Automatikspezi und meine Vermutung war falsches Öl beim kurz vorher erfolgten Ölwechsel des Vorbesitzers. Da ich auch keine Diesel mag stand das Projekt einige Zeit und die bei der Begutachtung aufgetauchte Korrosion erleichterte die Entscheidung den Wagen zu würfeln. Der Motor lebt wohl irgendwo weiter, das Getriebe auch ....aber vermutlich als andere Bauteile nach dem einschmelzen ;)

Wandler habe ich bei dem als Fehlerquelle ausgeschlossen weil vorwärts wollte er ja. Mal probieren wie sich der Wagen des TE rückwärts verhält, zeigt er da das gleiche Verhalten dann würde ich auch auf Wandlerdefekt tippen.

Edited by Manson
Link to comment
Share on other sites

Hallo!

Also die Räder laufen frei. Sowohl in Geradeausstellung als auch bei eingeschlagener Lenkung. Die Handbremse funktioniert einwandfei und die Seile sind gangbar. Der Getriebeölstand ist in Ordnung.

Das mit der Endgeschwindigkeit war mir auch in den Sinn gekommen. Deshalb habe ich gestern auch noch eine Fahrt auf der Autobahn gemacht. Konnte ihn, wegen des Verkehrs, leider nur auf 170 km/h beschleunigen. Wenn ich Platz gehabt hätte, dann wäre aber noch etwas mehr drin gewesen.
Ich weiß zwar gerade nicht wie viel er eigentlich bringen müsste, aber ich denke, ein grundsätzliches Leistungsproblem hat er nicht.
Den Spritverbrauch habe ich schon länger nicht gemessen, aber wenn er übermäßig viel verbrauchen würde, dann hätte ich das sicher gemerkt.

Es wurde auch schon die Vermutung geäussert, der Kat könnte eventuell zu sein. Aber das hätte ja bei der AU (letzte Woche) auffallen müssen. Und das müsste sich auch auf der Autobahn zeigen.

Zitat

Wandler defekt. Freilauf des Leitrades rutscht durch.

Wenn etwas durchrutscht, würde man dann nicht den Effekt wie bei einer rutschenden Kupplung haben? Soll heißen, sollte dann nicht die Drehzahl in die Höhe schießen, wenn die Kraft nicht weitergegeben werden kann!?

Zitat

Mal probieren wie sich der Wagen des TE rückwärts verhält, zeigt er da das gleiche Verhalten dann würde ich auch auf Wandlerdefekt tippen.

Rückwärts macht er genau das Gleiche.

Was mir heute noch aufgefallen ist, als ich ihn mal bewusst manuell geschaltet habe: im zweiten Gang hat das Getriebe so einen "Schlupf".
Das heißt, wenn man vom ersten in den zweiten Gang schaltet, dann geht die Drehzahl einen Moment nach oben, als wenn etwas durchrutscht, dann berappelt es sich und greift wieder und von da an läuft alles normal. Dieses Phänomen zeigt sich nur im zweiten Gang.

Link to comment
Share on other sites

Nein, Bill. Wenn der Freilauf defekt ist  läuft der Wandler immer im Kupplungsmodus. Das Auto wird bei sich annähernden Drehzahlen von Kurbelwelle und Gezriebehauptwelle ganz normal fahren. Wenn die Differenzdrehzahl groß wird, geht der Wandler aber nicht in den Wandlermodus, weil die Leitschaufel sich rückwärts dreht. 

Da rutscht nix durch, aber zwei oder drei Männer können die Kiste im Stand festhalten.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...