Jump to content

CX Ladekontrolle?


GSASpecialViersen
 Share

Recommended Posts

GSASpecialViersen

Hallo,

seit einigen Tagen habe ich nun meinen CX. Jetzt habe ich folgendes Problem: Bei verschiedenen Geschwindigkeiten leuchtet bei mir die Ladekontrolle auf. Im Stand (Ampel) erlischt sie aber. Am Anfang trat es nur im Stadtverkehr auf und gab sich, wenn man Stromverbraucher ausschaltete. Laut Bedienungsanleitung wäre es auch normal, wenn sie im Stadtverkehr leuchten würde. Mittlerweile hilft es aber nicht wirklich, wenn man auf Stromverbraucher verzichtet.

Meine Frage ist nun, ob es an der Lima/Regler/Batterie liegt (was ich nicht hoffe), oder ob es sich um eine der CX-typischen Macken ohne ernsten Hintergrund handelt.

Wer kann mir sagen, wie man dem ganzen am Besten auf die Schliche kommt?

Vielen Dank und lieben Gruss,

Oliver

Link to comment
Share on other sites

Hallo Oliver,

ich tippe auf Regler und oder Lichtmaschine. Ist der Regler beim CX nicht ohnehin in die Lichtmaschine integriert? Auf jeden Fall solltest Du mal messen, was an der Batterie ankommt. Sollten ~ 14,5 Volt sein.

Gruß Jörg

Link to comment
Share on other sites

Melde dich mal bei mir,oder komm doch mit deinem CX zu meiner Halle.

Dort können wir den Fehler bestimmt heraus finden und gegebenen Falls beheben!

Gruß Bernd

Link to comment
Share on other sites

Als erstes mal Spannung messen, ja. Wenn man das Spannungs_bild_ am Oszilloskop anschaut, sieht der gelernte KFZ-Elektriker auch gleich, woran's mangelt.

Link to comment
Share on other sites

GSASpecialViersen

Hallo Jörg,

danke für deinen Tipp. Ich habe mich noch nie so mit dem CX beschäftigt. Allerdings sollte ich anfügen, dass dieses Phänomen meist dann auftritt, wenn ich bei schlechtem Wetter unterwegs bin und gleichzeitig Licht und Scheibenwischer benutzen muss. Bei trockenem Wetter hatte ich dieses Problem bisher nicht.

Lieben Gruss,

Oliver

Link to comment
Share on other sites

ACCM Bernd Gulbinski postete

Melde dich mal bei mir,oder komm doch mit deinem CX zu meiner Halle.

Dort können wir den Fehler bestimmt heraus finden und gegebenen Falls beheben!

Gruß Bernd

Morgen Nachmittag arbeite ich an meinem Plein Air,

Dann kannste mal vorbei kommen.

Ruf aber vorher an...

Link to comment
Share on other sites

GSASpecialViersen

Hallo Bernd,

Danke für dein Angebot, ich melde mich morgen.

Lieben Gruss,

Oliver

Link to comment
Share on other sites

GSASpecialViersen

Moin,

das gute Stück stand heute auf der Bühne. Messungen ergaben eindeutig zu wenig Spannung, sodass das Fahrlicht usw. über Batterie lief. Also habe ich den Regler ausgebaut und geprüft. Der Regler incl. Kohlen war noch gut, einen Defekt der Lima haben wir auch ausgeschlossen. Also habe ich den ganzen Ramsch wieder montiert. Nachmessungen ergaben, dass nun höhere Spannung! ankam und die Ladekontrolle auch bei mehreren Verbrauchern nicht mehr leuchtete. Auf der Heimfahrt hat sich die Leuchte nicht mehr gerührt. Ich werde das jetzt beobachten und trotzdem einen neuen Regler montieren.

Lieben Gruss,

Oliver

Link to comment
Share on other sites

GSASpecialViersen

Nein, das ist alles in Ordnung. Seitdem das gute Stück in der Werkstatt war blinkt da gar nichts mehr. Auf dem Weg zur Werkstatt im Sonnenschein blinkte es noch.

Link to comment
Share on other sites

Guest gelöscht[107]

>Sehr klassisch>

Mit Aus- und Wiedereinbau wurden in diesem bearbeiten Bereich alle Kabel und v.a. Stecker bewegt, so dass jetzt etwas weniger Übergangswiderstände vorhanden sind. Maßnahme: ALLE Steckverbindungen bis hin zum Zündschloss intensiv reinigen. Also Kabelbaum durchprüfen, reinigen, Verbinder einfetten etcetc. Das hat enorme Wirkungen auf jede Art von Strom.

So einfach kann das Leben sein .......

;-))

Link to comment
Share on other sites

Der schwebende Robert

Meine Tankanzeige geht auch wieder - einfach so. ODER?

Eine Erklärung kann ich nicht finden, weil ich doch nur die Hydraulikfilter gereinigt hatte.

Vielleicht litt mein CX GTi einfach kurzzeitig unter einem psychischen Problem (Selbstfindung? Wer oder was bin ich? LHM-Tank- oder Benzin-Tank-Geber?).

Profane Tipps für eine irdische Erklärung nehme ich gern entgegen, weil ich den CX immer noch für ein Auto halte! ;-)))

Grüße,

Link to comment
Share on other sites

GSASpecialViersen

Ich bin gerade ein kurzes Stück durch den hier herrschenden Sommersturm gefahren. Mit Licht und Scheibenwischern. Es hat nichts geleuchtet, bis auf die Tankanzeige. Dafür will der Scheibenwischer nicht mehr so recht in die Ruheposition und legt zwischenzeitlich eine Pause ein.......

Hat ein CX vielleicht doch eine Seele?

Fragt sich Oliver

Link to comment
Share on other sites

GSASpecialViersen postete

Ich bin gerade ein kurzes Stück durch den hier herrschenden Sommersturm gefahren. Mit Licht und Scheibenwischern. Es hat nichts geleuchtet, bis auf die Tankanzeige. Dafür will der Scheibenwischer nicht mehr so recht in die Ruheposition und legt zwischenzeitlich eine Pause ein.......

Hat ein CX vielleicht doch eine Seele?

Fragt sich Oliver

Ja - latürnich, selbst ein besorgter XM fängt auf dem Parkplatz an von alleine hoch und runter zu fahren, um etwas früher ein Blick auf sein "Herrchen" zu erhaschen ;-)

Zu deinem Scheibenwischer: möglicherweise ist das zentrale Lager unterer der Schraube vom Scheibenwischer ziemlich trocken. Der Motor schafft es trotzdem noch eine Zeitlang. Wenn du dann aber das Auto mal ein halbes Jahr stehen lässt frisst sich das Lager endgültig fest.

Kontrollier mal, ob die Plastikabdeckung noch als Wasserschutz dient und träufel ein wenig Öl rein...

Zumindest vorübergehend dürfte es dann besser gehen

Leider ist dieses Alu-Stahl Mischmasch an dieser Stelle recht empfindlich auf Feuchtigkeit. Ich habe schon 3 eingelagerte weggeworfen, da selbst mit brachialer Gewalt nicht mehr gängig zu bekommen waren.

Gruss

Mike

Link to comment
Share on other sites

GSASpecialViersen

Danke Mike.

Update: Ich bin gerade eine längere Strecke über Land gefahren, mit Licht und Radio. Resultat: Es leuchtete mal wieder. Jetzt bin ich es leid und schmeisse die Lima raus. Hat wer für einen richtig kleinen Kurs eine Lichtmaschine über?

Damit dürfte Westhofen für mich erstmal gelaufen sein. Es sei denn, es gibt noch Hausrezepte........

Lieben Gruss,

Oliver

Link to comment
Share on other sites

Leuchtet die Kontrolleuchte hell oder glimmt sie nur?

Wie durch einen Schalter betätigt an und aus?

Es könnte auch sein, das das Kabel von der Kontrolleuchte zur Lima irgendwo an Masse liegt. Dann leuchtet sie auch.

Link to comment
Share on other sites

Der Fehler an deinem Scheibenwischer hört sich nach einem defekten Rückstromschalter an. Wenn der Scheibenwischer auf der 1. und 2. Stufe normal läuft und nur bei Intervalstellung und beim Abschalten irgendwo auf der Scheibe anhält wird es das wohl sein.

Markus

Link to comment
Share on other sites

BorgiAC postete

Der Fehler an deinem Scheibenwischer hört sich nach einem defekten Rückstromschalter an. Wenn der Scheibenwischer auf der 1. und 2. Stufe normal läuft und nur bei Intervalstellung und beim Abschalten irgendwo auf der Scheibe anhält wird es das wohl sein.

Markus

Das hat meiner auch. Gibt es da eine Therapie? Was ist dieser Rückstromschalter, wo sitzt er und wie repariere ich ihn?

Immerhin weiß ich (hoffentlich noch), wie man beim CX den Scheibenwischermotor ausbaut …

Link to comment
Share on other sites

Der Rückstromschalter ist ein Schleifkontakt und sitzt im Scheibenwischermotor. Er versorgt den Motor mit Strom, wenn der Scheibenwischerschalter oder das Intervalrelais abgeschaltet sind und der Wischarm noch nicht seine Ruhestellung erreicht hat. Manchmal hilft einfach reinigen.

Markus

Link to comment
Share on other sites

GSASpecialViersen

Guten Morgen Markus,

1. die Ladekontrolle leuchtet nicht hell und flackert gelegentlich. Gestern nacht hat er eine Zeit lang geflackert. Als ich nochmals mit dem Auto fuhr, tat sich wiederum gar nichts mehr. Ich werde deinem Tipp nochmal nachgehen.

2. Genauso ist es mit dem Scheibenwischer, allerdings hat er es später nicht mehr gemacht.

Danke für die Tipps!

Lieben Gruss,

Oliver

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...