Jump to content

BX: Deutliches Bremsen obwohl Fuß auf dem Gaspedal...


 Share

Recommended Posts

Hallo alle Cit-Begeisterten,

schon seit vielen Monaten bin ich ein begeisterter ACC-Leser des Technologien...-Bereichs. Jetzt ist es aber -leider- an der Zeit mich mit einem technischen Problem an euch zu wenden. Evtl. kann mir ja ein alter BX-Hase weiterhelfen?

Es geht um einen Citroen BX top (24.12.93 EZL).

Folgendes Phänomen ist schon 3x aufgetreten. Sowohl eine freie, als auch die CIT-Vertragswerkstatt tun sich schwer damit, da das Problem nie auftritt, wenn ich zur Werkstatt fahre - das Problem also nicht vorführen kann.

Nachdem der Wagen für ca. eine halbe Stunde am Stück gefahren wurde (weder lahm noch aber als Raser), passiert es, dass man Gas gibt (1./2. Gang so zwischen 20 und 40 km/h irgendwo) und statt dass der Wagen beschleunigt bremst er deutlich ab und drückt mich in den Gurt. Und das obwohl ich Gas gebe!

Zum Glück war in den drei Fällen kein Auto hinter mir, sonst wäre da sicher jemand aufgefahren.

Man selbst geht in dem Augenblick automatisch auf die Bremse und Kupplung. Und dann gibt man langsam wieder Gas und es ist wieder alles normal (einmal musste ich das allerdings drei, vier Mal versuchen, bis er wieder normal fuhr). Der Motor ging aber nie aus oder sowas und der klingt auch ganz normal (also nicht "sterbend", o.ä.).

Die eine Werkstatt hat evtl. was am Kabelbaum vermutet. Da müsste man aber eine Menge abbauen um dran zu kommen und könne wahrscheinlich eh nur den gesamten Strang erneuern. Die andere Werkstatt vermutet was an der Einspritzanlage. Klingt beides viel zu teuer für einen Studenten :-) :-(...

Kennt jemand das Problem und hat eine Lösung parat??? Wäre toll!

Dank schon im voraus!

Grüße vom BX-Bo

Link to comment
Share on other sites

Ja, danke für die Nachfrage.

Geschaltet wird per Hand (5 Gang) und es ist ein 19er (Hubraum 1905) bei 80kw.

Hoffe das sind nun vollständige Angaben ;-)?

DANKE!

Link to comment
Share on other sites

CBX-BFB postete

Ja, danke für die Nachfrage.

Geschaltet wird per Hand (5 Gang) und es ist ein 19er (Hubraum 1905) bei 80kw.

Hoffe das sind nun vollständige Angaben ;-)?

DANKE!

Reicht nicht ganz. Am besten die Motorkennung angeben. Kleines Schild in der nähe der ersten Zündkerze. Da steht z.B. DKZ oder sowas drauf...

MfG

Link to comment
Share on other sites

Guest Michael_Werth

Hallo, CBX!

Sehe ich das richtig, daß Du Gas gibst, der Wagen aber dieses nicht annimmt; erst wenn Du Gas wegnimmst und dann wieder Gas gibst, kommt es mit einem Ruck wieder?

Dann hast Du ein Problem mit der Monopointeinspritzung, was viele Ursachen haben kann.

Bei meinem 16er mit dem gleichen Problem war es ein Riß im Kabelbaum des Motorraumes.

Das Drosselklappenpoti ist aber auch ein guter Kandidat ;)

Leuchtet die Motorkontrolleuchte? Falls ja, laß mal den Fehlerspeicher auslesen, das hilft bei der Fehlersuche.

Bonne Chance!

Link to comment
Share on other sites

Hallo alle, danke erst mal schon für die vielen Antworten!

@Michael_Werth:

nein, so ist es nicht ganz. Es ist viel mehr so, wie als würde man Gas geben und dann schnell in die Bremse treten. Ein schnelles Fußwegnehmen vom Gas ohne zu Bremsen wäre vom Effekt her noch zu schwach.

Was die Leuchte angeht, so erschreckt man sich in dem Augenblick so, dass man nicht dahin schaut. Kann ich also nichts zu sagen.

Link to comment
Share on other sites

Xantiaheinz

Kann sowohl ein Fehler in der Einspritzung als auch in der Zündung sein. Für mich hört es sich an, als würde der Motor kurzzeitig seinen Dienst verweigern und durch das rolen wieder anspringen.

Eine Einwirkung der Bremse kann ich mir nicht vorstellen, da gibts eigentlich keine Verbindung.

Frage an die Elektroniker, kann ein elektrischer Defekt ein ABS-Ventil aktivieren?

Link to comment
Share on other sites

hallo,

könnte aber auch sein, dass die Bremse richtig bremst - das wäre dann das Bremsventil o.ä. Geht der Wagen dann hinten runter ? Dann würde er nur hinten bremsen - gleiches gilt für runtergehen vorne während der Fahrt.

Dass es am Motor liegt, glaube ich nicht - so stark kann der gar nicht bremsen, auch nicht wenn er ausgeht. Jedenfalls hätte er dann einen nicht reversiblen Schaden.

Gruß

Lupus

Link to comment
Share on other sites

Michael Fresera

ABS-Anlage kann es aber nicht sein. ABS kann nur entbremsen. Bremsen kann ABS nicht. Erst die ESP Systemen können bremsen. Hast Du bei bremsen richtiges Gefühl? Ich meine, verhaltet sich das Bremspedal üblich? Ist er nich zu weich o. empfindlich?

Gruß MF

Link to comment
Share on other sites

Hallo mal wieder alle,

- ABS ist keins vorhanden, insofern hat sich der Punkt wohl erledigt

- Der Wagen geht bei der ganzen Aktion weder vorne noch hinten runter

- Beim normalen Bremsen ist alles ok wie immer (weder zu schlaff noch extrem stark)

- Wagen hat erst original 100.000 runter, also Motor sollte ja eher noch nicht sooo verbraucht sein

Habe es heute noch mal getestet: Ein Beschleunigen im 1/2ten Gang und dann rasches Wegnehmen des Fuß' vom Gaspedal bremst zwar geringfügig den Wagen ab - ist vom Effekt her aber wirklich zu schwach.

Bisher also Fazit: Defekt am Kabelbaum oder irgendwas mit dem Drosselklappenpoti. Klingt beides eher teuer ;-)... Wahrscheinlich zumindest teurer, als das, was der Händler mir für den Wagen noch geben würde ;-)...

Aber das ist ja ein anderes Thema...

Link to comment
Share on other sites

CBX-BFB postete

Habe es heute noch mal getestet: Ein Beschleunigen im 1/2ten Gang und dann rasches Wegnehmen des Fuß' vom Gaspedal bremst zwar geringfügig den Wagen ab - ist vom Effekt her aber wirklich zu schwach.

Hmm - dann teste das dochmal mit konstantem Gasfuss, aber schalte die Zündung aus. Wenn das denselben Brems-Effekt erzeugt, kann das Problem weiter eingekreist werden:

1. Benziner oder Diesel?

1a. Benziner: Zündkerzen austauschen (insbesondere die kleinen 16er sind manchmal selbst neu von der Werkstatt verbaut defekt).

Falls keine Änderung stückchenweise Elektrikteile prüfen (hat er Kontakte?)

1b. Diesel: Kabel zum Abschaltventil überprüfen bzw. provisorisch zu Plus überbrücken (Achtung: Motor lässt sich mit Zündschlüssel nicht mehr abstellen!)

Wenn das keinen Effekt hat Abschaltventil tauschen.

Gruss

Mike (ohne BX)

Link to comment
Share on other sites

Wenn der BX ungewollt "bremst" sofort Kupplung treten, wenn sich das "Bremsen" dann verändert kann es definitiv nicht die Bremse sein.

1. Fehlerspeicher auslesen.

2. Fehlernummer hier posten.

Link to comment
Share on other sites

Hallo mal wieder alle,

will hoffen, dass trotz Forums-Umstellung alle bisherigen Helfer diese Nachricht bekommen. Also:

Vor wenigen Tagen ist das Problem auch im fünften Ganz bei 120 auf der Autobahn aufgetreten. Dabei kommt es jedoch zu keinem deutlichen Abbremsen, sondern es wirkt nur so, wie als würde der Wagen einen Moment lang nicht ziehen, aber dann geht es halt wieder weiter nach vorne. Ist also im fünften Gang nicht dramatisch und eher ungefährlich.

Das Problem war jedoch Anlass genug den Wagen doch noch mal in die Werkstatt zu bringen. Jetzt sind 200€ weg und dafür neue Zündkerzen drin, die wohl sehr übel aussahen, außerdem auch neue Zündkabel und Verteilerkappe erneuert. Aber, dass das Problem damit beseitigt ist kann natürlich keiner garantieren...

Außerdem sind angeblich zig andere Sachen demnächst fällig......

Ich melde mich wieder, sobald es was neues in der Sache gibt... Danke an dieser Stelle noch mal an alle!

Link to comment
Share on other sites

ACCM Stephan Waldmann

Ich denke auch, daß deas Problem am ehesten im Bereich der Zündung liegt, was sich hoffentlich jetzt schon für Dich erledigt hat ;-).

Wenn Du nur Gas wegnimmst und die Zündung funktioniert, leistet der Motor weniger Widerstand, bremst also weniger, als wenn die Zündung ausfällt. Du hast ja beim Gaswegnehmen immer noch eine Rest-Benzinzufuhr vom Leerlauf, die gezündet wird, also ist der Widerstand des Motors geringer - ich hoffe, ich denke da richtig!

Subjektiv wirst Du das Phänomen wohl noch stärker spüren, wenn es aus einer Beschleunigung heraus ganz unerwartet passiert (in den Gurt pressen..), zumal wenn du im 1./2. Gang beschleunigst.

Ich habe gerade ein ähnliches Problem mit meinem CX (siehe mein Posting), allerdings ist das ein Einspritzer und möglicherweise ein Problem mit der Schubabschaltung, die Du ja sicherlich nicht hast..

Falls der Fehler weiter auftritt >>erstmal Kontakte prüfen!

Gruß!

Stephan

Link to comment
Share on other sites

Und schon wieder hallo :-),

direkt heute festgestellt, dass das Problem noch nicht beseitigt ist. Wieder - diesmal im 4. Gang- auf der Autobahn gemerkt. Kein Ziehen, sondern ruckeln und dann ging es wieder weiter. Also nicht tragisch, weil dieses Mal nicht im 1/2 Gang, aber natürlich kann das nicht die Lösung sein zu hoffen, dass es nur im 4/5 Gang auftritt :-)...

Tja, heisst es also weiter rumzuprobieren. Das kostest Zeit und Geld...

Bin ganz schön frustriert... Melde mich wieder wenn es was neues gibt

Beste Grüße!

Link to comment
Share on other sites

Der schwebende Robert

Hatte zwar keinen BX mit diesem Motor, aber einen Peugeot 309 GT 80 kW vor langer Zeit.

Habe damals noch nicht selber geschraubt, daher war die Werkstatt am Verzweifeln, fand aber irgendwann den Fehler: es war ein gebrochenes Kabel im Kabelstrang zum Einspritzsteuergerät!

Wackeln am Stecker zeigte auch direkte Wirkung. Vielleicht testest du das auch mal und untersuchst den Kabelstrang sowie den Stecker auf Kontaktprobleme und richtigen Sitz.

Noch etwas: der 309 fuhr nach einer akribischen Reinigung des Motorraumes wesentlich sauberer und seidiger (Kriechströme).

Grüße,

Link to comment
Share on other sites

  • 1 month later...

Hallo mal wieder,

nach einem weiteren Werstattaufenthalt scheint das Problem für den Moment gelöst zu sein. Bei dem ersten Aufenthalt wurden ja Zündkerzen erneuert, Zündkabel, etc. aber halt ohne Ergebnis. Viel mehr ging der Motor danach sogar mitten auf der Straße beim Schalten aus.

In einem zweiten Anlauf ging es jetzt an den Kabelbaum (der sieht zwar im Bereich des Motorraums jetzt nicht mehr ganz so hübsch aus -aufgeschnittene Plastik-Folien, etc.- aber das ist ja nicht so wichtig). Und die ersten KM ohne Ausgehen oder Ruckeln sind getan. Ich will jetzt nur hoffen, dass das auch so bleibt.

Also, danke noch mal für alle Tipps...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...