Jump to content

Leistungsverweigerung Y4 V6 / 12


Recommended Posts

Gruß an die GEMEINDE,

seit neuestem wird vornehmlich bei Autobahnfahrten die Gasannahme verweigert. Von 170 auf 80 km/h geht schnell.

Absolut keine Reaktion aufs gaspedal, konstant 80 geht meistens, nach 10 min sind auch wieder höhere Geschwindigkeiten möglich.

Kann das die Wegfahrsperre sein? (Werkstatt erklärte, dass Defekt zw. Sperre und Steuergeräten bei Versuch die Federung in den Griff zu bekommen, aufgefallen und repariert worden sei). Kann man die vorübergehend außer Kraft setzen?? Wenn es dann nicht auftritt, hätte man ja den Übeltäter.

Oder Zündmodul??

Bitte um Anregungen.

Peter

Link to comment
Share on other sites

Wie wär´s mit Kraftstofffilter?

Mehr fällt mir auf die Schnelle nicht ein.

Erinnert mich aber stark an ein Erlebnis mir einem Diesel das ich mal hatte.

Viel Erfolg.

Link to comment
Share on other sites

ACCM Jürgen P. Schäfer

Hi Peter,

Dein Post ist mir rätselhaft.

"170 auf 80 km/h geht schnell" Dazu benutze ich normalerweise das mittlere Pedal, das Bremspedal. "keine Reaktion aufs gaspedal" kann ich da nicht bemerken.

>>Jürgen

Edith: Die Wegfahrsperre setzt das komplette Motorsteuergerät lahm. Mit aktivierter WFS läuft der Motor gar nicht, aber nicht irgendwie schlechter als sonst!

Link to comment
Share on other sites

@ Jürgen

Na ja ganz so schnell wie bei Verwendung des großen Pedals (Automatik) gehts natürlich nicht, aber der Geschwindigkeitsabbau geht ziemlich zügig. Klasse, wenn du grad am überholen bist!!

Aber tatsächlich "fühlt" es sich so an, als wenn du in der untersten Fahrstufe die Motorbremse benutzt. Daher meine Vermutung, dass in dem Moment eigentlich gar nichts mehr zündet und verbrennt. Aussetzer sind in dem Moment nicht vorhanden, es passiert einfach N I C H T S !!! Wenn ich dann von ca. 80 wieder hochbeschleunige, ruckelt es furchtbar, als wenn zeitweise die komplette Zündung ausfallen würde. Nicht nur so ein bisschen, als wenn z.B. 2 von 6 Zylindern nicht liefen.

Benzinfilter soll wie gesagt ersetzt worden sein.

Ne Idee?

Danke

Peter

Link to comment
Share on other sites

ACCM Jürgen P. Schäfer

Ja, ich habe eine Idee!

Vorübergehendes 'Ausschalten' des Motors mit extremem Geruckel hatte ich auch mal am ZPJ (alter V6-Motor). Nach langem Suchen fand ich einen losen Kabelstecker, der vom OT-Geber kommt und neben dem Drosselklappengehäuse sitzt. (Wenn das Zünd-Einspritzsteuergerät kein OT-Signal kriegt, dann weiß es eben nicht, wann es einspritzen und feuern soll und tut erstmal garnix.)

Ist erstmal nur ein Verdacht.

Abhilfe: Alle erreichbaren Stecker am Motor (am Steuergerät) auf festen Sitz prüfen, öffnen und bei Gammel (Grünspan?) mit Kontaktpflege bearbeiten und am besten mit Kontaktvaseline dauerhaft schützen.

Mühselig, aber einen Versuch wert.

>>Grüße, Jürgen

Link to comment
Share on other sites

ehem. Wonebel

Am besten besorgst Du Dir mal ein Zündmodul.

Falls es nicht der Übeltäter ist,schadet es nichts,eins in Reserve mitzuführen,da sie bei der Motorisierung keine allzu lange Lebensdauer haben.

Link to comment
Share on other sites

@ Jürgen

fein, werd ich mal sämtliche Stecker, die ich wegen der Startschwierigkeiten noch nicht bearbeitet hatte, einer Behandlung unterziehen.

Danke.

@wonebel

Ganz spontan kam mir der Gedanke auch schon, auch dies werd ich tun.

Jetzt weiß ich endlich, warum der so ein Ladevolumen hat, nicht für Gepäck, nein, für die vorsorglich mitzuführenden Ersatzteile!!!

Eigentlich ist dies alles nicht so schlimm, der Freundliche arbeitet ja aucvh nach dem System " try and error" , nur dass er dafür nicht gerade zimperlich ist.

An Euch vorerst vielen Dank

Peter

Link to comment
Share on other sites

ehem. Wonebel

Normal reicht es,wenn Du immer ein Zündmodul,einen Heizkühler und ein Tauschgetriebe(falls Automatik) dabei hast.

Link to comment
Share on other sites

keine Verdampfer- oder Trockner einheit für die Klima??

Bezüglich des Automaten hast du mich ja beruhigt, ich hab doch noch die gute 4 HP 18, muss ich die stellen oder legen?

Link to comment
Share on other sites

ehem. Wonebel

Klima, Fensterheber und sostigen Schnick-Schnack für Weicheier ,habe ich natürlich nicht berücksichtigt ;)

Link to comment
Share on other sites

  • 2 weeks later...

Erfahrungsbericht:

War brav und habe alle möglichen Stecker (an unmöglichen Orten) kontrolliert und bearbeitet, neues Zündmodul = trat nicht wieder auf. Hab mich erst geärgert, da alles gleichzeitig erledigt und nicht klar, was es war.

Aber zu früh gefreut:

letztes Wochende (nach 1 Woche o. Probleme) nach 100 km mit Hänger (2 to)trat es wieder auf, diesmal aber bereits bei geringeren Geschwindigkeiten. Beim Beschleunigen auf Bundesstraße im Solobetrieb besonders deutlich.

Aber mit Vorwarnstufe: Nach Gaswegnahme z.B. vor Ortschaften (Stare mag ich, aber nicht die Kästen) so bei 50 km/h beschleunigte Madame ganzganz kurz und auch nicht viel, aber merkbar. An einem unruhigen Gasfuß kanns nicht liegen, der war schon runter vom Pedal.

Was nun?

Habe nunmehr den Gaspadalpoti im Verdacht. Noch ein Übeltäter denkbar?

Hoffe auf weitere Erleuchtung

Danke

Peter

auf der vorwiegend

Link to comment
Share on other sites

War etwas abgelenkt, daher zur Klarstellung: nach dieser "Vorwarnung" tritt innerhalb der nächsten 60 sec das eigentliche Problem auf. Es ist dann wie wenn du nen Ami an den Tempolimiter fährst. Und da wird einfach der Zündstrom unterbrochen.

Daher wäre das problem eigentlich im Zündstrom zu suchen, dagegen spricht m.E. aber die megakurze Beschleunigung bei Gaswegnahme.

Daher: grübelgrübelgrübel

Peter

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...