Jump to content

Startproblem XM V6, 123KW


Recommended Posts

Liebe XM-Freunde,

mein XM startet nicht mehr. Anfangs hatte er Startprobleme bei halbwarmem Motor, ging die Wassertemperatur wieder auf ca. 40 Grad zurück, kam er sofort wieder. Habe Temperaturfühler und Unterdruckdose der Einspritzung erneuert. Keine Besserung. Es ist kein Fehler gespeichert. Citroen sagt, die Einspritzdüsen könnten undicht sein und nachtropfen. Dann hätte er meiner Meinung nach auch Startprobleme beim Warmstart. Beim Starten zündet er manchmal, der Motor läuft sehr langsam und geht dann wieder aus. Ich denke, er bekommt zu fettes Gemisch.

Wer kann helfen?

Link to comment
Share on other sites

ACCM Jörg in Berlin

Hallo,

wenn er wirklich absäuft, wie oben beschrieben von C vermutet, kannst Du ihn mit völlig durchgetretenem Gaspedal starten (nicht pumpen! durchgetreten halten bis er kommt).

Habe ich gelegentlich auch.

Gruß Jörg

Link to comment
Share on other sites

Lieber Jörg,

habe ich auch schon gemacht, dann kamen ab und zu Fehlzündungen. Habe ich nicht weiter getrieben, um den Kat nicht zu ruinieren.

Gruß, Sebastian

Link to comment
Share on other sites

@ werkom

Schau Dir mal deine Zündverteilerkappe und Verteilerfinger an, ich habe es auch gerade durch und beides erneuert.

Kohlestift war völlig verschwunden und die 6 Kupferstifte waren nur noch grüne Klumpen.

Nun will er schon wenn Er nur den Schlüssel sieht.

SM-Autoteile 88,- Euro

Übrigens ist baugleich mit BMW Sechszylinder

Gruß Mario

Link to comment
Share on other sites

ACCM Zsuzsanna Linn

Hallo,

noch eine Idee wäre der OT-Geber, ist häufig total zugesaut, nach der Säuberung sollte er wieder wollen, ob kalt oder warm.

Gruß aus Frankreich

Link to comment
Share on other sites

Guest gelöscht[107]

Tropfende Einspritzventile haben folgende Effekte:

- Warmstart nach kurzer Zeit keine Probleme.

- Warmstart nach längerer Zeit ( da zählt auch alles halbwarme dazu) deutliche Probleme, zögerliches Anspringen mit evtl. Brennaussetzern, die aber sofort aufhören

- Kaltstart nach zB. einer Nacht gar keine Probleme. Im Gegenteil: eher ein auffällig schnelles Anspringen

- Kaltstart nach längerer Standzeit etwas verzögert und nicht ganz sauber

Dem Kat sind solche Schwierigkeiten egal, weil er bei den typischen Startproblemen ohnehin seine Wirktemperatur nicht hat und sich augenblicklich freibläst.

Beste weil preiswerteste Abhilfe: Starten mit relativ viel Gasgeben, aber nicht ganz durchtreten. Das erleichert den Motorstart und lässt den Motor v.a. sofort frei hochdrehen.

Link to comment
Share on other sites

Mir fiele da noch der Schlauch vom Unterdruckfühler ein. Wenn der undicht oder ab ist, dann gibt es die von dir beschriebene Probleme. Du findest ihn hinten an der Spritzwand in der mitte, ein schlauch, drei leitungen für ein Stecker ein rechteckiger kasten. Am Besten Abziehen, und genau kontrollieren.

Bei meinem XM war auch der STecker vom OT Geber kaputt. Der Stecker befindet sich unter der Schwarzen Abdeckung und ist blau. Zuerst sah man nix, als ich dann aber am Kabel gewackelt habe, hatte ich plötzlich die Leitung in der Hand.

Es gibt von Cit für die Motorsteuerung Schaltpläne mit Meßwerten, und Einstellwerte. (Werkstatt Handbuch) Ich habe sowas für meinen BX, wäre klasse wenn ich sowas für mein XM hätte.

hm-electric

Link to comment
Share on other sites

Vielen Dank für Eure Tips.

Mario hatte recht. Es war der Zündverteiler. Habe Läufer und Verteiler getauscht. Alle wieder ok.

Grüße, Sebastian

Link to comment
Share on other sites

@ werkom

Schön das ein Feedback von Dir kam.

Ist schon sehr Merkwürdig das auch bei Dir die Werkstatt keinen Blassen hatte obwohl das zum 1x1 bei Start und Zündproblemen gehört.

Es ist anscheinend nicht mehr üblich mal den Motortester anzuschließen (3 Kabel, lächerlich) wo man solche Sachen Problemlos auf dem Ossi erkennen kann.

Bei mir hatte sich der Starter durch die diversen Startversuche verabschiedet, und da ich zur Zeit keine Bühne oder Grube hatte habe ich den Wechsel bei Cit machen lassen. Ich hatte natürlich auf die Start und Zündprobleme hingewiesen und auch deren Beseitigung in Auftrag gegeben.

Bei der Abhohlung wurde mir vom Meister geagt, wörtlich:" wir können da nichts finden, schau halt selber mal".

Fazit: Die hatten sich nicht mal die Kerzen angesehen (die hatten nach 230Tkm überhaupt keine Elektroden mehr), geschweige den Verteiler.

Wenn ich mir dann immer Vorstelle mal ein richtiges Problem zu bekommen, und auf diese Leute angewiesen zu sein, wachsen mir jetzt schon graue Haare.

Nur gut das es bei meinen Cits noch nie solche Probleme gab.

Und genau deshalb werd ich Ihnen auch weiterhin treu bleiben.

Gruß Mario

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...