Jump to content

Xantia 2.1 td Kombi - springt hart an und läuft nach


Recommended Posts

Hallo,

ich habe mir diese Woche einen Xantia 2.1 td Kombi gekauft.

Ich trauere zwar meinem xm 2.1 td limo noch nach, das wird sich aber noch geben.

In der Suche habe ich leider keine passenden Diskussionen zu meinen Problemen gefunden.

Er hat 244 tkm, läuft tiptop (Motor ist astrein gepflegt), hat ordentlich Zunder, nur sind mir die folgenden sachen etwas negativ aufgefallen, vielleicht wisst ihr ja rat:

Beim starten, ruckelt der Wagen etwas, er springt also ziemlich hart an.

beim abstellen des Motors läuft er nach. muss da etwas eingestellt werden?

Der Leerlauf ist problemlos, auch während der Fahrt (bei Betriebstemperatur und langen Strecken (über 50 km)) gibt es keine Probleme

der Heckscheibenwischer geht nicht. Wenn ich ihn einschalte, kann man zwar den Intervall-Impuls hören, der Wischer bewegt sich aber kein Stück. Ich hab ihn mal versucht per Hand zu bewegen (ob er lose ist), ging aber nicht.

Ist da wohl der Motor hin?

Wenn der Wagen nach dem Starten sich in sein Niveau bringt macht er manchmal ein etwas seltsames Geräusch (wie ein Scheuern oder ein Durchpressen) aus Richtung des LHM-Behälters.

Schon mal vielen Dank und ein schönes Wochenende

Marco

Link to comment
Share on other sites

xsarafahrer

Hallo!

Das einzige wozu ich einen Tipp hätte wäre das Nachlaufen. Könnte ein defektes Zündschloß sein. War zumindest bei meinem X1 2.1 td so. Die Xantia Zündschlösser sind mist. Bei meinem X1 Benziner ist es auch hin.

Gruß xsarafahrer

Link to comment
Share on other sites

Hans A. Pils

...und beim heckwischer ist mit 95% das relais defekt. abhilfe zum nulltarif schafft das demontieren des innenlebens der heckklappe von innen. am heckwischermotor ist dieses relais aufgesteckt - kann man nicht übersehen. relais rausnehmen, öffnen (nur ne plastikkappe) und schon wirst du sehen, dass sich die kontakte von der platine gelöst haben. also nen lötkolben, modell "schweißbrenner", genommen, die sch... wieder angelötet, fertig - hält für die nächsten 2 jahre....

kann natürlich sein, wie bei mir, dass der motor dann immer noch nicht läuft - dann aber mal einschalten und von hand bewegen. bei mir saß der motor durch das lange "nicht-laufen" nämlich fest und musste erst durch einen halben liter öl und bewegung wieder zum leben erweckt werden. seitdem läuft er wieder ganz normal :-)

lg

Link to comment
Share on other sites

danke für die beiden tipps, besonders für den heckwischer.

hat den vielleicht noch einer einen vorschlag für das harte anspringen bzw. nachlaufen beim ausmachen?

schönen sonntag noch

Link to comment
Share on other sites

Mit dem "Nachlaufen" könnte sich auch der Anfang vom Ende der Einspritzpumpe ankündigen. Schau mal nach, ob es eine Lucas-Pumpe ist und ob diese dicht ist.

Gruß

balu1

Link to comment
Share on other sites

Du schreibst leider nicht welche Ausführung. Jedenfalls haben die mechanisch geregelten Einspritzpumpen von Bosch oder Lucas ein von außen einfach zu demontierendes elektrisches Abschaltventil. Wenn das nicht mehr richtig schließt, kündigt sich das durch verzögertes Abstellen an. Im vortgeschrittenen Stadium läßt der Motor sich dann gar nicht mehr abstellen - dann ist Abwürgen angesagt. Prüfung: Kabelanschluss am Magnetventil bei laufendem Motor lösen, läuft er dann weiter oder geht nur mit Verzögerung aus, ist das Magnetventil defekt. Sollte es das sein, dann ist der Reparaturaufwand eigentlich keiner Rede wert.

Gruß Gerd

Link to comment
Share on other sites

Jochen Hoffmann ACCM

Zum manuellen Abschalten: die elegantere Version bei defektem Abschaltventil gegenüber Abwürgen ist, es mit dem Hebel an der ESP zu machen.

An der Bosch-Pumpe sitz er vorn unter dem thermischen Spritzversteller.

Gruß

Jo

Link to comment
Share on other sites

Das einzige was ich weiß ist, dass es ein Typ X 1 ist.

Die Pumpe scheint dicht, zumindest habe ich keine Flecke under dem Auto und auch keine Flecken auf der Heckklappe.

Kann es auch an den Glühstiftkerzen liegen? Und wenn ja, weiß einer ob welche von Bosch da rein passen (sind ein ungebrauchtes Ersatzteil von nem XM 2.1 td Kombi (0 250 201 039-3SO)).

Grüße

Marco

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...