Jump to content

XM Gebläse ...


Recommended Posts

Salü Freunde

Bei meinem XM Y4 funktioniert das Lüftungsgebläse - und manchmal leider auch nicht .....

Wenn ich gegen die untere rechte Armaturenbrett-Abdeckung schlage - läuft das Gebläse wieder - und ich kann am Lüfter-Schalter auch die Drehzahl wieder verstellen

Jetzt habe ich hier im Forum diverse Einträge über defekte Transitoren gelesen ...

Hat meine Gebläse an den Anschlüssen nur einen Wackelkontakt - oder sind die Transistoren hin ?? - läuft ein Gebläse mit defekten Transitoren überhaupt noch ?

MfG aus CH von pat.bisch

Link to comment
Share on other sites

ACCM idefix

Moin,

defekte Transistoren lassen sich sicherlich nicht durch Erschütterung wieder ins Leben zurück bringen. Daher liegt vermutlich ein Wackelkontakt vor. Wenn die Transistoren defekt sind, läuft das Gebläse nur noch ganz oder gar nicht, es gibt keine Zwischenstufen mehr.

Gruß

Arne

Link to comment
Share on other sites

ACCM Ulrich Klauke

Eine andere Möglichkeit - hab ich gerade an meinem Y 4 durch Austausch des Gebläses erledigt - sind die Kohlen des Gebläsemotors. Die sind nach 8 Jahren und 205tkm schlicht nicht mehr vorhanden gewesen.

Die Erscheinung war ähnlich. Das Gebläse fiel zeitweise ganz aus und durch Erschütterung lief es dann ztw. wieder an.

Der Austausch des Gebläses (muss ja nicht gleich ein neues sein, geschickte Bastler bauen in das alte neue Kohlen ein) ist wenig kompliziert. Allerdings muss man ein bißchen gelenkig sein um da im Fußraum zu werkeln..

Wenn die Transistoren durch wären, würde das Gebläse nur noch auf höchster Stufe laufen.

Das Originalersatzteil (Gebläsemotor incl. neuer Transistoren) hab ich von Christian Osthues innerhalb eines Tages für 192,- € per Post auf den Tisch des Hauses bekommen.

Viele Grüße, Ulrich

Link to comment
Share on other sites

Danke Freunde für die Tipps

Ich habe jetzt mal die Kombistecker unter der Armaturenabdeckung mit Kontaktspray behandelt .....mal abwarten wie lange das Gebläse läuft - sonst bau ich das Ding halt mal aus ...

PS: Bin heute fertig geworden mit dem Lederinterieur-Umbau !!!

Schwarzes Leder sieht sooo toll aus - naja mal abwarten was ich im Sommer bei 35C. Aussenthemperatur dazu sage .... hahahah

MfG aus CH von pat.bisch

Link to comment
Share on other sites

Es sind die Kohlen !!! Das Gebläse ist heute wieder nicht gelaufen - und erst nach einem Schlag aufs Armaturenbrett wieder angesprungen ....

Ich werde mal den Motor ausbauen .....

MfG Pat.bisch

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...