Jump to content

cx td1 dieselvorglührelais


Uwe Kügler
 Share

Recommended Posts

Uwe Kügler

Hallo,

nachdem ich nun meinen CX 2,5 TRD TD1 Break habe, geht schon das erste richtige Problem los. Habe das Auto an seinen neuen Abstellplatz gefahren (ohe Anmeldung, aber mit Eskorte davor und dahinter) und er lief wunderbar. Gut Batterie ist tot, deswegen Femdstarten, war aber dort ohne Problem möglich. Ich ihn abgestellt, ausgemacht. Später wieder anmachen wollen. Ein willdes Klackern im Motorraum. Festgestellt, ein Kasten am linken Radlaug besfestigt machte die Geräusche. Später kam auch Rauch raus. Sofort alles aus! Das Relais, ich denke das es das Vorglührelais ist, steht "Temporisateur De Prechaufface) und 'ne Nummer 02 386 drauf, ausgebaut (Scheissarbeit, wenn kein Druck auf der HP;-) ). Aufgemacht, und festgestellt, der Kontakt mit der Beschriftung "1" ist kräftig angeschmort.Somit das Blech, welche im inneren an ein Relais, steht schief.

Nun meine Frage, brauche ich ein neues Relais? Kann ich das Prüfen, und evtl. wieder in Ordnung bringen? Auf der Leiterplatte sieht nichts verschmort aus.

Danke

Link to comment
Share on other sites

hört sich nach Kontakt-Problem an, d.h. der hohe strom kann nicht durch den ganzen Kabelquerschnitt fließen und dann gibts Hitzeentwicklung. Alle steckverbindungen reinigen sowie die Muttern der Kontakte am relais lösen, reinigen ( Gewinde blank machen und mit Kontaktspray behandeln und alles wieder zusammen, dito mit Shrauben an den Glühkerzen. Zudem prüfen ob Masse-Verschraubung am inneren Kotflügel über Batterie ok ist. Relais muß nicht unbedingt Kaputt sein.

Für einen Notstart kannst du auch Direkt Strom von Plus-Pol Batterie an die Glühkerzen legen, so circa 20 -30 sekunden und dann starten mit dem Anlasserkabel, was direkt an den pluspol gehalten wird (i.d.R. gelbes Kabel), aber vorher gang raus und handbremse ziehen!!!.

gruß Frank

Link to comment
Share on other sites

Uwe Kügler

Danke für die Antwort.

Ist dann auch logisch gewesen, dass der Anlasser NICHT zu betätigen war, per Zündschlüssel? Schaltet das Relais den Anlasser auch ab? Ich kannte es von den Transportern so, dass man auch wenn man dass vorglühen "vergisst", den Motor trotzdem starten kann. Zwar braucht er 'ne weile, und qualmte stark, aber er ging an. Aber hier ging nichtmal der Anlasser an. Es klackte nichtmal darin.

Danke

Link to comment
Share on other sites

Nur mal so als Idee:

Mess doch mal spasseshalber den Widerstand der Glühkerzen. Den Effekt hatte ich mal bei einer defekten Glühkerze (Kurzschluss!). Nach Ausbau sah die aber immer noch aus wie neu.

Ich will dir ja keine Angst machen, aber das Vorglührelais war bei mir jedenfalls komplett hin. Hat damals 160 DM gekostet - das tat richtig weh (als Student). Provisorisch habe ich dann die defekte Glühkerze aus dem Stromkreis genommen - danach konnte man wenigstens wieder mit dem Anlasser starten - wenn er auch ewig orgeln musste.

Gruss

Michael

Link to comment
Share on other sites

oh...anlasser tuts auch nicht?...check mal das Haupt-Massekabel bzw. überbrücke es mit starthilfekabel. Hatte schon an drei Fahrzeugen im Laufe der Jahre vergammelte Massekabel (sieht man nicht).

Solltest du ein neues Relais brauchen kauf gleich den Umwelt-Schnellglühset von Beru oder Bosch. Gibts konkurrenzlos günstig mit 4 neuen Glühkerzen bei Fa. Schneider (so ca 70 euro)

gruß Frank.

Link to comment
Share on other sites

Uwe Kügler

Kann das alles plötzlich kaputt gehen? Ging doch 10.min vorher noch. Werd trotzdem die Tipps mal durchchecken.

Danke

Link to comment
Share on other sites

...sieht so aus wie ich es mir vorgestellt habe. Die tipps von mir und den anderen müßten zum erfolg führen. Letzter Tip: prüfen ob das Relais ach wieder abschaltet.

Die Glühkerzen selbst mal rausschrauben und mit Starthilfekabel und Batterie checken: Plus ans gewinde, Kerzenkörper an Masse bzw. Minuspol batterie. Glühstift muß von der Spitze an beginnend rot glühend werden. Sollte nicht länger als 20 sec dauern bis du was siehst. Bei Verwerfungen im Metall an der Spitze solltest du die Kerze bald austauschen.

gruß Frank

Link to comment
Share on other sites

Uwe Kügler

Bitte nicht schlagen ;-) ABER

Es war nur die Batterie. Wir haben ein anderes Fahrzeug (meinen BX) drangehabt, erhöhte Drehzahl, nichts. Wir haben ein Ladegerät mit Starthilfe 250A drangehabt, nichts. Haben dann eine andere Batterie reingehängt, und brumm, er lief schön sauber ;-(

Habe trotzdem die Glühkerzen gesäubert und geprüft, kann bestimmt nciht schaden, waren doch recht angegammelt.

Trotzdem Danke für Eure Tipps, hoffe bei den nächsten Problemen gibt es wieder Hilfe.

Link to comment
Share on other sites

Der Stecker am Vorglührelais ist trotzdem oft ein Wackelkandidat - möglicherweise hat er auch einfach beim Batterie-reinhängen wieder Kontakt bekommen. Mach dich lieber auf weitere Wackler gefaßt (zb Kühlventilator...).

Link to comment
Share on other sites

....dennoch lässen sich die schmor-spuren am Relais nicht mit einer defekten Batterie erklären. Aber die Selbstheilungskräfte beim CX sind ja quasi legendär -lol-

gruß frank

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...