Jump to content

Bei meinem BX leuchtet während der fahrt die STOP Leuchte!


HausBaum0
 Share

Recommended Posts

Hallo!

Bei meinem BX (92)leuchtet während der fahrt die STOP Leuchte!Ich weis nicht woher diese Anzeige ihre Daten her nimmt!Nach dem Starten des Motors geht die Lampe ganz normal aus, fängt jedoch ab 10 min. bei 100 km/h zu leuchten an. Wenn ich dann langsamer fahre erlischt sie wieder fängt jedoch bei erhöhen der Geschwindigkeit wieder zu leuchten an! Was ist zu tun? Öl ist genügend drin! Ist es ein Problem mit der Kühlung?

Dankeschön!

HausBaum0

Link to comment
Share on other sites

Wie sieht dein LHM-Stand aus? Mal in Höchstellung pumpen und im Schauglas gucken wie der Füllstand ist. Die orange-farbende Anzeige zwischen die 2 Markierungen.

Gruß Robert

Link to comment
Share on other sites

Was hat das mit der Geschwindigkeit zu tun?Dann müßte die Lampe doch immer brennen, oder?Wenn ich langsamer fahren geht sie ja wieder aus!

Bitte noch einen anderen Tipp!

Bitte Bitte!

Link to comment
Share on other sites

Maik Gutser

Wenn das Kühlwasser zu heiss werden würde, leuchtet zuerst eine gelbe, dann eine rote Warnlampe zusammen mit der Stop-Leuchte auf.

Tippe auch auf LHM-Mangel. Fährst Du auf kurvigen Strecken? Da kann der LHM-Stand in Kurven schon mal unter Minimum sinken.

MfG Maik

Link to comment
Share on other sites

Guest gelöscht[107]

Möglicherweise kann das der Kühlwasserstand sein. Wäre aber dann drehzahlabhängig und mit immer dem gleichen Gang dann geschwindigkeitsabhängig. Kann passieren bei FAST zu niedrigem Wasserstand, weil die zunehmend schneller laufende Wasserpumpe das Kühlsystem zunehmend unter Druck setzt. Die nachgiebigen Kühlkreislaufkomponenten, also alle Schläuche, dehnen sich dann etwas aus und der Wasserstand sinkt etwas.

Also: kurzerhand alle Flüssigkeitsstände überprüfen.

Wird das Auto eigentlich regelmäßig und richtig gewartet ??

Gruß von P.

Link to comment
Share on other sites

Der Hydraulikpumpe dreht ja mit Motordrehzahl. Und wenn du schneller fährst fordert die Pumpe ja auch schneller. Dann lass mal deine Siebe im Behälter noch etwas verdreckt sein so das der Rücklauf in den Behälter nicht ausreicht.

Kontrolliere mal deine Füllstände!

Gruß Robert

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...