Jump to content

CX springt nicht an - wie funktioniert Automatik-Anlass-Sperre?


andreask69
 Share

Recommended Posts

Es ist ein CX 25 IE automatik.

Wenn man den Schlüssel umdreht, passiert nichts.

Zündung geht an, Relais im Motorraum klackt- Anlasser dreht dann aber nicht.

Anlasser funktioniert, wenn man ihn überbrückt, zündet aber nicht.

Vermute, daß eine Art Sperrfunktion bei Automatikfahrzeugen den Zünd - und Anlasserstrom unterbricht. Meine Vermutung basiert auf ähnlichem Erlebnis bei c-matic-Fahrzeug. Hier war die Kontaktkassette die Fehlerquelle.

Kennt sich jemand aus?

Vielen Dank

Andreas

P.S. Defekte O.T.- Geber sind zunächst auszuschliessen, da ja sonst wenigstens der Anlasser drehen würde!

Link to comment
Share on other sites

Martin Stahl

Hallo Andreas,

bei mir war bei den gleichen Symptomen mal ein Relais hinter dem linken

Scheinwerfer defekt. Zuerst ging nur bei warmem Motor nichts, später

ging's überhaupt nicht mehr (es war ein 83er CX Prestige Automatik).

Welches Relais das genau war, kann ich leider nicht mehr sagen. Ist schon

über 10 Jahre her.

Martin

Link to comment
Share on other sites

Wir haben nach langer Suche bei einem Prestige Automat. das Kabel vom Zündschloss als Steuerstromkabel für ein Schaltrelais zweckentfremdet. Klappt seit Jahren ohne Probleme. Anlasser ging auch nur mit Strom direkt von der Batt. Der Saft vom Zündschloss reicht zuverlässig für das Relais als Steuerstrom.

Rainer

Link to comment
Share on other sites

Beim CX sind drei Relais unterhalb des linken Scheinwerfers angebracht.

Außerdem mehrere am Radkasten links.

Werde ich mal überprüfen. Vielen Dank an Martin.

Tschuldigung, Rainer - welches Steuerrelais meinst Du jetzt? Beschreib nochmal genauer deine Vorgehensweise!

Gruß und Danke Andreas

Link to comment
Share on other sites

mike scherfner

salut!

da gibt es ein (bei mir blaues) relais von bosch unter dem in fahrtrichtung rechten scheibwerfer. das hat bei mir ne schutzfolie drueber. ist das im eimer (wohl nicht selten), geht nix mehr. habe immer eines als ersatz auf laengeren strecken dabei!

aber das dann der anlasser nicht dreht.... muesste mal in die schaltplaene sehen...

gruss, mike

Link to comment
Share on other sites

Durch die Stellung des Wählhebels wird ja über Kontakte nur in Leerlauf oder Parkstellung der Anlasserstrom freigegeben. Genau da vermute ich Übergangswiederstände. Also habe ich beim ersten Test das Steuerkabel, das kommt ja vom Zündschloss, am Anlasser getrennt und an Plus gehalten. Ergebnis: Anlasser dreht. Weil ich beim sonstigen Fehlersuchen nichts gefunden hatte hab ich einfach ein normales Schaltrelais genommen und es in die Leitung vom Zündschloss zum Anlasser eingebaut.

Ergebnis des Umbaus ist das das Anlasserkabel vom Zündschloss das Relais ansteuert und dieses jetzt direkt plus von der Batt. zum Anlasser leitet.

In dem Kabel das vom Zündschloss zum Anlasser geht ist normal kein Relais zwischengeschaltet, die Relais unter dem Scheinwerfer haben nichts mit dem Anlasser zu tun. Alles Klar? Hört sich schlimmer an als es ist. Noch ne 8 Ampersicherung zwischen die Leitung Batt. Relais und alles klappt dauerhaft.

Wenn man vor dem Umbau mal das Kabel das vom Zündschloss kommt beim Startversuch durchmisst sieht man das Strom ankommt, der reicht aber nicht aus den Magnet am Anlasser ausrücken zu lassen. Erst wenn der Magnet ausgerückt ist und das Ritzel in die Verzahnung an der Schwungscheibe eingerückt ist wird der Hauptstrom von der Batt über das dicke direktangeschlossene Kabel eingeschaltet und der Anlasser dreht.

puu ob dir das weiterhilft, wills mal Hoffen

Rainer

Link to comment
Share on other sites

Danke, schmitz daß Du Dich nochmal gemeldet hast.

Interessant, das mit den Kontakten. Ich nehme auch mal das Hebelwerk auseinander und suche die Kontakte. Das mit den oxidierten Kontakten, also den erhöhten Übergangswiderständen, hört sich gut an. Das Auto steht ja schon seit ein paar Jahren und der Motor lief anscheinend bis zum Schluß ordentlich(üblicher Spruch). Habe übrigens noch eine Frage: wo sitzt beim KLimaauto der Druckspeicher?

Danke

Andreas

Link to comment
Share on other sites

Xantiaheinz

De Anlaßsperre bei Automatik macht gern mal Zicken, sie neigt auch dazu allen möglichen Dreck, der da so runterrieselt einzufangen. Einfachste Methode ist ein schlichtes überbrücken der beiden Kabel. Man muß dann eben die Sicherung im Hinterkopf verankern.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...