Jump to content

Ente geht aus


ACCM Oliver Demmert
 Share

Recommended Posts

ACCM Oliver Demmert

Hallo,

ich brauch da mal Hilfe. Mir ist gestern mein Entchen nach einer Autobahnfahrt ausgegangen (erst gabs Leistungsverlust und dann ging die Drehzahl gegen null) und ließ sich nicht wieder überreden anzuspringen.

Ich hab sie also stehen lassen und bin nach Hause gelaufen (ca. 5km) Ein paar Stunden später hab ich mich wieder hinters Steuer gesetzt - und Madame sprang sofort an!

5 km später (ich wollt sie ja nach Hause bringen) das gleiche Spiel. Wieder aus. Jetzt weiß ich zwar was ein Kurzstreckenfahrzeug ist, aber für 5 km kann ich auch den Bus nehmen!

Kann mir jemand sagen woran das liegen kann???

oli

Link to comment
Share on other sites

Hallo Oliver,

wie gepflegt ist denn Deine Ente? Nein, ich will sie nicht kaufen, wollte nur mal fragen, wann das letzte Mal die Ventile eingestellt wurden? Ähnliche Symptome hatte ich auch mal, allerdings nur alle 20km, da war das Ventilspiel = 0mm und beim sich erwärmenden Motor hat es sich weiter Richtung minus verändert => keine Kompression mehr.

Gruß

Bernhard

Link to comment
Share on other sites

hallo,dir kann vieleicht geholfen werden überprüfe den richtigen sitz der

zündkabel-wird es aber aller wahrscheinlichkeit nach nicht sein.

hatte schon einmal ein ähnliches problem-es lag an schmutz im vergaser,also

vergaser aufschrauben säubern+wiederzusammensetzen eigentlich ein kinderspiel.

Link to comment
Share on other sites

Mauerbluemchen

Macht die Ente ungewöhnlich laute Geräusche (Schlagen oder rattern ) ???

Wenn ja kann es sich auch eventueler weise um einen Lagerschaden an der Kurbelwelle handeln.

meine ist damals nach 400 km mit nur einem 1/2 Liter Öl plötzlich nur noch 60 gefahren , nach dem anhalten nicht mehr angesprungen.

2 Stunden später wieder angesprungen dann 100-80-60-50 kmh gefahren und dann hat sie voll blockiert und stand ! Motor platt .

Will dir keine angst machen aber möglich ist es.

Link to comment
Share on other sites

hallo, das kenne ich von meiner Acadyane. War ein schwergängiges Hebelchen am Vergaser vorn rechts, wenn man davor steht- Beschleunigerpumpe?! Ging jedenfalls immer ganz langsam zurück und nix ging mehr. Also mal rundum Vergaser mit Zahnbürste säubern. Mit Bremsenreiniger oder so. tschöö!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...