Jump to content

Zündmodul XM V6 Y3


elsaesser
 Share

Recommended Posts

Ich habe immernoch Probleme mit der Zündung an meiner lahmen Rakete.

Ich hatte den Fehler durchs checken der Foren eigentlich schon auf das Zündmodul oder die entsprechenden Stecker eingegrenzt und mir daraufhin ein neues Zündmodul zugelegt.

Mit dem neuen Zündmodul von Hella lief der V6 aber gar nicht, während er mit dem alten von Bosch wenigstens läuft, wenn er kalt ist. Also habe ich mir den Stecker mal genauer angesehen und wurde stutzig. In den Stecker laufen sechs Kabel rein, das Zündmodul hat ebenfalls sechs Pins, aber in meinem Stecker sind nur fünf Kontakte. Bei dem sechsten Kontakt lässt sich schon gar nicht mehr erkenne, ob da mal ein entsprechender Stecker war oder nicht.

Es fehlt Stecker für Pin Nummer vier.

Meine Frage lautet folglich : Wer kann bei seinem V6 mal nachsehen, ob alle Steckerplätze belegt sein müssen, also auch alle sechs Pins des Zündmoduls angesteuert werden ? Stecker einfach, aber vorsichtig vom Zündmodul abziehen und reinschauen.

Das wäre dann wohl eine weitere mögliche Fehlerquelle, die sich durch Wechseln des Steckers ausschalten liesse.

Vielen Dank im Voraus.

Der elsaesser

HVL - XM 9

Link to comment
Share on other sites

ACCM Robert F.

Hallo elsaesser,

habe gerade nachgesehen, mein V6 Bj. 93 hat Modul MTR 03 und einen 7-poligen Stecker, bei dem der in Fahrtrichtung gesehen erste Pin des Steckers nicht belegt ist. Ein Kontakt ist auch bei meinem V6 schon ziemlich dunkel, bis auf gelegentliche Zündaussetzer läuft er aber.

Ich hoffe, das hilft dir.

Gruss

Robert

Link to comment
Share on other sites

Danke Robert,

dass hilft mir in der Tat weiter, denn dass der erste, ähhm in Wirklichkeit Pin Nummer sieben nicht belegt ist, ist okay. Das MTR 03 Modul hat auf Pin sieben auch keinen Steckerpin mehr.

Aber wenn bei dir alle anderen Plätze mit Steckern belegt sind, fehlt mit ein Kontakt. Nämlich der Kontakt Nummer drei und nicht vier wie vorher geschrieben Nummer vier.

Jetzt kann ich zu Bosch und mir einen Stecker nebst allen Kontakten und Gummitülle neu zulegen.

Ich bin gespannt.

Link to comment
Share on other sites

@Elsaesser

Hallo, auch bei mir sieht es so aus als wenn kontakt Nummer 3 fehlen würde.

Hast Du vielleicht schon genauere infos ob der Kontakt wirklich fehlt oder er vom Werk aus schon gar nicht da ist?

Danke Christian

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...