Jump to content

Keine Leistung


 Share

Recommended Posts

Hallo!

Mein ZX (Bj. 94, 1.4/75PS, 120700km) hat seit zwei, drei Wochen arge Leistungsprobleme. Speziell auf der Autobahn hab ich es mit hängen und würgen gerade mal auf 150 km/h geschafft. Die 180 fuhr er früher ganz locker. Nicht nur die Endgeschwindigkeit sondern auch die Beschleunigung läßt stark zu wünschen übrig. Was kann das sein?

In den letzten 6 Monaten wurden folgende Dinge repariert:

Kurbelwellensimerink

Zylinderkopfdichtung

diverse Ventile wurden gewechselt

Ölwechsel

Ist eigentlich soweit alles in Ordnung.

Ein Kumpel meinte ich sollte mal den Vergaser reinigen. Ob das die Lösung ist? Wenn ja... kann mir jemand ´ne Anleitung schicken wie ich das mache??

Vielen Dank im Vorraus

Link to comment
Share on other sites

HI.

VEGASER? Du hast doch eine Einspritzanlage oder?

Was du an reperraturen beschreibst, läst sich dein wagen noch voll aus drehen?

Wir haben es mall vertig gebracht den zahriemen um ne ecke walsch auf zu legen. Motor lief aber ging nur bis 3000 umdrehungen.

Ist deine Abgasanlage dicht? Wenn du zu viel neben luft ziehst durch undichtigkeiten, meldet deine lambdasonde zu viel sauerstoff und magert ab. (Dichtung / Hosenrohr / Krümmer)?

Link to comment
Share on other sites

Hallo,

ich bin Besitzer eines ZX 1.4 (Bj. 92) mit 220.000 km auf dem Tacho.

Ich hatte vor einiger Zeit auch das Phänomen, dass mein ZX bei Vollgas auf der Autobahn auch "nur" bis 160 km/h laut Tacho kam. Der Leistungsverlust beunruhigte mich schon, da es zuvor überhaupt keine Probleme bereitete, auf über Tacho 185 zu beschleunigen. Ich sah im Rückspiegel auch schwarze Wölkchen, was offensichtlich auf ein zu fettes Gemisch hindeutete.

Beim Überprüfen der Zündkerze habe ich festgestellt, dass bei Nr. 1 die Mittelelektrode (inkl. Isolator) fast vollkommen weggeschmolzen war. Ursache: zu mageres Gemisch (hat ja nur Monopoint). Meine Vermutung: zieht "falsch Luft" am undichten Krümmer. Zum Glück gabs keinen Folgeschaden. Andere Zündkerzen sind nicht betroffen.

Da ich zu faul bin die ganze Apparatur abzubauen, neu abzudichten und auch eh sehr selten "schnell" fahre, habe ich nur 4 neue Zündkerzen 'reingeschraubt. Zum Überprüfen der Zündkerzen bin ich dann noch mal schnell gefahren. Resultat: Isolator war weiß, die anderen Kerzen leicht braun.

Bin übrigens passionierter Langsamfahrer. Der Lohn dafür: Verbräuche knapp über 5 l/100 km und sehr geringer Reifen- und Bremsverschleiss.

Gruß,

Zalu

Link to comment
Share on other sites

Also würde es wohl reichen wenn ich die Zündkerzen auswechseln würde? Das hat man mir bei ATU empfohlen denn die sahen leicht bräunlich aus.

Link to comment
Share on other sites

Ist der Leistungsmangel seitdem die Kopfdichtung gemacht wurde? Schätze eher nicht, denn sonst hättest du bestimmt schon eher on dir hören lassen.

Seit wann hast du das Problem?

Gruß Robert

Link to comment
Share on other sites

wenn die Zündkerzen leicht bräunlich aussehen, dann ist ist die Gemischbildung ok. Austauschen würde nur dann Sinn machen, wenn die Mittelelektrode stark abgebrannt ist bzw. der Abstand zwischen Mittel- und Masseelektrode mehr als 0,7 mm ist. Zur Not kann man auch die Masseelektrode zurecht biegen.

Frage: wie läuft der Motor im Leerlauf? Rauh, ungleichmäßig, zu niedrige Drehzahl? Läuft er auf allen Zylindern? Nimmt er sonst gut Gas an? Oder beschleunigt er einfach nur zäh?

Gruß,

zalu

Link to comment
Share on other sites

Hallo Benny

Schon mal nach geschaut ob er auch Vollgas bekommt,denn wenn sich das Gaspedal im Innenraum bis zum Anschlag tritt heißt es noch lange nicht das auch die Drosselklappe auf voll geöffnet steht.Habs schon öferts gehabt.Wär vielleicht auch eine Möglichkeit die überprüft werden sollte.

Gruß eines BX-ler's

Link to comment
Share on other sites

BennyZX,

auch wenn jetzt alle lachen und es vielleicht wirklich die ALLERDÜMMSTE Idee ist: Vor der weiteren Demontage des Autos hilft es vielleicht, die FUSSMATTE unter dem Gaspedal wegzuziehen... Wenn die ordentlich dick ist und SAUDUMM unter dem Pedal hängt, kannst Du mit aller Kraft ins Pedal treten und kommst doch nicht bei Vollgas an..

Ist nur eine Idee. Lässt sich in Sekunden ganz ohne Werkzeug prüfen...

Nix für ungut und schöne Ostern,

Georg

Link to comment
Share on other sites

Xantialiebhaber

Salut,

das mit der Matte stimmt. Ich dachte mal meine Kupplung hat ne Macke, bis ich dann dahinterkam dass meine neuen Matten genau so groß sind, daß das Kupplungspedal am Rand der Matte (kurz) etwas festklemmte. Ich habs dann endgültig gemerkt als das Kupplungspedal unten blieb und ich schon über die teure Reparatur zu fluchen begann :)

Gruß

>>Xantialiebhaber

Link to comment
Share on other sites

Zalu_zx postete

Frage: wie läuft der Motor im Leerlauf? Rauh, ungleichmäßig, zu niedrige Drehzahl? Läuft er auf allen Zylindern? Nimmt er sonst gut Gas an? Oder beschleunigt er einfach nur zäh?

Der motor läuft im Leerlauf ganz normal und ruhig. Er nimmt das Gas schon noch an, man hat aber das Gefühl als ob man ´nen riesigen Kaugummi unter den Reifen kleben hat *g*

Schon mal nach geschaut ob er auch Vollgas bekommt,denn wenn sich das Gaspedal im Innenraum bis zum Anschlag tritt heißt es noch lange nicht das auch die Drosselklappe auf voll geöffnet steht

Das könnte ein Grund sein. Hab ich noch nicht berücksichtigt.

auch wenn jetzt alle lachen und es vielleicht wirklich die ALLERDÜMMSTE Idee ist: Vor der weiteren Demontage des Autos hilft es vielleicht, die FUSSMATTE unter dem Gaspedal wegzuziehen...

So dumm ist das gar nicht... mit meinen alten Matten ist das tatsächlich passiert. Dies hab ich aber diesmal schon berücksichtigt.

Mal was anderes... ich hab in letzter Zeit im Netz mal nach solchen Reparaturanleitungen für meinen ZX gesucht. Ich war überrascht das ich da nix finden konnte. Auch bei ATU war ich nicht erfolgreich. Kann mir da jemand weiterhelfen?

Vielen Dank!

Link to comment
Share on other sites

Hallo Benne

Hab gestern mal bei Ebay gestöbert,da waren einige Reparaturanleitungen fürn ZX dabei.Vielleicht mal schauen ob da was für dich dabei ist.

Schwebender Gruß eines BX-ler's

Link to comment
Share on other sites

  • 3 months later...

ich hatte mal den unlustigen Fall, dass sich ganz andersrum als oben beschrieben das Gaspedal bei 5.Gang Vollgas hinter der Mittelkonsole verfangen hatte wegen blöder Alupedalerie...Adrenalin pur, besonders wenn man auf der Bahn nem Stauende näher kommt und dann erstmal halb unters Lenkrad krabbeln muss um das Pedal zu lösen ;-)))

dann doch lieber andersrum *gg*

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...