Jump to content

Lagerschaden XM Y3 2,0i


Recommended Posts

Moin zusammen,

Der Motor meines XMs hat wohl die weiße Fahne gestreckt.

Dabei hatte ich gerade investiert, um ihm ein langes Leben zu ermöglichen:

Eigentlich lief die Maschine gut, erreichte zwar nicht mehr ganz Top-Speed, aber was solls, wann braucht man das.

Verbrauch zwischen 7 und 11 Liter, nur Ölverbrauch lag bei ca. 2,5 l/1000 km -> eindeutig zuviel.

Deshalb habe ich den Wagen in die Werkstatt meines Vertrauens gegeben (Freie Werkstatt, Chef ist Citroen-Meister), um die Ventilschaftdichtungen wechseln zu lassen. In der Werkstatt hatte ich ihn auch gekauft, die hatten vor meiner Zeit auch viel daran gemacht: Zahnriemen, Wapu, Bremsen rundum, Federung, Auspuff, Kühler, Heizungskühler und so weiter.

Dichtungssatz hatte ich angeliefert, laut Aussage des Chefs vor der offenen Motorhaube müßte der Kopf nicht runter dazu.

Als ich den Wagen dann am Donnerstag abgeholt habe, sagte man mir, daß man die ZKD auch gewechselt hätte, weil man so leichter drangekommen sei. Richtig begeistert war ich davon nicht, einmal wegen den Mehrkosten, dann auch wegen "never change a running system".

Die Schaftdichtungen waren wohl, soweit noch vorhanden, restlos verglast.

Am Samstag hab ich dann eine etwas weitere Tour hier nach Mecklenburg gemacht, erst viele Lanstraßen.

Dabei fiel mir auf, daß der Wagen heißer wurde als sonst: statt normal 80-85°C bei 25°C außen stand jetzt das Kühlwasserthermometer auf 95-100°C bei 17°C. Heizung aufgedreht - da kam heiße Luft raus, Temperatur sank auch wieder etwas. Ölthermometer hat der Wagen ja leider nicht.

Außerdem ging der Wagen beim Rollen an Kreuzungen gerne aus, sprang aber sofort wieder an. Wenigstens war aber der Ölverbrauch nicht mehr meßbar.

Auf dem Rückweg auf die Autobahn, dabei mal auf Reisegeschwindigkeit 130 km/h beschleunigt, wobei der Wagen über 120 sehr zäh beschleunigte, weshalb ich die Beschleunigung dann auch abgebrochen habe - gleichzeitig stieg die Temperatur auf 100°C.

Dann kam eine Autobahnbaustelle, da dachte ich mir, schadet dem Motor ja nicht, wenn du jetzt eh vom Gas gehst - allerdings wurde der Wagen trotzdem immer langsamer, während die Temperatur weiter stieg.

Innerhalb der Baustelle war natürlich nichts mit anhalten, also bis zum Ende gezuckelt. Knapp 1 km vor Baustellenende kommen schleifende metallische Geräusche dazu, wenn man den Motor belastet :-(

Also hab ich mich weitergeschleppt, Baustelle zuende, danach Ausfahrt, dort raus, auf der Kreuzung geht der Motor aus und nicht wieder an. Mit dem letzten Schwung und Warnblinklicht schleppe ich mich über die Kreuzung, auf den Parkstreifen - das wars.

Motorhaube auf, nichts zu sehen. Kühlwassertemperatur angeblich 105°C, aber der Lüfter läuft nicht. Kühler vorsichtig aufgedreht und gleich wieder zu, bei dem, was mir da entgegen kam. Lüftersicherungen kontrolliert, alle in Ordnung, auch keine Korrosion.

Abschlepper angerufen, auf ihn gewartet, dabei steigt die Kühlwasseranzeige auf 115 °C.

Der Pannendienstmann hat den Motor nochmal gestartet, lief gut, beim Gasgeben dann metallisches Geräusch aus der Tiefe des Motorraumes - Diagnose Lagerschaden.

Nun wüßte ich gerne von den Kristallkugel-Besitzern, wie das Temperatur-Verhalten zu erklären ist. Kann die Werkstatt beim Wechsel der ZKD etwas falsch gemacht haben? Wodurch entsteht der Lagerschaden?

Inzwischen steht der Wagen wieder bei meinem Schrauber, ich hab natürlich keine Lust, da jetzt noch groß zu investieren. Eine genauere Diagnose habe ich noch nicht, mein Schrauber hat im Moment wenig Zeit. Allerdings brauche ich den Wagen beruflich :-((

Hat irgend jemand einen Vorschlag, wie ich weiter verfahren soll? Der Abschlepper hatte angeboten, eine gebrauchte Maschine einzusetzten (wenn er eine kriegen würde), aber ich muß meiner Werkstatt ja erst mal die Gelegenheit zum Nachbessern geben. Allerdings kann ich auch nicht 4 Wochen auf den Wagen verzichten...

Gruß

Ulrich

Link to comment
Share on other sites

hallo,

die XU-motoren haben schon eine mit dem alter ausgeprägte neigung zu lagerschäden, wobei eher unwahrscheinlich ist, dass die gewechselte kopfdichtung etwas damit zu tun hat. vielmehr ist es der betrieb mit falschem öl, der diesen motoren den hahn abdreht. ab einer gewissen kilometerleistung haben die zahnräder der ölpumpen flankenspiel und schaffen es nicht mehr, heisse voll- oder teil- oder auch zu dünne mineralische öle unter druck zu halten, der motor verreckt dann jämmerlich einfach an zu geringem öldruck.

frag doch mal nach, welches öl eingeschüttet wurde, da beim kopf rauf und runternehmen, ja auch das öl neu rein musste.

was allerdings auch sein kann: dass ein kolben gefressen hat. ist nur schwer akkustisch von nem lagerschaden zu unterscheiden.

wenn deine werkstatt den kopf runter hat, dann wahrscheinlich weil der kompressionsdruck nicht mehr ausreichte, um die ventile nach dem üblichen system mit unter druck gestelltem brennraum geschlossen zu halten. zur erinnerung: um die schaftdichtungen zu wechseln muss die ventilfeder raus, dazu muss man das ventil gegenhalten, das geht entweder mit ner ventilzange im ausgebauten oder mit unter pressluftdruck stehendem brennraum im eingebauten zustand.

wenn die kolbenringe fertig sind, also nicht mehr 100% dichten, erreicht der zylinder aber keinen ordentlichen druck mehr, man muss den kopf runtermachen, um an die ventilschaftdichtungen dran zu kommen.

ist das so gelaufen, hätte deine werkstatt dir allerdings sagen müssen, dass deine kolbenringe mit grosser wahrscheinlichlkeit fertig sind und eine fortführung der arbeiten wohl nicht lohnt.

das haben sie aber nicht gemacht, die maschine wieder zusammengeschraubt und evtl. sogar noch zu dünnes öl rein und dann:

wahrscheinlich hat sich dann ganz einfach einer der kolbenringe verabschiedet, der entsprechende kolben kippt dann und klappert metallisch dumpf, allerdings unregelmässiger als ein lagerschaden.

der motorblock ist damit zum wegwerfen, die 2.0 liter maschine läuft direkt im gussblock, kolbenkipper ruinieren die laufbahn, der zylinder müsste übermass gebohrt werden etc.

beim alten alu-1.9er XU wärs easy: laufbüchse raus, neue rein und weiter ...

grüsse, kris

Link to comment
Share on other sites

Hallo,

das Temperaturverhalten ist dadurch zu erklären, daß der Motor einen Thermostaten hat. Angezeigt wird die Temperatur im Motor. Der Kühlerventilator reagiert jedoch auf die Temperatur des Wassers am Kühlerausgang. Macht nun der Thermostat nicht richtig auf, wird der Motor zu heiss, der Kühler bleibt kalt.

Ob dies auf einen schlechten oder schlecht eingebauten Thermostaten zurückzuführen ist oder ob die Zylinderkopfdichtung nicht richtig dicht war und deswegen sich Gasblasen im Kopf bildeten, die neben der Überhitzung des Motors auch eine Fehlfunktion des Thermostaten auslösen können oder ob nach der Reparatur zu wenig Wasser eingefüllt wurde oder das Kühlsystem nicht richtig entlüftet wurde wird man möglicherweise an dem kaputten Motor nicht mehr feststellen können.

Ich frage mich aber, welche Lager da kaputtgehen sollen. Ein Kolbenfresser erscheint mir bei Überhitzung wahrscheinlicher.

Gernot

Link to comment
Share on other sites

@ e-kris:

Ich kann nochmal nachfragen, aber das Öl ist meines Wissens nicht gewechselt worden. Eingefüllt war einfaches mineralisches 15W40, sicher nicht das Optimum, aber damit bin ich die ganze Zeit gefahren - und hab den Motor mehr gefordert als jetzt. Ein Ölwechsel wäre in 2.000 km fällig gewesen, dann wäre wieder das gute synthetische reingekommen, falls der Ölverbrauch gestoppt worden wäre - bei 2,5l/1000 km fülle ich kein Öl für 10 ?/l ein.

Auch sonst ist an der ZKD nichts gemacht worden (hohnen etc.), steht zumindest nicht auf der Rechnung.

Ich halte meinen Schrauber für ehrlich genug, daß er bei defekten Kolbenringen den Motor wieder geschlossen hätte und mir Bescheid gesagt hätte - da ist der Ärger doch vorprogrammiert.

@ Gernot:

Der Thermostat ist noch keine 10.000 km alt, ist damals mit Kupplung, Zahnriemen etc. gewechselt worden. Hat bisher auch super funktioniert, bin mit der Kiste teilweise 180 gefahren, hatte gerade vor 14 Tagen 2 x 600 km am Stück abgerissen, Dauertempo 140, und hatte mir immer einen Tempomaten gewünscht, da der Wagen so gut lief, daß aus den 140 locker 150, 160 wurden - das alles ist aber Geschichte seit dem ZKD-Wechsel.

Beim Öffnen des Kühlers kam mir ja auch das kochende Wasser entgegen - trotzdem lief der Lüfter nicht (bevor jemand fragt: ja, die Zündung war dabei an).

Wasser war auf jeden Fall genug da, Öl ebenso.

Das macht die Geschichte ja so dubios - vor der Reparatur lief der Motor gut, bis auf den Ölverbrauch. Nach der Reparatur ist der Ölverbrauch in Ordnung, aber der Motor hinüber...

Gruß

Ulrich

Link to comment
Share on other sites

Andreas B.

Hi Ulrich!

Ich hatte mal direkt nach einem Zylinderkopfdichtungswechsel das gleiche Problem - Lagerschaden, allerdings ist bei mir nebenbei noch der gesamte Block gerissen - war aber ein Opel Kadett, dem ich keine Träne wer nachweine. Die Werkstätten erklären dies gerne mit dem Kompressionsanstieg, der das schnelle Verenden der Lager begünstigt - ich weiß nicht ob das die Ursache ist oder ob ordentlich viel Dreck beim Wechsel ins System gebracht wurde, der den Schaden begünstigt. Temperaturanstieg ist dadurch aber nicht zu erklären, es klingt so als wenn deine Lüfterrelais nicht mehr schalten würden - beim XM V6 führt der Ausfall der Relais auf jeden Fall zu der von dir beschriebenen starken Temperaturerhöhung, sogar dann, wenn du auf der Autobahn 80-90 fährst.

ciao

Andreas

Link to comment
Share on other sites

ACCM FrankG

Hi Ulrich,

bez. Ventilatorsteuerung etc.

Hinten, in Fahrtrichtung links am Motorblock befinden sich 3 Temp. Sensoren.

Einer dieser Sensoren steuert die Ventilatoren.

Das Signal des Sensors geht in eine Komparator-Schaltung, die sich unter dem Handschuhfach befindet. Diese schaltet dann die Ventilatoren über die Relais welche sich über dem linken Scheinwerfer befinden.

Ein weiterer Temp. Sensor liefert das Signal für die gelbe Temp.-Kontrollleuchte.

Der dritte Sensor liefert das Signal für das Zeigerinstrument welches die Kühlwassertemp. anzeigt.

D.h. die Schaltung für die Ventilatoren sieht ein anderes Signal als Du (am Armaturenbrett).

Gruß,

Frank

Link to comment
Share on other sites

Hallo zusammen,

@ Andreas B.:

Kompressionsanstieg ist klar, wenn gehohnt wurde, weil dann ja die Verdichtung erhöht wird - in meinem Fall wurde aber nur die ZKD getauscht, also eher etwas niedrigere Kompression (neue Dichtung).

Geschaltet hat das Lüfterrelais am vormittag noch, da merkte ich nämlich beim Abstellen, daß der Lüfter lief - obwohl ich recht zahm bei mäßiger Aussentemperatur über die Landstraße gefahren war.

Der Werkstattmeister hat ja auch eine Probefahrt gemacht, bei der er nichts festgestellt hat.

@ Frank G.:

Sitzen die 3 Fühler denn räumlich zusammen, also messen sie das gleiche Wasser?

Ich hatte den Eindruck, daß der Ventilator noch glaubt, das Wasser sei kalt, während die Anzeige schon auf "kochen" stand.

Warnleuchte ging übrigens keine an.

Gruß

Ulrich

Link to comment
Share on other sites

ACCM Robert F.

Hallo Ulrich,

falls du nicht nochmal reparieren willst und einen AT-Motor brauchst:

2,0i aus Y3, Motor Bj.94, 150000 km, Öl- und Wasserverbrauch normal. XM wegen defektem Kurbelwellensimmering und fehlendem 5. Gang stillgelegt, aber noch fahrbereit. Soll noch als Werbeschildträger eingesetzt werden, aber das geht auch ohne Motor. Preisvorstellung 300 Euro bei Selbstausbau. Motorkran ist leider (noch) nicht vorhanden, aber evtl. Traktor mit Frontlader.

Info nur unter 0172/5694557, da Email nicht funzt.

Gruss

Robert

Link to comment
Share on other sites

Hallo,

kochendes Wasser aus dem Kühler ist kein Indiz für die Wassertemperatur im Kühler. Wenn das Wasser im Motor 110°C hat und man öffnet den Kühlerdeckel, dann treibt es vom Motor her das Wasser aus dem Kühler heraus, obwahl dieses gar nicht kocht, sondern nur warm ist.

Der Thermostat wird übrigens beim Wechsel der Zylinderkopfdichtung egrne miterneuert. Er kann aber auch durch das Trocknen, wenn er im Kopf verbleibt festgehen.

Hinten am Motor sind zwei Temperatursensoren, einer für die Einspritzung, einer für das Anzeigeinstrument. Der Sensor für den Kühlerventilator sitzt beim XM 2,0 (meiner ist Bj. 1990) am Kühler am Wasserausgang.

Gernot

Link to comment
Share on other sites

ACCM FrankG

Hi Ulrich,

die 3 Fühler messen das gleiche Wasser.

Entweder ist das Kabel zu dem Sensor nicht aufgesteckt, oder gebrochen, oder die Steuerung funktioniert nicht richtig.

Unwahrscheinlicher ist, daß der PTC-Widerstand defekt ist.

Eher klemmen die Relais (war bei mir mal).

Gruß,

Frank

Link to comment
Share on other sites

Hallo zusammen,

@ Gernot:

Von den Symptomen könnte ich mir durchaus vorstellen, daß der Thermostat festgegangen ist. Ob der Lagerschaden daherkommt, kann ich nicht sagen. Allerdings ist der Thermostat erst ein halbes Jahr alt, hat noch keine 10.000 gelaufen.

Ich hatte mich gestern nochmal ausführlich mit der Werkstatt unterhalten, Die Reparatur der Welle liegt knapp unter dem Kaufpreis des Wagens. Dort sieht man auch keinerlei Zusammenhang zwischen dem Wechsel ZKD und dem Schaden.

Bin zwar nur Laie, aber ich sehe das trotzdem etwas anders. Da ich eigentlich die Arbeit der Werkstatt schätze, der Schaden "vergleichsweise" gering ist und selbst mein RA (allgemein) sagt, daß man einem Rechtsstreit möglichst aus dem Weg gehen soll, haben wir uns jetzt so geeinigt, daß die Werkstatt den Wagen zurückkauft, wobei ich (einschl. der Reparatur Ventilschaftdichtungen) einen Verlust von ca. 1000 ?? mache. :-(

Außerdem stehe ich jetzt mal wieder ohne Auto da. Zum Glück kann ich nächste Woche den V40 einer Freundin haben.

Hat nicht zufälligerweise jemand einen Y3 abzugeben, gepflegt, günstig, wenig gelaufen?

Gruß

Ulrich

Link to comment
Share on other sites

Huch!

Ich hab tatsächlich einen noch recht schönen silexgrauen Y3 2.0i Classic

mit SD und LM-Felgen abzugeben, weil wir bereits diesen Sommer entweder

auf Berlingo und/oder C3 umsteigen. (Mal sehen, wie lange ich es ohne HP

aushalte.)

Wirklich wenig gelaufen kann man die knapp unter 200.000 km aber nicht

nennen. Motor und Getriebe aber sind dennoch gesund. Der Ölverbrauch liegt

(mit Mathy M) noch weit unter einem Liter auf 1000. Gleichwohl: Irgendwann

sollte man jedem älteren XU-Benziner neue Schaftis gönnen.

Was ich versprechen kann: Es gibt wirklich keinerlei Wartungsstau, ich habe

mich sehr penibel um alles gekümmert (es gibt eine minutiöse Wartungsliste),

wir trennen uns ziemlich ungern und ich werde Dir jede noch so kleine Macke

offenlegen. Frag die Leute im CitForum, ich mache keinen Murks.

Sämtliche Flüssigkeiten, die Zahn- und Keilriemen, Bremsklötze, Auspuff,

Drehmomentstütze, Motoraufhängung, Achsmanschette, Federbeine,

Federkugeln (rundum vom CX!), Batterie, Relais, Thermostat, Zündmodul,

Lambda-Sonde, Reifen, Spritfilter, Y4-Scheinwerfer und die üblichen

Verschleissteile - alles innerhalb der letzen 20 Monate erledigt. Zudem

hat die HP eine Rincage hinter sich und ist jetzt mit dem LHM-Substitut

von Renard gefüllt.

Das Fahrzeug hat durchaus ein paar Gebrauchsspuren, ist aber technisch

wirklich rundum vital. Standort: Wuppertal.

Ich fahre im Juni noch einmal mit dem Gleiter nach Südfrankreich - dann

könntest Du ihn haben. Was willst Du denn anlegen? Ich denke jedenfalls

nicht in Mondpreisen und wäre sehr froh, ihn an jemanden abgeben zu

können, der das Spezielle am XM zu schätzen weiss.

Mail mich doch einfach mal an...

Beste Grüsse

Mark (citropolisATcinopsis.de) AT=@

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...