Jump to content

Leerlaufdrehzahl


 Share

Recommended Posts

Hallo !

Mein Xantia 1.8 hat seit kurzem folgendes Problem: Bei warmem Motor kann er die Leerlaufdrehzal nicht auf ca. 600 Umdrehungen stabilisieren. Die Drehzahl sackt auf unter 300 ab. Folge ist natürlich, dass der Motor oft ausgeht.

Frage nun: Kann man die Drehzahl mit einfachen Mitteln wieder auf eine anständige Höhe bringen, oder ist etwa eine teure Reparatur nötig (Austausch der Steuereinheit)?

Gruß

Frank aus Fellbach

Link to comment
Share on other sites

...ein ähnliches Problem hatte ich bei meinem 2.0 16V. Da war es ein angescheuertes Kabel im Kabelbaum zwischen Steuergerät und Drosselklappenpoti...

MfG, Benne

Link to comment
Share on other sites

ACCM CALVIN

Hallo xantiast,

sowas in der Art wie du es beschreibst hatte ich schon. Sobald der Motor warm wird und die Drehzahl sich langsam runterregelt (bis hierhin ja normal) hält sie sich bei 600-800 Umdrehungen. Und dann ging mein Auto immer aus, ich konnte zwar fahren aber die Kiste wollte nicht anbleiben. Das Ende vom Ganzen: Neue Drosselklappe(n) Reparaturwert ca. 250 EUR.

Will mal hoffen das es bei dir nicht der Fall ist ;-)

Grüße

Calvin

Link to comment
Share on other sites

Ach ja, da fällt mir ein, ein weiterer Verdächtiger wäre der Leerlaufsteller... lass doch einfach mal den Fehlerspeicher auslesen!!

MfG, Benne

Link to comment
Share on other sites

Hallo Xantiast,

ich hatte/habe leider auch das Problem mit dem Leerlauf, nur sozusagen zweit Fehlerstufen (Xantia 1,8i 8V; BJ 95; Magneti Marelli Einspritzung), alles bei warmen Temperaturen und warmen Motor.

Stufe 1 - der Leerlauf ist zu langsam, insbesondere kurz nach dem Gas wegnehmen so die ersten 5-10s im Leerlauf. Besonders tritt dieser Fehler auf wenn die Klima an ist. Dann dreht der Leerlauf normalerweise etwas höher, aber hier fällt er nach Gas wegnehmen unter 500 Umdrehungen und der Motor geht fast (nur fast) aus bis er langsam wieder auf ca. 900 hochgeht.

Stufe 2 - der Leerlauf viel nach Geswegnehmen so tief, dass er dann wirklich immer mal ausging. > Werkstatt gehen > Fehlercode auslesen > Leerlaufregler neu > 200 EURO blechen :-( (100 EUR der Regler, 100 EUR der Rest)

Fehler 1 ist danach leider immer noch da, aber aus geht er nicht mehr.

Wäre auch für Hinweise und Erfahrungen in dieser Sache sehr dankbar. Ist einfach lästig. Hatte mal Drosselklappenpoti mit Motortester messen lassen, war wohl i.O.

Gruß Xantino

Link to comment
Share on other sites

Hallo,

die Fehler 1+2 die Xantino hat tauchten gestern bei mir auch auf, wobei Fehler 1 schon immer da war. Nach einer Behandlung mit Kriechöl funzt jetzt zwar der Leerlaufregler und der Motor geht nicht aus, aber natürlich ist Fehler 1 immer noch da. Aufgefallen ist mir aber, daß jemand am Drosselklappenpoti herumgeschraubt haben muß(gebraucht gekauft),da an der Einstellschraube eindeutige Spuren vorhanden sind(welcher Berserker das auch immer war). Meine Sorge gilt jetzt den richtigen Einstellwerten fürs Poti - die ich natürlich nicht habe.

Ansonsten kann ich dazu nicht mehr erzählen, aber falls sich neues ergibt werde ich es schreiben.

Grüße vom Einstellwertesuchendem ille

Link to comment
Share on other sites

  • 2 months later...

Hallo Leerlauf - Problem - geplagte Gemeinde,

wie ich in letzter Zeit im Forum festgestellt habe, scheinen Leerlaufprobleme hier eine weite Verbreitung zu finden. Genauso wie die Möglichkeiten der Ursachen dafür. Hier mal einige Links dazu:

http://www.andre-citroen-club.de/forum/showtopic.php?threadid=1151

http://www.andre-citroen-club.de/forum/showtopic.php?threadid=9200

http://www.andre-citroen-club.de/forum/showtopic.php?threadid=1348

http://www.andre-citroen-club.de/forum/showtopic.php?threadid=6290

Ich plage mich leider auch in verschiedenen Formen damit rum (siehe auch weiter oben). Deshalb will ich nochmal ein wenig meiner Leidensgeschichte weitergeben. Nachdem Werkstätten nicht so recht weiter halfen (Tausch Leerlaufregler), habe ich mich aufs weitere Teiletauschen, Kontakteputzen und Kabelbaum durchmessen verlegt (Lambda, Drosselklappenpoti, Drehzahlsensor, Zündspule). Inzwischen habe ich aber keine weitere Lust (und Geld) zum Teiletauschen. Aus geht er auch nicht mehr. Es ist "nur" noch sog. Problem 1 vorhanden: Motor warm > Fahren > Gas weg und Gang raus und lange rollen im Fahren > Drehzahl fällt langsam immer weiter bis auf ca. 300U/min > Bremsen und Anhalten > Drehzahl geht wieder auf normal ca. 800U/min.

Habe heute mal den Strecker vom Geschwindigkeitsgeber abgezogen und was passiert. Problem ist weg und Drehzahl wird im Rollen bei ca. 800U/min gehalten!!! Wie bei stehendem Auto. Tacho geht dann zwar nicht mehr. Ist aber Interessant. Oder? Stecker wieder dran > Problem wieder da! Der Tacho geht aber ohne Probleme. V-Geber bringt in Ruhe die vorgegebenen Werte bzw. Widerstände. Was meint Ihr dazu. Könnte der v-Geber wirklich als Ursache für Problem 1 in Frage kommen? Neuteil kosten doch glatt 100EUR :-(

Normaler weise ist wohl das Steuergerät so ausgelegt, dass es im Rollen den Leerlauf auf ca. 900-1000U/min zu halten hat.

Auf eine unendliche Geschichte. Bin auf Eure Meinung gespannt.

Danke und Gruß Xantino

Link to comment
Share on other sites

Hallo I L L E,

am Drosselklappenpoti ist nichts mit einstellen. Einfach altes abschrauben, neues draufschrauben und fertig. (XU7JP Motor, 1,8i Magneti Marelli Einstpritzung)

Gruß Xantino

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...