Jump to content

Startprobleme beim 1.9l Motor


Recommended Posts

Hallo zusammen!

Ich hoffe ihr könnt mir helfen. Mein Auto macht manchmal Mätzchen beim Starten.

Der Starter dreht ganz normal und plötzlich gibt es eine Geräusch das man am besten mit einem "Tock" umschreibt. Dann steht der Anlasser und nat. auch der Motor ganz kurz und alle Verbraucher im Auto gehen aus ( also hohe Stromaufnahme).

Der Starter ist es nicht - ich hab schon den zweiten drin und den ersten zerlegt - kein Defekt in diese Richtung.

Mechanisch kanns auch nichts sein da ich den Motor vor einem Jahr mal zerlegt habe ( alles neu) und vorher und hinterher das Gleiche war.

Jetzt hat mir mal jemand gesagt das es sein könnte das der Funke im Verteiler manchmal falsch überspringt...

Hat jemand von euch damit Erfahrung? (will mir nicht auf gut Glück nen neuen Verteiler kaufen)

Ach ja dieser "Defekt" tritt immer sporadisch auf - keine regelmäßigkeit (Wetter) erkennbar und wenn er dann läut dann läuft er echt gut ( knapp 82 PS Radleistung am Prüfstand bei rund 200.000km)

Ach ja noch etwas - falls es jemandem hilft:

Meine Hinterachse hat, ohne jemals Spiel zu haben plötzlich begonnen zu quietschen... Als ich sie zerlegt habe haben sich die Lagerrollen schon in die Schwingenarme gefressen ( warum haben die nicht 2 Lagerscvhalen???) also Hinterachse kaputt.

War echt lustig für einen Volcane eine HA zu finden (Scheibenbremsen)

Na dann - ich hoffe ihr könnt mir helfen!

Tom (der seinen zx irgendwie gern hat....)

Link to comment
Share on other sites

Hallo Tom :-)

wem sagst Du das mit der HA???...hab selbst ein schweres Prob mit den Lager gehabt...hab mir erst die neuen Lager gekauft...und dann noch 2 Schwingarme + die Traverse...*zusammen immerhin 1500 € *stöhn*...

nun aber zu Deinem Prob....mir kommt vor, daß es sich in diesem Fall um den Zündschlüsselschalter handeln wird...hab bei meinem XM mal das Problem gehabt, daß während des Startvorganges auf einmal und sporadisch NIX mehr ging...im nächsten Moment sprang er an.... *einfach das "TOCK" und aus wars*

schau da mal nach, ob der noch richtig schaltet...dafür musst aber das Zündschloß ausbauen - wie das geht weisst ja hoffentlic...wnn nicht, dann schreib mir ein Mail...dann dokumetier ichs Dir...

lg aus Innsbruck

Gernot

Link to comment
Share on other sites

Hallo Gernot!

Das Zündschloss scheidet aus - es hat zwar schon leichte Kontaktfehler aber ich habs schon überbrückt und es wurde nicht besser...

Ich tippe wirklich drauf das er in die Verdichtung hinein zündet - nur eben wie gesagt auf gut Glück nen neuen Verteiler samt Finger is doch recht teuer...

1500 Euro? - also meine gebrauchte Achse war da mit 300 Euro ja fast günstig.

Lg aus der Nähe von Graz!

Tom

Link to comment
Share on other sites

Guest gelöscht[107]

Schlechte Verteilerkappe ??? Feuchtigkeit in der Verteilerkappe ?? Haarriss in der Verteilerkappe ?? Sitzt der Verteiler fest oder konnte er sich ein wenig bewegen, weil nicht ganz festgeschraubt ?? Funktioniert die Fliehkraftverstellung leicht und einwandfrei ??

Eine Zündfunken, der versehentlich auf den falschen Zylinder kommt, hält den Motor beim Starten augenblicklich an !!

Eine Fliehkraftverstellung, die im Stillstand den Zündvorlauf nicht zurückzieht, lässt den Funken viel zu früh in den Motor rein und kann beim Anlassen den Motor blockieren.

Wenn die Schwingarme Lagerschalen hätten, müssten sie druckgeschmiert werden. Dafür brauchts Öl incl. Reservoir und Pumpe. Ich denke, simple Rollenlager sind da einfacher.

Gruß von P.

Link to comment
Share on other sites

Na ja - Fliehkraftverstellung hab ich keine mehr.

Ich meinte einfach nur ein Rollenlager mit zwei Lagerschalen - bei der ZX HA ists ja so das die Rollen direkt auf dem Schwingenarm laufen.

Trotzdem danke!

Mfg Tom

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...