Jump to content

CX: Zündet mancmal nciht beim starten


 Share

Recommended Posts

Hallo,

mein CX GTI Bj. 89 zündet manchmal nicht beim starten. Der Anlasser zieht einwandfrei durch aber er zündet nicht! Den OT-Geber hab ich schon getauscht. Fehlanzeige! Das Auto hat ne nachträglich eingebaute Wegfahrsperre. Diese sperrt definitiv den Anlasser. Deaktiviere ich das Ding geht der Anlasser einwandfrei. Ob das Ding die Zündung auch noch unterbricht weiß ich nicht. Gehen wir mal davon aus die Wegfahrsperre wäre nicht verbaut, würde dann jemanden von Euch dazu was schlaues einfallen?

Danke Karsten

Link to comment
Share on other sites

Hallo Karsten,

ich habe dasselbe Modell, aber ohne Wegfahrsperre und der hat das auch gemacht. Es war in der Tat die schwache Batterie schuld. Du kannst das ausprobieren. Ist die Batterie noch relativ neu, lad sie mit dem Ladegerät auf bis sie richtig voll ist und probier es dann nochmal. Ist sie schon alt, laß Dir Starthilfe mit einem anderen Wagen geben. Wenn in einem der Fälle der Motor dann doch anspringt, ist es die zu schwache Batterie schuld. Es reicht beim CX nicht aus, daß sich der Anlasser bewegt. Eine zu schwache Batterie hat dann für die Zündung nicht genug Strom. Trick für den Winter: dünneres Öl z.B. Shell Teilsynthetik 5W40. Hat es bei mir gebracht. Außerdem eine möglichst neue möglichst starke Batterie (vom Diesel) einbauen.

Gruß

Salem

Link to comment
Share on other sites

ich galub die Sache mit der Batterie kann ich ausschließen. Nach 30 mal orgeln wird das Ding ja dann doch eher schwächer als stärker und schließlich springt er dann doch mal an. Ansonsten weiß ich es noch nicht. Was ich noch dazu sagen muß ist, daß er wirklich überhaupt nicht zündet. Er hustet nicht einmal kurz.

Link to comment
Share on other sites

Dietmar Kroger

Hallo Karsten,

zieh in so einem Fall mal die Benzinleitung von der Verteilerleitung (Metallrohr) ab und schau, ob sofort Benzin kommt (in ein Gurkenglas leiten). Wenn nichts kommt, dann kann es am Einspritzrelais liegen, das du unter dem rechten Scheinwerfer findest (in Fahrtrichtung). Es ist ein großes blaues Relais, das höchstwahrscheinlich in einer kleinen Plastiktüte steckt.

Sollte Benzin kommen, dann auf der Zündungsseite suchen. Hast du schon mal geprüft, ob du einen Funken hast (eine Kerze rausdrehen und am Zündkabel in etwa 1cm Abstand zu Masse halten - irgendein blanker Motorteil)?

Bei mir war es einmal einfach ein Kontaktproblem am Zündungssteuergerät, beide Kabel abziehen und wieder anstecken hat gereicht.

Grüße

Dietmar

Link to comment
Share on other sites

Hi Dietmar,

den Benzin-Test hab ich noch nicht gemacht; aber den Test mit der Zündkerze. Es Liegt eindeutig daran, daß das Auto nicht zündet.

Seit ca. 2 Wochen hab ich übrigens aus irgendwelchen Gründen absolut keine Probleme in Sachen zünden beim starten!!! Versteh wer will! Wenn das so bleibt is eh alles gut. Abwarten.

Link to comment
Share on other sites

Karsten postete

Seit ca. 2 Wochen hab ich übrigens aus irgendwelchen Gründen absolut keine Probleme in Sachen zünden beim starten!!! Versteh wer will! Wenn das so bleibt is eh alles gut. Abwarten.

Hmm - seit zwei Wochen ist es auch sehr warm und trocken (eigentlich schon länger, aber wer weiss schon wieviel Kondeswasser sich morgens trotzdem am Motor befindet.

Probier doch mal,, bei laufendem Motor (aber noch kalt) die Zündkabel mit einer Blumenspritze/Wasserpistole etwas nasszuspritzen. Ich tippe auf so was einfaches wie schlechte Isolierung der Zündkabel. Sind die schon älter als 6 Jahre?

Hatte mal so einen Effekt beim R6: Wochenlang rumgedoktort, bis ich mal unterwegs im Dunkeln das "Feuerwerk" an den Zündkabeln bewundern durfte. Seitdem werfe ich die Zündkabel bei Problemen raus, ohne sie vorher zu testen.

Gegenprobe wäre beim Starproblem, die Zündkabel mit Sprühöl einsprühen, um das Wasser zu verdrängen. Ob die danach allerdings nicht sowieso besser ausgetauscht werden sollten...

Gruss

Michael

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...