Jump to content

Hydraulikleitung spinnt zum 4. Mal


 Share

Recommended Posts

Hi ich bin verzweifelt!

Ich fahre ( bestimmt nicht mehr lange einen Xantia Baujahr 95 Orga 6637)

X1 2 liter mit nachgerüsteter Klima von Diavia)

Mein Problem , alle 2 Monate wird schlagartig die Hydraulikleitung von der Pumpe zum Speicher undicht- weiterfahrt unmöglich , jedesmal wird die Leitung gewechselt -es ist dann auch alles OK -dann wieder peng der Xantia verliert die grüne Flüssigkeit.

die leitung wackelt dann auch in der Führungsbuchse die aber sonst noch richtig fest ist.

Bitte helft mir denn ich vertraue diesem Wagen nicht mehr (das Öl lief bei 180 KM/h unter die Reifen und ich kam nur noch mit Mühe zum stehen. Im Moment steht mein Wagen wieder 180 km von meiner Heimat entfernt mit dem selben Problem (es lebe der ADAC plus)

Link to comment
Share on other sites

Hallo Spittel

Da sind so ein/zwei/.... Fragen offen . . . .

Wird die Leitung langsam undicht ? Nach und nach immer feuchtere anschlüsse, bis hin zum tropfen ?

Oder,

ist alles dicht, fest und trocken bis zum plötzlichen totalausfall ????

Bei ersterem würde ich mir mal über Ersatzteil- und Montagequalität gedanken machen. Einfach nur eine neue Leitung hilft offensichtlich nicht. Sachkundige Fehlersuche ist bei sicherheitsrelevanten Baugruppen das wichtigste !!!

Sollte das zweite der Fall sein, baut sich in/um diese Leitung herum ein viel zu hoher Druck auf - WARUM ??

Darum erstrecht - Sachkundige Fehlersuche !!!

Verrate doch mal wo Du zuhause bist. Es findet sich bestimmt ein hilfsbereiter Cit-Fahrer . . .

Mich natürlich eingeschlossen ....

Link to comment
Share on other sites

Es passiert plötzlich; einen Tag zuvor war der freundliche Citroen mechaniker noch beim prüfen der hauptspeicherkugel (pumpe klickt alle 8 Sekunden- Mechaniker findet das ok)da war alles noch trocken.

Ich wohne in der nächsten Nähe von Dortmund.

Link to comment
Share on other sites

Schade, da kann ich nicht helfen.

Aber in der Ecke gibt es reichlich Schrauber.

Da fällt mir ein - es soll ein spezielles Xantiaforum geben.

Ausserdem ist das hier auch sehr informativ www.citforum.de/board

Viel Erfolg ! Damit Du unserer Fangemeinde noch lange erhalten bleibst!!!

Link to comment
Share on other sites

ACCM Oliver Weiß

Pumpe klickt alle 8 Sekunden? Finde ich deutlich zu oft. 2 oder 3 mal in der Minute wäre normal. Versuch dein Glück mal in einer anderen Werkstatt!

Gruß

Link to comment
Share on other sites

Hallo,

wenn der Druckregler alle 8 s tickt, sollte man vielleicht den Hauptspeicher prüfen und wechseln lassen.

Durch einen alten Hauptspeicher mit zu wenig Volumen können Druckspitzen entstehen, die für das Versagen des Schaluches verantwortlich sein können.

In eienm zweiten Schritt würde ich den Druckregler prüfen lassen, ob der richtige Druck eingestellt wird.

Gernot

Link to comment
Share on other sites

Dann kann auch ein fehlender Halter dafür verantwortlich sein das der Schlauch zu frei schwingt. Hatte bei einem Audi 80 zwei Druckölleitungen zum Turbo eingebaut bis ich mal in die Ersatzteilliste geschaut hab und da war ein Halter abgebildet der fehlte... Rü

Link to comment
Share on other sites

In eienm zweiten Schritt würde ich den Druckregler prüfen lassen, ob der richtige Druck eingestellt wird.

Würd ich zuerst machen, ich vermute, das der Regler wesentlich zu spät öffnet.

Link to comment
Share on other sites

Du meinst, die Leitung reißt direkt am Schraubnippel? Das hatte ich beim CX auch einmal, das war schlicht Schlamperei der Werkstatt beim Ersatz der originalen (durchgerosteten) Leitung.

Wodurch kommt so viel Biegelast an den Leitungsanschluss? Vergessene Befestigung der Leitung an den jeweiligen Aggregatsgehäusen, selbergebogene Leitungen ohne die werksmäßig vorgesehenen Schwurbelbiegungen nebst Schaumstoffpuffern zur Schwingungs- und Bewegungsminimierung, beim Bördeln oder Anschrauben beschädigte Leitungsenden.

Link to comment
Share on other sites

  • 1 month later...

Für mich klingt das nach zuviel Schwingungen.

Ursache dafür kann zum einen eine defekte Befestigung der Hyraulikpumpe sein, zum anderen ein fehlender Halter an der Leitung selber. Dies führt dazu, dass die Leitung bei jedem Beschleunigen und Bremsen hin und her wackelt und sich dadurch löst. Dabei arbeitet die Leitung in seinem Sitz und müßte sich nach wenigen Tagen nachziehen lassen.

Also Leitung und alle Befestigungen auf einwandfreien Sitz prüfen, dafür sorgen, dass die Leitung spannungsfrei sitzt, neue Dichtung verwenden, Leitung richtig festziehen und nach ein paar Tagen nochmals nachziehen. Es erscheint mir unwahrscheinlich, dass die Pumpe o.ä. einen Schaden hat. Und auch eine schlechte Druckspeicherkugel hat keinen Einfluß auf den korrekten Sitz der Leitungen. Direkt am Mengenteiler sitzt auch ein zusätzlicher Halter, mit dem die Leitung fixiert wird. Ist der vorhanden? Beim XM müssen es z.B. 2 Halteschellen sein.

Ist die neue Leitung eine Originalleitung? Mit Konus zum Abdichten? Setzt die Werkstatt die korrekt mit neuer Dichtung ein. Hast Du es schon mal bei C.. machen lassen. Hab irgendwie das Gefühl, dass da der Mechaniker nicht so astrein arbeitet (ohne ihm etwas unterstellen zu wollen)

Tom

Link to comment
Share on other sites

ACCM Schwinn U.

Ich schließe mich zu 100 Prozent TY3B hiervor an: Selbst ein nicht abschaltender Druckregler, der z. B. 300 bar zulässt, schadet der Leitung nicht, sondern schiebt z.B. die Ringgummidichtung der Druckspeicherkugel aus ihrem Sitz ( selbst erlebt bei einem LHS-DS). Also wohl mangelhafte Montage. Es gibt "Spezialisten", die die Leitung schief ansetzen, so dass sie nicht in ihren Sitz eindringt sondern sich seitlich auf den Metallkragen abstützt. Und natürlich Schwingung, wie auch schon von TY3B beschrieben, ist ansonsten der Fehlerkandidat. MfG US

Link to comment
Share on other sites

ACCM Helmut Bachmayer

da ist zu viel spekulation bei euren tips. der mechaniker macht vielleicht beim ersten mal mist, aber beim zweiten mal schaut er bestimmt richtig. der druckregler mit achtsekundentaktung ist auf jeden fall nicht in ordnung. das sollte man auf jeden fall ändern. gruß der bachmayer

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...