Jump to content

Einspritzventil defekt?? 96er Xantia X1 1,8i 8V


-JH58-
 Share

Recommended Posts

Hallo Forum,

vor 10 Tagen lief der Motor nur auf 3 Zylindern. Hab dann der Reihe nach die Zündkerzenstecker abgezogen,

am 1.Zylinder (Zahnriemenseite) keine Veränderung. Zündfunke vorhanden, Tausch der Kerze brachte keine

Veränderung.

Habe dann der Reihe nach die Stecker der Einspritzventile abgezogen, wieder keine Veränderung des Motorlaufs

am 1.Zylinder (Zahnriemenseite). Also dachte ich: Einspritzventil defekt.

Abends im Internet recherchiert, jede Menge günstige Angebote, nur für diesen Motor nur original Bosch für rund

140€ das Stück.

Am nächsten Tag: Auto läuft wieder ganz normal, ruckelt nur ab und zu mal. Das ist bis heute so, fühle mich etwas veräppelt.

Immer, wenn ich messen will, ob überhaupt Signale an Einspritzventil ankommen, zeigt er natürlich keine Symptome.

Wie geht man jetzt weiter vor? Kann es auch an einem Einspritzventil liegen, wenn der Motor mal seidenweich läuft und dann wieder rauh und hart?

Viele Grüße

JH58

Link to comment
Share on other sites

Moin,

ich denke... aus meinem Bauch raus... als allererstes an ein morsches Zündkabel... Ist auch günstiger =)

Vielleicht haben wir Glück und es ist der Übeltäter... Ja, ich habe gelesen das Du da auf dem Zylinder Zündfunken vorhanden hast... aber da hast Du das Kabel bewegt...

Gruss aus dem Norden!

Edited by kleber_
Tippfehler
Link to comment
Share on other sites

Moin,

nur die Kabel neu?... oder auch die Zündspule?

Bitte fühle Dich nicht veräppelt, aber das ist bei dem Motor (auch die anderen beiden 8Ventiler, 1.6 u. 2.0) wirklich sehr oft die Ursache. Selbstverständlich kann auch ein Einspritzventil Druckabfall haben... aber dann ist der Fehler meist kontinuierlich da.

Gruss aus dem Norden!

Link to comment
Share on other sites

Ja, ich habe gelesen das Du da auf dem Zylinder Zündfunken vorhanden hast... aber da hast Du das Kabel bewegt...

Hab ich auch schon gesehen. Zündkerzen raus, eine hatte noch nicht eine Verbrennung gesehen, sah aus wie grad ausgepackt. Auf Masse gelegt und georgelt, es kam ein Funke, der auch ganz normal aussah. Ich empfahl, trotzdem das Kabel zu wechseln und das wars dann doch. Wenn mans biegt, könnts wieder gehen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...