Sign in to follow this  
C15diesel

c15 diesel, hakelige schaltung

Recommended Posts

C15diesel

hi!

bin über google suche wegen meiner hakeligen schaltung in diesem forum gelandet.

hab den c15 bj 89 seit 11 jahren als zweit und drittauto und nur bremse vorne, stück kühlerschlauch, kühlerdichtmittel, dieselfilter und material für drei ölwechsel investiert. mit einschweißarbeiten am boden gesamt ca 250-300€.

fahr aber motorradöl im c15, das wird im auto kaum gefordert, nur die natürliche alterung kann ich natürlich nicht einschätzn, hat aber leistung wie am ersten tag.

die reifen sind von 1999, erübrigt sich zu erwänen das ich obwohl es winterreifen sind, im schnee nimmer damit fahre *gggg*

könnt sogar der erste zahnriemen drin sein (falls der überhaupt so lange halten kann ohne steinhart zu werden und zu reißen) der vorbesitzer hat ihn mit 80000 gekauft und mit 120000 mir ohne wechsel weiterverkauft, vom vorbesitzer wusste er nix. jetzt sind 139000 drauf.

hab auch die original reparaturanleitung, zähl die 29€ aber nicht zu den mageren investitionen fürs auto da die reparaturanleitungen meiner fahrzeuge so ne art hobby bzw sammelleidenschaft von mir sind.

oft hab ich schon vor dem auto die reparatur und oder betriebsanleitung von einem fahrzeug das mich interessiert.

vom t4 hatt ich schon 5 jahre vorher das erste und zwei wochn vor kauf alles in buchform und auf cd was über t4 gibt.

oft bleibts dann nur bei den büchern *gggg*

jetzt zum problem.

der retourgang macht seit dem ersten tag geräusche, früher wenn ich die kupplung getreten und dann paar sekunden gewartet habe bis zum schaltvorgang, dann war nichts, nur bei sofort einlegen des gangs hats ab und zu gekracht bzw halt so scher geräusche oder wie man das nennt.

mitlerweile macht er das fast immer.

desweiteren gehen die vorwertsgänge nach kaltstart sehr schwer rein im winter bzw nur der erste und zweite gang glaub ich.

ist aber nicht so das problem da das nur paar hundert meter so ist, ein zwei ampeln weiter klappts schon. kommt der motor aber mal auf betribstemparatur bzw denk ich halt im sommer nach 10-20 minuten fahrt das ich betriebstemparatur habe (finds voll blöd ohne anzeige), wirds immer schlimmer. gänge gehn dann echt nur mehr sehr schwer rein, der erste an der ampel nur mehr mit anlegen, bissl gas und reinfallen lassen.

weis bzw glaubt zumindestens wer das das mit getriebeöl wechsel besser werden könnte ???

mir gehts nicht um die paa euro fürs getriebeöl, eher um die schrauben die seit 1989 nicht offen waren.

hab mir noch nicht mal angesehn wie man dazu kommt, will mich aber nicht rumärgern, imbus abnudeln und dann bringts nix weil zb das schaltgestänge verstellt oder ausgenudelt oder was weis ich was ist.

denk halt nur eher ans öl weils ja in der warmlaufphase super zum schalten geht.

kupplung ist zwar auch seit erstem tag irgendwie komisch, aber rutscht nicht durch, könnt aber natürlich auch sein das die nicht mehr richtig trennt. fahr zwar schon 29 jahre auto und motorrad, hatte aber selber noch nie eine defekte kupplung. bin nur mal einen probe gefahren und da hast die rutschende kupplung deutlich beim bergauffahren gespürt.

weis wer oder glaubt zumindestens wer das auch nur am getriebeöl liegen könnte ???

mfg

roman

Share this post


Link to post
Share on other sites
malawi2k3

Kann Beides sein,Kupplung is eher Warscheinlich.Stell sie mal extrem nach,so läßt sie sich prüfen.sie zu tauschen is kein Akt.GR SW

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this