Jump to content

Keinerlei Gasannahme C5 Phase II----bitte um HILFE!!!!!!!!


xantiabreaklux
 Share

Recommended Posts

xantiabreaklux

Hallo liebe Schwebergemeinde,

Gestern liess mich zum ersten Mal mein C5 II, 2.0HDi, 136hp im Stich. Alles lief normal bis zur ersten Steigung. Ich drücke aufs Gaspedal merke jedoch dass dies keinerlei Wirkung hat, so als ob der Wagen ins Notprogramm springen wolle. Der Wagen reagierte jedoch auf keinerlei Gasannahme. Die Motordrehzahl blieb auf Leerlaufleistung (800RPM) stehen. Keinerlei Rektionen auf Kupplung oder Gaspedal, jedoch auch keine Störung gemeldet. Als ich den Wagen dann ausschaltete um ihn wieder zu starten, ging nix mehr. Auch die Bremsfunktion liess zu wünschen übrig, das Bremspedal liess sich kaum noch drücken!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! und das bei einer Steigung. Zündung funktionierte, aber der Motor wollte nicht anspringen. Nach 10 Minuten Stillstand des Motors versuchte ich erneut den C5 zu starten, siehe da, der Wagen spring an als ob nichts gewesen wäre. Nach 10 Meter Fahrt dann wieder das gleiche. Keine Gasannahme, keine Störfunktion gemeldet. Das Ganze wiederholte sich dann 4 Mal, danach lief alles normal, als ob nix gewesen wäre.....

Gibt es bereits ähnliche Vorfälle, habe bereits das Forum durchstöbert, bin aber nicht fündig geworden....Wenn ja bitte ich um Hilfe da ich mit dem Problem überfordert bin.

Gruss aus Luxemburg

Dany

Link to comment
Share on other sites

Ich habe keine Ahnung. Aber ich würde die Batterie für 10 min abklemmen, damit alle Steuergeräte resetten. Denn es ist ja offensichtlich kein Schaden in dem Sinne. Elektronischer-Schluckauf, vielleicht erzeugt durch einen schlechten Kontakt (Übergangswiderstand zu hoch). Mal mechanisch an den Steuergeräten rumfummeln, Stecker abziehen, einsprühen, wieder drauf.

Mehr wüsste ich jetzt nicht.

zurigo

Link to comment
Share on other sites

Hallo Dany!

Da es anscheinend ein sporadischer Fehler ist, spricht vieles für einen Wackelkontakt oder eine ähnliche kurzfristigere Störung (Reset nötig). Diese sind dann auch gern mal nicht im Fehlerspeicher hinterlegt und zudem schwer zu finden, da fast nur bei Auftreten nachweisbar/verfolgbar.

In deinem Fall vermute ich wegen der fehlenden Gasannahme einen Defekt bei der Kraftstoffzufuhr. Hier kommen für mich beim Diesel als einfachere Kandidaten fast nur in Frage:

  • die Förderpumpe im Tank
  • der Dieselfilter (in diesem Fall aber eher unwahrscheinlich)
  • der Gaspedalsensor.

Blöder und aufwendiger zu beheben wäre dagegen ein hängendes Druckregelventil in der Kraftstoffdruckleitung.

Alle Kandidaten verringern auf ihre Art den Kraftstoff-Durchlauf, wodurch dann nur eine bestimmte Drehzahl noch geschafft werden kann.

Gaspedal: Zum Ausschluss des Gaspedalsensors kann man noch versuchen, bei Auftreten des Fehlers mittels Tempomat zu beschleunigen. Zu beachten ist dabei der Tempomatregelbereich – also im Stand funktioniert das wohl nicht.

Förderpumpe im Tank: Fahrzeug springt vielleicht noch an, da Einspritzpumpe wohl teilweise auch selbstansaugend ist. Für höhere Drehzahlen reicht das dann aber nicht mehr. Kraftstoffpumpe hörst du kurz anlaufen, wenn du die Zündung an machst.

Druckregelventil: Wenn genug Druck an der Einspritzpumpe vom Tank (und durch den Filter) ankommt, Gaspedal auch funktioniert, kann das Ventil in der Druckleitung noch hängen.

Bremsproblematik: War das harte Bremspedal bei laufendem Motor aufgetreten? Nach einer Weile baut sich ansonsten bei „Motor aus“ die Bremskraftunterstützung eh ab – ist es das vielleicht gewesen? Bei laufendem Motor darf das sonst nicht passieren. Beim Diesel gibt es aber auch noch elektrische Unterdruckpumpen, die den Bremskraftverstärker versorgen. In diesem Fall könnte dann hier – da auch so sporadisch - ggf. auch ein Wackelkontakt vorliegen. Wenn wiederum zwei so unterschiedliche Systeme zeitgleich betroffen wären, würde das auf einen Fehler an einem Steuergerät, Sicherungskasten oder Massepunkt vermuten lassen, also dort, wo mehrere Kabel sich vereinen.

Viel Erfolg!

loa2gkzs04pbew.jpg

Link to comment
Share on other sites

xantiabreaklux

Ok vielen Dank für die ausführlichen Antworten. Ich werde mir das dann morgen mal genauer anschauen.

Gruss,

Dany

Link to comment
Share on other sites

xantiabreaklux

War letzte Woche beim Freundlichen...laut ihm hat das AGR (Abgasrückführung) Ventil nicht mehr ganz geschlossen. Die haben es dann über Nacht in eine Art Reinigungsbad gelegt. Hoffe mal dass dies das Problem war und dass es nicht nochmal auftritt.

Bei meinem vorherigen Xantia musste das AGR Ventil auch bereits getauscht werden...irgendwie scheint Citroen Probleme damit zu haben.

Gruss Dany

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...