Jump to content

Kaltstartprobleme CX25


MichaelS
 Share

Recommended Posts

Hallo zusammen,

ich werde den Kaltstartproblemen meines 84er CX25 nicht Herr - je kälter es ist bzw. je länger der Wagen stand, desto bescheidener springt er an. Wenn, dann nur mit durchgedrücktem Gaspedal und anschließendem Gasspiel - wenn ich vom Gas gehe, stirbt er sofort ab. Das geht so lange, bis er einigermaßen warm ist; dann läuft er im Standgas leicht sägend mit schwankenden Drehzahlen. Wenn er warm ist, ist das Fahrverhalten wunderbar.

Was bisher geschah:

  • Zündkabel getauscht
  • Zündkerzen getauscht
  • Anlasser getauscht
  • Einspritzventile geprüft und teilweise getauscht
  • Benzindruckregler getauscht
  • Ansaugbrücke getauscht
  • Benzinpumpe getauscht
  • Benzinfilter getauscht
  • OT-Geber nebst Kontakten gereinigt und untereinander vertauscht und geprüft - die gehen
  • Faltenbalg getauscht
  • Luftfilter getauscht
  • Luftmengenmesser gereinigt
  • an allen möglichen Luftschläuchen gezogen und gedrückt, zum Teil getauscht, mit extra Schellen befestigt
  • Beide Rechner getauscht
  • alle 4 Kerzen haben einen Zündfunken
  • aus allen 4 Einspritzventilen spritzt Benzin
  • wenn ich den Stecker vom Drosselklappenschalter ziehe, passiert im kalten Zustand nichts
  • wenn ich die Schraube zur Einstellung des Leerlaufs verstelle, passiert im kalten Zustand ebenfalls nichts ... also keine Veränderung im äußerst bescheidenen Motorlauf, egal ob die Schraube ganz drinnen oder ganz draussen ist

Heute Abend habe ich den Zusatluftschieber ausgebaut ... im leicht warmen Zustand (ein paar Minuten im Stand gelaufen) war das Ding komplett zu. Jetzt (Zimmertemperatur) ist eine kleine sichelförmige Öffnung sichtbar. Es gab hier mal einen Beitrag, in dem die Funktion dieses Teils beschrieben wurde nebst Bildern, wann welche Öffnung zu sehen ist. Den finde ich nicht mehr ... findet ihn jemand anderes oder kann mir erklären, wie das Teil funktioniert?

Und fällt euch sonst noch etwas ein, was ich prüfen kann? Ich fahre den Prestige wirklich sehr, sehr gerne ... aber das nervt jetzt langsam!

Danke und Grüße

Michael

Edited by MichaelS
Link to comment
Share on other sites

Hallo Michael,

die Benziner kenne ich zwar nicht wirklich, ich würde wegen der Startprobleme aber auch mal in Richtung Ventilspiel und Kompression forschen.

Gruß

J.Daniel

Link to comment
Share on other sites

CX20 Prestige

Hallo Michael, hier ist der Tread zum Zusatzluftschieber, vielleicht hilft es Dir ja.

http://forum.andre-citroen-club.de/showthread.php?127906-cx-IE-%28turbo%29-zusatzluftschieber&highlight=Zusatzluftschieber

Gruß André

P.S. noch ein Lösungsbeispiel:

http://forum.andre-citroen-club.de/showthread.php?77574-gel%F6st-CX-GTi-Turbo-I-Kaltstartproblem

Edited by CX20 Prestige
Link to comment
Share on other sites

-Kühlwassertemperaturfühler für Einspritzrechner (ganz außen am Kopf, zur Federkugel hin, Beifahrerseite, Ansaugseite)

-Drosselklappenschalter (Funktion, Richtig justiert- muß unmittelbar beim offnen ganz leicht "klicken")

-Massekabel Batterie geprüft/ erneuert

-Bei Benzinpumpenwechsel alle Schläuche hinten erneuert? - geprüft ob wirklich mind. 2,5 bar vorne anliegen (egal ob Pumpe neu)

- Zusatzluftschieber mit Bremsenreiniger reinigen und dann esi schuß wd 40 rein. ggfs einstellen

Edited by Frank (F)
Link to comment
Share on other sites

Hallo zusammen und danke für die Antworten soweit ...

@ J.Daniel ... das Ventilspiel steht als einer der nächsten Punkte auf der Liste, danke für den Hinweis.

@ André ... genau den Thread suchte ich! Ich habe den Zusatzluftschieber im TK-Fach und im Ofen gehabt ... er tut, was er tun soll - öffnet zu ca. 1/4 im kalten Zustand und schließt, wenn er warm ist. Das kann es also auch nicht sein.

... die Sucherei geht weiter :(

Grüße

Michael

Link to comment
Share on other sites

Hallo, vielleicht ist das jetzt jetzt völlig daneben, aber vielleicht hilft es auch weiter :

Ich hatte 2 2,4er, und soweit ich mich erinnern kann gab es da eine zusätzliche

Einspritzdüse für den Kaltstart, irgendwo vorne im Ansaugruhr, damit sich

das auf die 4 Zylinder verteilen konnte.

Falls der 2,5er das auch hat, könnte da vielleicht die Fehlerquelle liegen ?

mfg Klaus

der froh ist, dass er sich seit 15 Jahren nur noch mit (vorelektronischen) Dieseln

beschäftigen muss

Link to comment
Share on other sites

Hallo Klaus,

das Teil habe ich auch schon gesucht und nicht gefunden, bis mir ein guter Geist sagte, dass ich da beim 2,5er lange suchen könne :)

Grüße

Michael

Link to comment
Share on other sites

hallo michael,

hast du den zusatzluftschieber auch einzustellen versucht?

so wie oben im link und von frank erwähnt...

Link to comment
Share on other sites

Hallo Arne,

der Zusatzluftschieber ist so eingestellt, wie er in dem verlinkten Thread bebildert ist und von mir in #5 beschrieben. Stimmt diese Einstellung aus Deiner Sicht?

Danke und Grüße

Michael

Link to comment
Share on other sites

ACCM Gerhard Meyer

Hallo Michael,

kontrolliere mal die 4 kurzen Ansaugschläuche, ob sie dicht sind. Die Schläuche sind eigentlich zu kurz und

mir es mal nach dem Ventile einstellen passiert, daß ich mit einer Schlauchschelle einen der Schläuche an

der Unterseite nach innen gezogen habe. Dadurch zog der Motor Falschluft und ich habe 4 Jahre! gebraucht,

das zu finden. Man kann das ertasten und/oder mit einem Spiegel machen.

Ein weiterer Übeltäter kann das blaue Relais für die Benzinpumpe in der Nähe des rechten Scheinwerfers sein.

Der Kühlwassertemperaturfühler ist (wie oben schon geschrieben) auch immer eine heißer Kandidat.

Gruß, Gerd

Link to comment
Share on other sites

Hallo Gerd,

ich prüfe die Ansaugschläuche morgen mal; danke für den Hinweis!

Kurzes update: Den Kühlwassertemperaturfühler habe ich gemessen; der Wert ist nicht traumhaft, aber für 5 Grad Außentemperatur ok. Auch den Drosselklappenschalter habe ich durchgemessen; knapp 2 Ohm bei Vollgas ist denke ich auch noch tolerabel.

Bei der Gelegenheit habe ich festgestellt, dass der Faltenbalg zwar nicht lose, aber auch nicht wirklich schön sitzt. Morgen kommt der Zusatzluftschieber wieder rein, die Stecker- und Kontaktreinigungsorgie geht weiter, der Faltenbalg wird richtig angesetzt, die Ansaugschläuche werden kontrolliert. Mal sehen, wie es dann läuft.

Was macht das blaue Relais für die Benzinpumpe? Die schien mir nach dem Tausch unverdächtig ... wenn er warm ist, läuft er ja schön.

Danke und Grüße

Michal

Link to comment
Share on other sites

...Stimmt diese Einstellung aus Deiner Sicht?

...Morgen kommt der Zusatzluftschieber wieder rein...

...Auch den Drosselklappenschalter habe ich durchgemessen; knapp 2 Ohm bei Vollgas ist denke ich auch noch tolerabel...

@zusatzluftschieber, am besten stellt man den bei laufendem motor ein. aber wenn er noch heraußen ist, stell ihn auf maximale öffnung ein (7mm klemmschraube)

@drosselklappenschalter, das ist (anders als beim d-modell) ein 2-poliger schalter. der eine kontakt schließt (0 ohm) bei standgas, der andere bei (fast-)vollgas. dazwischen sind beide offen (unendlich)

Edited by dyarne
Link to comment
Share on other sites

Hallo zusammen,

ein (Groß)Teil des Problems ist gelöst: Der gerade erst getauschte Faltenbalg hatte einen Riss. Er startet jetzt immer noch nicht so schön, wie der 2400er ... aber zumindest startet er und läuft auch wieder gut ... ich war schon kurz vor dem Entnervtsein.

Vielleicht nochmals von vorne: Das Startverhalten von dem 25er war von jeher nicht so gut, wie ich es von dem 2400er kenne. Also habe ich letzten Herbst einiges an Teilen (schon mal geflickter Faltenbalg, Zündkabel, Zündkerzen etc.) getauscht - ohne, dass jedoch eine merkliche Verbesserung eingetreten ist. Irgendwann danach musste ich im Abstand von ein paar Wochen zwei Mal recht stark bremsen ... direkt nach der zweiten Bremsung lief der Wagen wie ein Sack Kartoffeln; nämlich nur auf 3 Zylindern ... irgendwie hat sich ein Einspritzventil bei dieser Bremsaktion verabschiedet. Nach dem Tausch des Ventils liefen zwar wieder alle 4 Zylinder, aber insgesamt war der Lauf miserabel (siehe #1). Damit begann die Suche, bei der ich dummer Weise den Faltenbalg ausgeklammert habe - den hatte ich ja gerade erst genau untersucht und getauscht. Bei der Bremsung hat es ihn aber wohl im wahrsten Wortsinn zerrissen ...

Merke: first things first; das naheliegende zuerst prüfen - auch, wenn es unwahrscheinlich erscheint.

Einen Vorteil hat das ganze aber in jedem Fall - ich kenne meinen CX jetzt deutlich besser! :) Und das schlechtere Kaltstartverhalten bekomme ich auch noch in den Griff; ich vermute, dass sich hier verschiedene nicht mehr optimal arbeitende Teile addieren.

Danke für eure Tipps und Grüße!

Michael

P.S.: Prompt ist mir einer auf einem Parkplatz an den CX gefahren - natürlich ohne sich um den Schaden (nicht viel; Nummernschildeinfassung zerschrammt und Stoßstange hängt schief) zu kümmern. Zum Glück gab es einen Zeugen, der sich das Kennzeichen notiert hat und mir einen Zettel unter den Scheibenwischer klemmte. Irgendwas ist immer.

Link to comment
Share on other sites

Ja,ja,der Faltenbalg. Ein echtes Engpaßteil in neuem oder sehr guten Gebrauchtzustand. Mit etwas Fummelei, kann man auch einen vom 2,4er nehmen, meine ich. Ist aber schon einige Zeit her, habs nicht mehr genau vor Augen. Könntest du ja mal checken, du hast doch auch einen 2,4er oder?

Link to comment
Share on other sites

Apropos Faltenbalg, das Ding gibts ja nicht mehr neu, auch nicht für den 2400er. Hat irgendjemand inzwischen Ersatz gefunden? Vielleicht auch von einem angeren Auto das sich anpassen lässt und noch zur Verfügung steht?

Link to comment
Share on other sites

... oder hat jemand einen Weg gefunden, die Teile zu reparieren? Irgendwie müsste das doch mit Hitze bzw. vulkanisieren zu machen sein?! Ich schaue gerade auf den Riss in dem jüngst kaputt gegangenen Faltenbalg und denke mir ... der Balg sieht gut aus; den schmeißt Du nicht weg ... wenn da der Riss nicht wäre.

Grüße

Michael

Link to comment
Share on other sites

naja, repariert habe ich meinen indem ich den fettfrei gemacht habe und rundum einige Lagen schwarzes Silicon aufgebracht habe. ist natürlich ne Riesen Arbeit das alles auch in die Falten zu bekommen. Im Moment ist er dicht, aber die Frage ist wie lange.

Und nen gebrauchten kaufen, der hält dann eventuell auch nicht lange. Ist ja alles mindestensn 25 Jahre alt das Zeugs

Edited by Ralph
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...