Jump to content

Ruckeln im Teillastbereich


pedro1
 Share

Recommended Posts

Hey

Ich habe zufällig den Fehler gefunden. Mein X1 1,8 8V ruckelte öfters leicht im Teillastbereich und beim Gaswegnehmen. Samstag habe ich mal unters Xantialein von unten gesehen, was sehe ich da, Oel an der Oelwanne. Undichtigkeit gesucht und gefunden, der Zylinderkopfdeckel ist der Schuldige.

Das habe ich ja noch nie erlebt, da waren 3 Schrauben lose, so richtig lose.

Jetzt ruckelt nix mehr. Und ich dachte schon irgend so ein Drosselklappenpoti währe verschlissen. Na hoffentlich verbraucht der Motor jetzt weniger Oel.

Hurra

Link to comment
Share on other sites

Hallo pedro1,

das ist ja interessant! Mein X1 1,8 8V hat genau die gleichen Mucken... und auch 'ne (leicht) feuchte Ölwanne.

Nur, was ich nicht verstehe, warum ruckelt der X1 deswegen?

Link to comment
Share on other sites

Hey

weil der Motor Falschluft ziehen kann.

dann stimmt das Gemisch nicht und die Motorelektronik versucht den Kat zufriedenzustellen (Abgastemperatur regelnderweise Kraftstoff zuzuführen).

Oder so ähnlich. Mein Zylinderkopfdeckel war sehr lose, einige Schrauben ließen sich von Hand drehen !

GfM

Link to comment
Share on other sites

Hallo pedro1,

alle Schrauben fest - das war's also nicht :-(

Naja, muss ich halt weitersuchen oder mit dem Ruckeln leben (wie in den vergangenen 3-4 Jahren).

Link to comment
Share on other sites

Hallo Fred,

es ruckelt nur bei kaltem Motor beim Gaswegnehmen - und das auch nicht jedesmal. 'Ne Logik konnte ich bislang nicht feststellen. Nach wenigen Kilometern ist der Spuk vorbei. Ich glaube nicht, dass es etwas mit Motorlagern und/oder Drehmomentstütze zu tun hat.

Link to comment
Share on other sites

Das selbe Problem hat auch mein Xsara1 VTS (120Kw) bei kaltem Motor er ruckelt wie wild im teillastbereich bei kaltem Motor.Sobald er warm wird ist es wieder weg,die Ölwanne ist ebenfalls feucht.Die Zylinderkopfdeckelschrauben waren auch einige Lose,das Festziehen blieb aber auch ohne Erfolg.Nur leckt meiner eindeutig nicht aus diesem Bereich sondern das Öl ist nur im unteren Bereich des Motors zu finden.Zum Thema lose Schrauben: das scheint ein typisches Französisches Problem zu sein welches ich bereits von meinem Clio kenne welcher auch mehr als genug lose Schrauben hatte welches sichjetzt auch in meinem Xsara wiederspiegelt.Der Cit. hatte lose Schrauben im Armaturenbrett im Sitz von unten hatte auch eine sich gelöst.Zum Thema lose Schrauben in Französischen Autos kann ich nur sagen die Franzosen haben wohl noch nie was von LocTide(Schraubensicherungslack)gehört.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...