Jump to content

Zündungsprobleme BX 16 TZi


igor_e
 Share

Recommended Posts

hallo!

erstmal große Begeisterung für meinen Winter-BX, sprang nach 7 Monaten Standzeit einwandfrei an, kam sofort auf die Beine und federt genauso gut wie im letzten Winter. Leider stellt sich jetzt aber ein Problem mit der Zündanalage ein. Erstmal das Positive: Er springt immer sofort an, ob warm oder kalt, Kerzen und Kabel sind ganz neu. Wenn er kalt ist, läuft er bei ca. 1200 U/min. rund, wenn er aber warm ist, scheint er sich bei ca. 900 U/min. ständig zu "verschlucken", das ganze Auto wackelt davon, z.B. an der Ampel. Wenn er warm gefahren ist, z.B. nach längerer Autobahnfahrt, hat er beim Anfahren an der ersten Kreuzung nach der Autobahnausfahrt regelrechte Zündaussetzer, es scheint dann besser zu werden, wenn man eine Zeit lang im Stadtverkehr unterwegs ist.

Was kann es sein? Zündverteiler? Spule(n)? Wo sitzt diese? Wieviele braucht man davon? Was fällt Euch sonst noch ein?

Fühlt sich so an wie defekte Kontakte beim 2CV, aber die BX-Zündung ist ja kontaktfrei, oder?

Danke und Grüße

Gregor

Link to comment
Share on other sites

Schon mal die Kerzen überprüft? Steckkontakte der Kabel OK? Das würde ich als erstes überprüfen. Da das Problem nur im Leerlauf auftritt (so höre ich es jedenfalls aus deiner Beschreibung raus), könnte zu wenig Strom an der Kerze ankommen.

Gruß

Fred

Link to comment
Share on other sites

hallo Fred,

das Problem tritt im Leerlauf auf ("schüttelig"), aber auch beim Anfahren und hochschalten, dann scheint er sich auch zu verschlucken. Da die Kabel und die Kerzen neu sind, gehe ich mal von gutem Kontakt aus, werde mir das aber auch nochmal ansehen!

Link to comment
Share on other sites

Hatte ähnliches Problem: Leerlaufsteller ausbauen und reinigen.

Nächster Kunde ist die Zündspule: sitzt am Motorblock direkt über dem Anlasser (beim 19, Gti, 16V, oben aufm Motor), ist ein wenig fummelig beim Ausbau. Neue Spule ~40€

MfG Arne

Link to comment
Share on other sites

Hallo Igor,

wenn es mit der Leerlaufstelle & Zündspule nicht getan ist

Kann auch an der ESP liegen, oder das irgendwo etwas in

die Richtung zur ESP undicht ist. Weiss nicht ob die Maschine

es hat, hatte auch solche Dinge schon bei defektem Luftmengenmesser.

Im leerlauf macht sich dies dann so bemerkbar.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...