Jump to content

Und ewig grüßt das Murmeltier: Pumpe zieht Luft bei Kälte


Nick_nds
 Share

Recommended Posts

Ein erfrorenes "Moin" aus dem schönen Niedersachsen wünsche ich euch,

die letzten Tage bei Temperaturen um 0 lief der Wagen wie gewohnt. Die Stopp-Lampe ist nach einigen Sekunden aus, heben tut er sich kurz danach und auch die Lenkung ist beim Fahren leichtgängig. Ich hatte mal nachgeschaut und hatte leider Schaum im Fass gesehen, allerdings nur ein kleines bisschen. Gestern kam dann der Schreck. Bei einer Außentemperatur von -11° und -8° in der Garage hat es mehrere Minuten(!) gedauert, bis die Pumpe das erste Mal abschaltete und selbst danach war die Servolenkung teils noch schwergängig auf den ersten hundert Metern. Während des Wartens habe ich ein Blick ins Fass geworfen. Wie zu erwarten war es voller Schaum. Folgerung: Irgendwo wird ordentlich Luft gezogen. Nun - ich hatte das Problem im letzten Winter auch vereinzelt schon und habe den Ansaugschlauch der Pumpe gewechselt, dies hatte das Problem schon Mal etwas verbessert. Es gibt aber ja auch noch die Dichtung an dem Stopfen am Fass und die Dichtungen der Pumpe selbst. Übrigens die Filter sind sauber und das LHM ist neu. Wirklich interessant, dass sobald das ganze Ansauggedöns auch nur ein paar Grad Wärme durch den Motor abbekommen hat, sich der Wagen hebt und senkt als sei nichts gewesen. Jetzt aber meine Fragen:

1. Welche Teilenummer hat der O-Ring der an dem Stopfen am Fass und ist der noch lieferbar oder gibt's da woanders guten Ersatz für?

2. Kann mir wer konkrete Empfehlungen für den Ansaugschlauch geben? Ich habe z.Z. einen 11mm Kraftstoffschlauch von HansaFlex verbaut. Das hält und ist dicht, ist aber nicht so temperaturbeständig wie ich es gerne hätte. Gerade da es ja ein 10 und ein 12mm Anschluss ist, habe ich noch keine wirkliche Alternative gefunden.

3. Wie lange braucht eine Werkstatt (oder ich selbst) ca. für Ein- und Ausbau der Pumpe und wie viel kostet mich bei Torsten (oder wem auch immer) eine überholte Pumpe? Ich fürchte, dass es in erster Linie die Pumpe ist, welche bei diesen arktischen Temperaturen direkt über die Dichtringe die Luft mit ansaugt.

Fröstelnde Grüße,

Nick

Link to comment
Share on other sites

Hydropneumaticker

Hallo,

da die Pumpe über den Filter unten aus dem Behälter saugt ist der Dichtring oben am Stopfen völlig unwichtig.

Gruß H.

Link to comment
Share on other sites

Die Wärmeabhängigkeit läßt mich auf eine luftsaugende Pumpe schließen.

Den in erster Linie verantwortlichen Simmering zu wechseln birgt eine kleine Tücke, der zu demontierende Deckel deiner Pumpe ist aus Plastik und wird mit einiger Sicherheit dabei kaputtgehen.

Hast eine PN von mir.

Gruß

Torsten

Link to comment
Share on other sites

Es waren bei meinem XM vor Jahren die selben Symptome. Nach langer Beobachtung haben die Indizien tatsächlich auch die luftsaugende Pumpe als schuldige ergeben. Ich habe dann eine gute gebrauchte eingebaut, davon gibt es genügend. Allerdings weiß man nie, wenn die schlapp macht. Deswegen habe ich eine zweite in Reserve.

Link to comment
Share on other sites

Ich habe dann eine gute gebrauchte eingebaut, davon gibt es genügend.

Es handelt sich hier um eine mindestens 20 Jahre alte Hydraulikpumpe, 6 Kolben, 4007.S5. Nicht mehr lieferbar, btw. Es ist ganz sicher total einfach, eine zu bekommen die nicht leckt und keine Luft zieht :)

Gruß

Torsten

Edited by TorstenX1
Link to comment
Share on other sites

Hallo,

da die Pumpe über den Filter unten aus dem Behälter saugt ist der Dichtring oben am Stopfen völlig unwichtig.

Gruß H.

Falsch, wenn der Dichtring nicht dichtet, zieht die Pumpe genau dort Luft an, weil´s einfacher ist als das LHM aus dem Faß zu saugen.

Gruß

Torsten

Link to comment
Share on other sites

Es handelt sich hier um eine mindestens 20 Jahre alte Hydraulikpumpe, 6 Kolben, 4007.S5. Nicht mehr lieferbar, btw. Es ist ganz sicher total einfach, eine zu bekommen die nicht leckt und keine Luft zieht :)

Gruß

Torsten

Lieber Torsten,

ich verstehe jetzt trotz Smiley nicht, was Du meinst; aber die gebrauchte, die ich drin habe, macht jetzt aktuell bei -14° ihre Arbeit, wie sie soll. Die zieht keine Luft und die leckt auch nicht. Aber ich weiß nicht, ob es eine 6-Kolben-4007.S5 ist und was es damit auf sich hat. Danach war ja auch nicht gefragt.

Bin aber gerne dabei, wenn Du uns hier nicht alle ungebildet auf der Strecke lässt.

Lieben Gruß

Holger

Link to comment
Share on other sites

Hydropneumaticker
Falsch, wenn der Dichtring nicht dichtet, zieht die Pumpe genau dort Luft an, weil´s einfacher ist als das LHM aus dem Faß zu saugen.

Gruß

Torsten

Hallo TX1,

da gibt es doch diesen Spruch von ich glaube Media Markt:"ich bin doch nicht blöd" oder so, ich bin es aber anscheinend doch, blöd nämlich.

Der Saugschlauch der Pumpe endet in einem runden "Rohr", das bis auf den Boden des LHM Behälters reicht, unten in diesem "Rohr" sitzt der runde Filter.

Wenn ich nun den Filter entferne, das "Rohr" mit etwas passendem (40mm) verschließe und dann in den Saugstutzten puste oder sauge ist da nichts zu machen, alles dicht. Außer der Riesen Dichtung für die gesamte Anschlußarmatur, die aber mit der Saugerei der Pumpe nichts zu tun hat, kann ich keine weitere Dichtung finden. Also wo bitte schön soll die Pumpe da oben Luft saugen?

Gruß H.

Edited by Hydropneumaticker
Link to comment
Share on other sites

Lieber Torsten,

ich verstehe jetzt trotz Smiley nicht, was Du meinst;

Lieben Gruß

Holger

Lieber Holger,

der Smiley bedeutet, daß ich den Satz ironisch meinte. Ich habe ausreichend Pumpen zerlegt, um da eine treffsichere Aussage machen zu können.

Aber ich weiß nicht, ob es eine 6-Kolben-4007.S5 ist und was es damit auf sich hat. Danach war ja auch nicht gefragt.

Aber sicher: Genau danach war gefragt. Denn wie durch ein Wunder steckt genau diese Pumpe im Auto des Threaderstellers :) (Falls du den Smiley nicht verstehst: Frag ruhig nach).

Lieben Gruß,

Torsten

Edited by TorstenX1
Link to comment
Share on other sites

Hallo TX1,

da gibt es doch diesen Spruch von ich glaube Media Markt:"ich bin doch nicht blöd" oder so, ich bin es aber anscheinend doch, blöd nämlich.

Der Saugschlauch der Pumpe endet in einem runden "Rohr", das bis auf den Boden des LHM Behälters reicht, unten in diesem "Rohr" sitzt der runde Filter.

Wenn ich nun den Filter entferne, das "Rohr" mit etwas passendem (40mm) verschließe und dann in den Saugstutzten puste oder sauge ist da nichts zu machen, alles dicht. Außer der Riesen Dichtung für die gesamte Anschlußarmatur, die aber mit der Saugerei der Pumpe nichts zu tun hat, kann ich keine weitere Dichtung finden. Also wo bitte schön soll die Pumpe da oben Luft saugen?

Gruß H.

Hallo H.,

das Rohr, welches unten im Faß beginnt und dann bis zur Pumpe führt, besitzt eine Öffnung, wenn der besagte Stopfen herausgenommen wurde - der Stopfen ist beim Xantia fasi nicht zu bemerken, aber er ist vorhanden. Er findet sich, wenn man in die gedachte Verlängerung des Saugschlauches auf den Faßeinsatz schaut. Dort wird dann eben Luft angesaugt.

Gruß

Torsten

... über den Sinn des Stopfens hab ich schon häufiger nachgedacht... Man könnte dort direkt LHM zugeben, um die Pumpe anzufüttern wenn der Saugschlauch leer ist, vielleicht ist das der Grund.Ansonsten kann ich mir keinen Reim drauf machen.

Edited by TorstenX1
Link to comment
Share on other sites

Ich danke euch für die zahlreichen und schnellen Antworten! Die Pumpe wird sobald ich Zeit habe gegen eine überholte ausgetauscht, damit ich dann nächsten Winter Ruhe habe. Den Dichtring werde ich auch erneuern.

Viele Grüße,

Nick

Link to comment
Share on other sites

Hallo H.,

das Rohr, welches unten im Faß beginnt und dann bis zur Pumpe führt, besitzt eine Öffnung, wenn der besagte Stopfen herausgenommen wurde - der Stopfen ist beim Xantia fasi nicht zu bemerken, aber er ist vorhanden. Er findet sich, wenn man in die gedachte Verlängerung des Saugschlauches auf den Faßeinsatz schaut. Dort wird dann eben Luft angesaugt.

Gruß

Torsten

... über den Sinn des Stopfens hab ich schon häufiger nachgedacht... Man könnte dort direkt LHM zugeben, um die Pumpe anzufüttern wenn der Saugschlauch leer ist, vielleicht ist das der Grund.Ansonsten kann ich mir keinen Reim drauf machen.

In dem Thread hatte ich zwei Bilder reingestellt. Auf beiden kann man den Deckel erkennen - hat eine gelbe Markierung.

http://forum.andre-citroen-club.de/showthread.php?124398-Frage-an-die-Hydraulikexperten-X2-2-0i-16V

Gruß

Karl-Heinz

Link to comment
Share on other sites

Hydropneumaticker

Hallo,

zu #10 und #12.

Ah ja, danke für die Erleuchtung, ich hatte wohl grad mein Rasterelektronenmikroskop nicht aufgesetzt.

Gruß H.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...