Jump to content

Nach dem Starten geht mein Motor aus


sinabela
 Share

Recommended Posts

Nach dem Starten, Xantia 2.0, 8V geht mein Motor an danach wieder aus.

Es richt nach Benzin. Nach 10 Minuten lässt sich der Wagen nicht mehr starten.

Eckdaten: Starter läuft, alle Kontrollichter sind an, vor einiger Zeit ist er mal stehen geblieben, liess sich aber wieder starten.

Jg. 95, 382000Km.

Ich liebe den Wagen!!!!!!! und möchte nicht weg haben!

Was kann es sein?

Bela

Link to comment
Share on other sites

Evtl. Benzinpumpe ? Vielleicht im Zusammenhang mit der schon oben erwähnten Wegfahrsperre.

Ein Wegfahrsperre habe ich Gott sein Dank nicht mehr, die Pumpe werde ich testen.

Vielen Dankt für die Tipps.

Bela

Link to comment
Share on other sites

Schau bzw horch mal ob beim Schlüsseldreh auf Zündung Du ein Surren von hinten rechts hörst.

Ich mutmaße mal das die Pumpe unter der Rücksitzbank sitzt.

Wenn der Wagen nicht startet und kein Surren zu hören ist weißt Du zumindest schon mal das es an der Pumpe oder den Stromleitungen liegen kann.

Evtl sogar direkt am Zündschloß.

Link to comment
Share on other sites

OooSubbZooO

Das klingt doch aber eher nach Zündung. Er schreibt das es nach dem Startversuch nach Benzin riecht.

Sent from my LG-E900 using Tapatalk

Link to comment
Share on other sites

Xantiaheinz

W3enn Du gestartet hast, geht der Motor dann nur im Leerlauf aus oder auch wenn Du Gas gibst?

Im ersten Fall dürfte der Leerlaufsteller der Übeltäter sein.

Im zweiten Fall habe ich bei dem gleichen Problem den Kabelbaum rechts zum Steuergerät abgenommen, die Kontakte gereinigt (obwohl sie optisch völlig ok waren) und etwas Kontaktspray reingehauen. Seitdem ist Ruhe.

Link to comment
Share on other sites

Der Wagen säuft ab nehme ich an... Eine der vielen Möglichkeiten: Benzindruckregler defekt, es läuft Benzin durch den Unterdruckschlauch in den Ansaugtrakt.

Gruß

Torsten

Link to comment
Share on other sites

Es ist vollbracht. Es war die Benzinpumpe!!! Mit dem Hammer von unten an die Tank klopfen brachte sie wieder dazu, dass sie wieder die Arbeit aufnahm und der Motor lief. Sie muss aber ersetzt werden. Nach 381'449Km ist das wohl nichts ausssergewöhnliches dass sie an Überarbeitung stirb.

Ich wurde auch vertröstet, dass beim VW meistens schon bei ca. 150'000km dieser Falle eintritt.

Der Tipp mit dem Hammer muss man sich aber merken.

Bela

Edited by sinabela
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...