Melde dich an, um diesem Inhalt zu folgen  
Bernhard2

CX Serie 1: Lichter hinten leuchten nicht

Recommended Posts

Bernhard2

Hallo,

beim Serie 1-CX ist es mal wieder soweit: Beim Betätigen des Lichtschalters gehen nur die Frontscheinwerfer an (Abblend- und/oder Fernlicht; kiein Standlicht), hinten bleibt es dunkel; auch brennt in der Tachoeinheit nur die Kontrolleuchte für Standlicht und ggf. Fernlicht, nicht die fürs Abblendlicht. Die Beleuchtung des Lupentachos bleibt komplett dunkel.

Sollte... ich einfach mal die fummelige Platine unter der Armaturenabdeckung durchprüfen (eine blöde Arbeit und die 70er-Jahre Platinen mit Kupferleiterbahnen auf Plastik sind ganz schlecht zu löten) oder kann es am Schalter liegen oder......:(

Aus dem Dunkeln winkend::eek:

Bernhard

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Das ist komisch. Leider habe ichh den Schaltplan gerade nicht zur Hand aber an der Platine "hinterm" Tacho liegt es sicher nicht. Entweder es ist am Schalter oder an der Verkabelung. Schalter glaube ich nicht so recht da du sagst Abblendlicht geht nur die Kontrolllampe nicht. Hast du hinten geprüft ob der Rest geht? Es gibt einen Verbinder in der Mittelkonsole der alle Kabel nach hinten verbindet. Der hat aber keinen Einfluss auf die Abblendlichtkontrolllampe. Gehen die Standlichter vorn? Hast du die Sicherungen geprüft? Die 2. von oben (so meine erinnerung) ist für einen Teil der Beleuchtung, welchen weiss ich jetzt gerade auch nicht.

bearbeitet von CX Fahrer

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Bernhard2

...dazu nun die ganze grausige Wahrheit: ich  ;)gestehe, daß die Platine in diesem Auto einwenig verbastelt ist bzw. nach einer kleinen Verschmorung vor Jahren von mir behelfsmäßig mit gelötetem Käbelchen instandgesetzt wurde und der beschriebene Ausfall immer wieder mal kurzfristig auftrat, dann aber von selbst (ja!, der CX ist eines der letzen selbstreparierenden Automobile. einfach genial)  oder nach zartem Beklopfen der  "Lunule" wieder alles, alles gut war.

Insofern muss ich mich wohl... an der eigenen Nase :o fassen und die sperrige Platine samt Halterung eeendlich mal auf die Werkbank legen...?!?

Zerknirscht: be

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Bernhard2

P.S.: Bremslicht funktioniert

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
AndreasRS

Hallo,

es hilft nur strategisches Vorgehen. Also erstmal gucken, ob am Eingang des Lichtschalters Strom ankommt (der Schalter könnte einen separaten Eingang für das Rücklicht haben, ich kenne Serie 1 nicht). Dann am Schalter-Ausgang und entlang der Kabel bis nach hinten. Wenn Du planlos hier und dort misst, vergeudest Du wertvolle Zeit.

Dabei auch die Masseverbindung des Rücklichts prüfen, sofern Brems- und Rücklicht keine gemeinsame haben. Es kann auch ein Bruch in der Rücklichtplatine sein (das war bei meinem CX der Fall).

Grüße
Andreas

bearbeitet von AndreasRS

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Bernhard; Pfusch systematisch beseitigen und zwar richtig. 

  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen