Citronist

Warnung:BE3-Getriebe in BX,ZX,XM,Xantia,C15 usw

Recommended Posts

gutesguenstig

Die Mutter ist auch bei jeder Ente locker (auch ohne fünften Gang)

roman

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Activator

So, hab letzte Woche auch mal den Getriebedeckel von meinem 2L abgemacht... bei mir war alles bestens... alle Muttern fest..nix Lose.... dafür war zu viel Öl im Getriebe.

Trotzdem gibts manchmal so nette Geräusche vom Getriebe wenn man den fünften Gang einlegt.... wenn das Getriebe in Ordnung ist wird es wohl nix ernstes sein *hoff*

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
amirZX

Hallo, habe einen ZX 1,8l, möchte ihn wieder fit machen. vor 6jahren habe ich ihn aufgrund des getriebeschadens stillgelegt.

jetz stoße ich auf diese anleitung (riesen lob an den ersteller!) und frage mich, ob sich das bei mir sinn macht?

denn: zu den manko´s von damals:

ich fuhr auf der autobahn frankfurt richtung mönchengladbach, als plötzlich der 5. gang immer rausspringte, irgendwann hat auch der 4.gang damit angefangen, die letzten km fing das getriebe an zu "kreichen".

ist da noch was mit obiger anleitung zu retten?

heute hab ich den deckel abgenommen, getriebeöl abgelassen ( kam nur ne halbe tasse öl raus!!!)

denke das getriebe ist hin wegen geringem öl?

habe anlasser, batterie,schaltgestänge und alle schrauben um das getriebe entfernt, muss nur noch den motor irgendwie stützen, getr.halter, achsträger und antriebswelle entfernen und dann sollte man das getriebe seitlich wegziehen können, oder?

habe noch kein ersatzgetriebe, kann mir jemand eins zum fairen preis anbieten hier?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz

Hi,

Das Getriebe findest du am Besten im Teilemarkt des Forums. Für deine technischen Fragen bist du hier aber richtig aufgehoben...

Viele Grüße

Fred :)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
amirZX

wie stehen denn die chancen, dass das oben genannte getriebe noch zu retten ist im eingebauten zustand ???

hab noch keins gefunden, schaue mal morgen in venlo aufm schrotti, vielleicht hab ich glück, denn die geben die dinger für lau ab

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
amirZX

so, erstmal danke für die vielen getriebeangebote und die vielen hilfreichen antworten auf meine fragen.

bin heute in venlo fündig geworden, ein exakt gleicher zx 1,8 wie meiner, nur ohne klima und ohne sportausstattung, aber getriebe sollte das selbe sein. der motor ist auch identisch.

hat mich nur 50 euro gekostet, montag werd ich das dann ausbauen gehen.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
algarvewolf
So,nun mal ein paar Bildchen:

P1010016.jpg

Der omminöse Deckel...11mm M7 Schrauben,nicht verlieren....die dicke Schraube ist die Öleinfüllönnung,18mm

P1010017.jpg

Haupt- und Nebenwelle mit den lieblichen 28mm Vielkantmuttern

P1010018-1.jpg

Sicherungsspannhülse der Schaltgabel austreiben,selbige nach unten drücken und Schalthebel bei runtergedrücker Schatgabel wieder in den Leerlauf und dann in den zweiten Gang schalten,nun sind 2 Gänge gleichzeitig eingelegt und das Getriebe dadurch verriegelt.....wenn nur die Mutter auf der Hauptwelle lose ist könnte man diese nun festziehen und verstemmen.....besser ist es aber die Mutter loszudrehen und eine Neue mit Loctite zu verbauen...und natürlich das gleiche auch an der Nebenwelle durchzuführen!

P1010019.jpg

Jetzt kann man den Sicherungsring von der Schaltachse abnehmen....auf die Schaltachse nun eine 11mm Stecknuss drücken und die Schaltgabel nach oben abziehen....die Stecknuss gleitet dann in das Loch der Schaltgabel und hindert die Kugelverriegelung in der Schaltgabel am rausfallen...

P1010020.jpg

Schaltgabel heruntergedrückt,man sieht die Einkerbng in welche die Kugelverriegelung einrastet

P1010021.jpg

Jetzt kann man Schaltgabel und Sychronnabe (Achtung,Teile vorher mit Filzstift zueinander markieren!) abziehen und kommt somit an die Mutter der Nebenwelle....

Habe extra für euch heute noch ein paar Getriebe aus seeligen 305-Zeiten zerlegt;-)))

Hallo Citronist!

Scheinst der Mann mit dem Sinn für den 5. Gang zu sein. Bei meinem X1 1.9d, 180.000km machen sich Geräusche (leichtes Gejaule) im 5. breit. Möchte prophylaktisch den Deckel abnehmen und beide 28er nachziehen, finde aber nirgendwo das besagte Drehmoment.

Kannste helfen????

Gruss

Wolfgang

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
e-kris

einfach nur fest. und satt und sauber einschlagen.

und: das problem ist wirklich nicht ohne. ich hatte letztens ein absolut makelloses getriebe ohne symptome, das nur am deckel undicht war. als der ab war, zeigten sich beide muttern lose, im kleineren gangrad waren die keilnuten schon so ausgeschlagen dass man das rad 10 winkelgrad auf der welle hin- und herdrehen und auch radial auf- und abbewegen konnte. ich hab das gangrad zusätzlich mit plastikstahl auf die welle geklebt ...

ich kann nur jedem raten, den deckel abzunehmen und das zu prüfen !!!

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Freddy

Irgendwie habe ich den Thread damals bei Erstellung wohl übersehen.

Ich bin ja mit meinem X1 auch getriebeschadengeschädigt. Mein Getriebe machte plötzlich leichte Geräusche und es hat etwas geruckelt beim Anfahren. Binnen 8 km (soweit war ich noch von zu Hause weg) hat sich dann das Innenleben zu einem Brei aus Öl und Metall verwandelt.

Lapidarer Kommentar der Werkstatt: "Das kommt manchmal vor..."

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Petmal

Hallo !!!

Ich kann nur jedem empfehlen, dass zu machen/prüfen !

Ich hab es bei mir anhand der Anleitung gemacht, die Mutter der Hauptwelle war locker.

Ich hatte vorher im Leerlauf Rasseln im Getriebe gehört, nachdem ich die Muttern erneuert und festgezogen habe, war es weg !

Bei der Gelegenheit kann man den Deckel entrosten und neu lackieren :-))

Schönes Neues Jahr !!!

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
JK_aus_DU

Tja, soll ich mich jetzt freuen, dass mein X1 eine Automatik hat? Vielleicht wirklich, denn von dem 4HP14 hört man selten Negatives.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Maverick73

Hallo

Ich habe diesen älteren Beitrag jetzt erst gefunden, und war echt erstaunt !

Meine Frage: Ich habe jetzt seit ca 15 Jahren einen Peugeot 405 1,8 mit BE3 Getriebe. Allerdings habe ich schon das dritte von den dingern eingebaut, weil ALLE im leerlauf gerasselt haben, was eben beim treten der Kupplung verschwunden ist. Niemand , auch kein Peugeot Meister konnte mir da weiterhelfen.

Auch das jetzige Getriebe rasselt wieder, und klackt beim einkuppeln, und ich wollte schon wieder wechseln, habe hier im Forum auch gefragt, ob ein ZX Getriebe in meinen Peueot passen würde.

Könnte es sein, das auch bei meinem 405 diese Mutter lose ist?? Allerdings habe ich beim einlegen der Gänge noch keinen Ärger gehabt. Und wenn, ist es möglich diese Muttern auch im eingebauten Zustand fest zuziehen, sprich Deckel ab, und nachziehen?

Ich würde mich echt über eure Hilfe freuen

Gruß

Jörg

bearbeitet von Maverick73

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
GuenniTCT

Zum Nachziehen der Muttern bleibt das Getriebe drin. Ich bin nur etwas irritiert darüber, dass du so einen Getriebeverschleiss hast. Über wie viele gefahrene km reden wir hier?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Maverick73

Also, das erste Getriebe platzte bei ca 120000 km, und zerlegte Öl und Zahnräder auf die Straße. Das zweite war vom Verwerter mit angeblichen 70000 km das habe ich dann ca 25000km gefahren bis es laut rasselte. Dann hatte ich mal nur kurz eines drinne bis es sich nicht mehr schalten lassen hat, und das jetzige fahre ich eigendlich schon einige Jahre, und habe es einfach überhört. In letzter Zeit klackt es beim einkuppeln und rasselt eben im Leerlauf.

Wenn ich das Ding mit dieser Mutter wieder ruhig bekommen würde,wäre ich sehr froh. Wie gesagt, ich wollte es schon mit einem aus nem 1.8er ZX versuchen, war mir aber nicht sicher ob das rein geht.

Ich muß allerdings dazu sagen das ich mein Auto nicht prügele, im Gegenteil.

bearbeitet von Maverick73

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
spätActiva

Eigentlich ist es schon zu spät, wenn man was hört: dann hat die Verzahnung schon Spiel auf der Welle und das Anziehen der Mutter ist ... naja: Flickschusterei. Im Original ist die Verzahnung sozusagen 'aufgeschrumpft'.

Man müsste die Mutter kontrollieren/nachziehen BEVOR es rasselt. DANACH ist es zwar ein Versuch wert, aber wie gesagt, ohne Erfolgsgarantie!

Gruß Stefan

PS: Ich habe bei 3 Stück BE3-Getrieben mit 70 bis 100 Tkm beim Versuch, das Gangradpaar des. 5. von der Welle zu ziehen fast den Abzieher ruiniert - so fest sitzt es im Original auf der Welle. Umgekehrt ist die Montage nur bei erwärmtem Gangrad und durch Raufziehen mittels der Mutter möglich: ja, so eng ist die Originalpassung der Verzahnung.

Beim BE3 meines Activa 16V mit 200 Tkm fiel mir selbiges dann sozusagen von selbst in die Hand: da habe ich dann die ganze Ausgangswelle getauscht ...

bearbeitet von spätActiva

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Maverick73

Ich muß jetzt dazu sagen, das ich noch nie ein Getriebe geöffnet habe. Deshalb bin ich da etwas vorsichtig. Reicht es um einen Versuch zu starten. das ich einfach den Deckel runter mache, und dann die Muttern nachziehe oder muß, wie auf den Bildern gezeigt, die Schaltgabel ab?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Peter D.

Deckel runter, Mutter nachziehen reicht für die Hauptwelle. Für die Nebenwelle ist die Prozedur mit der Schaltgabel notwendig. Aber wenn der Deckel runter ist, siehst Du ja, was lose ist...

Gruß

Peter

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
GuenniTCT
PS: Ich habe bei 3 Stück BE3-Getrieben mit 70 bis 100 Tkm beim Versuch, das Gangradpaar des. 5. von der Welle zu ziehen fast den Abzieher ruiniert - so fest sitzt es im Original auf der Welle. Umgekehrt ist die Montage nur bei erwärmtem Gangrad und durch Raufziehen mittels der Mutter möglich: ja, so eng ist die Originalpassung der Verzahnung.

Beim BE3 meines Activa 16V mit 200 Tkm fiel mir selbiges dann sozusagen von selbst in die Hand: da habe ich dann die ganze Ausgangswelle getauscht ...

Als ich bei meinem Xantia die Übersetzung des 5. Gangs geändert habe, konnte ich die alten Zahnräder mit der Hand von der Welle ziehen. Ein Abzieher war nicht notwendig. Die neuen Zahnräder gingen auch problemlos wieder drauf und haben bis heute (ca. 30.000 km weiter) keine Anstalten gemacht, sich dort wieder weg zu bewegen.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Juergen_

Die Gangräder laufen übrigens im Normalfall leichtgängig auf Gleitlagern und werden nur seitlich über die Sychroneinrichtung mit ihrer Welle gekoppelt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
spätActiva

... ihr müsst mir nicht glauben ... Gruß Stefan

Jürgen: Gleitbuchse??

cd34c1311193783.jpg

und den noch:

208501311194027.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Juergen_

Und so sah es in meinem BX-BE3 aus:

Die Einzelteile des 5. Gangs auf der Primärwelle:

5G_Einz_teile.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Seehund
Mein MLT5 Getriebe am X2 HDi äussert sich auch durchs Rasseln im Leerlauf, das beim treten der Kupplung verschwindet....

Ist die Mutter des 5ten Ganges auch bei mir lose?

Ich habe die gleiche Frage und Symptome, aber mit einem ME5T (XM TCT)?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden