Jump to content

Hilfe, Xsara SX meiner Tochter spinnt


Witschi
 Share

Recommended Posts

Hallo Forengemeinde,

ich habe ein riesiges Problem mit dem Xsara meiner Tochter:

Nachdem der xsara nur auf 3 Zylindern lief, (Leistungsabfall, Gestank etc.),

wurde die Zündspule und die Kerzen gewechselt.Nun läuft zwar der Motor

nach meinem Empfinden wieder rund, bis auf das leichte Tackern der Ventile,

aber aus dem Auspuffendrohr kommt ein Blubbern wie bei einem Traktor.

Der Endschalldämpfer wurde erneuert und ist dicht. Weisser Qualm kommt im kalten Zustand.

Ich weiss nicht, was da noch defekt sein sollte, es geht auch keine Kontrollleuchte an.

Weiss Jemand von Euch, was da noch nicht in Ordnung ist oder was man noch kontrollieren könnte?

Fehler auslesen ist problematisch, da die nächste Werkstatt 20 Km entfernt ist und ich mich nicht traue,

mit dem Auto diese Strecke zu fahren.

Hier die Daten:

Citroen Xsara SX 1.4i 75PS mit Klima

Herstellungsdatum 12.03.1998

MOTORCODE KFX TU3JP

Link to comment
Share on other sites

Ventile einstellen ? Ich glaub der 98 könnte noch die Version ohne Rollenstößel sein...weißer Qualm muß beider Kälte nix heißen.....

Link to comment
Share on other sites

Ich würde ja gerne was Positives berichten, aber das klingt leider nach einer defekten Zylinderkopfdichtung im Anfangsstadium. 1. Zyl. kriegt zu viel Wasser, zündet irgendwann nicht mehr, Spule ist typischer Verdächtiger, wird getauscht, Kerzen kontrolliert, also beim Einbau wieder trocken und alles läuft wieder.

Aber erstmal keine Panik. Weißer Qualm bei kaltem Motor bei dem Wetter ist normal, die Ventile klackern bei dem Motor gerne mal und das Blubbern kann von einem Leck irgendwo im Abgasstrang kommen. Fehlrspeicher wird nicht so viel bringen, wenn keine Lampe an ist. Ölstand ist korrekt? Temperatur normal? Wartungsstand ok?

KM-Stand wäre noch interessant und die Frage, ob die Kopfdichtung noch die erste ist.

Guck Dir mal den Ölstab an, glitzert es da munter? Wie sieht das Kühlwasser aus?

Link to comment
Share on other sites

KM-Stand ist 178000, zur Wartung des Vorbesitzers kann ich nicht viel sagen, meine Tochter hat den Wagen erst seit 3 Jahren, in dieser Zeit wurde er normal gewartet, Ölwechsel, Kühlwasser, Klima etc.

Temperatur ist normal, Kühlwasser ist nicht schmierig, Ölstab hat auch nur Öl, keine Flocken oder so, auch im Einfülldeckel nichts verdächtiges. Am Zylinderblock ist ebenfalls kein Öl oder Wasseraustritt zu sehen. Kein Ölverlust, kein Wasserverlust. Keine Ahnung, ob die Dichtung mal gewechselt wurde. Das Wartungsbuch ist unvollständig.

Beim Fahren stottert der Wagen regelrecht, mal gibt er Leistung, dann mal wieder nicht.

Klar, weisser Qualm bei Temperaturen von 0 Grad ist normal, aber irgendwann sollte das doch mal aufhören.

Anmerkung: Die alten Zündkerzen hatten alle ein Rehbraunes Bild, eine muss jedoch einen Riss gehabt haben.

Edited by Witschi
Link to comment
Share on other sites

Ja, aber nicht der Motor, er gibt halt die Leistung nicht her bzw. mal kommt er richtig gut, so ca. 30 - 40 sekunden, dann fällt die leistung ab und wenn ich dann mehr Gas gebe, kommt er wieder. Die Drehzahl fällt aber nicht ab, von daher würde ich sagen, der Motor läuft gut.

Link to comment
Share on other sites

Das kann dann aber auch alles Mögliche sein, wobei an der Einspritzung an sich nur der Leerlaufsteller Probleme macht und der ist hier unbeteilgt.

Wäre das die Monopoint, würde ich aber auf das Drosselklappenpoti tippen. Läuft er vielleicht zu fett und der Temperaturfühler liefert falsche Werte? Das kann man natürlich nur durch Messen oder Tauschen rausfinden. Und der MAP-Sensor geht ab und zu kaputt, mach ich bei Gelegenheit mal ein Bild von, mein 1,4er steht nicht hier, die Lambdasonden werden auch irgendwann fällig, machen aber nur selten echte Probleme. Bei einem Auto mit den km und unklarer Wartungshistorie kann das aber auch mehrere Ursachen auf einmal haben, vom verstopften Spitfilter und eine defekte Spritpumpe bis zum verstopften Kat.

Ich kann es nur wiederholen: Bei dem Xsara mit der defekten ZKD, den ich mal repariert habe, fing es exakt genauso an, und auch da war zuerst nichts zu sehen. Aber ich will auch nicht rumunken, es ist bei dem Motor auch nicht immer die ZKD.

Edited by seb.bremer
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...