Jump to content

Xantia geht während der Fahrt hinten hoch und zieht stark nach links


Gaspode
 Share

Recommended Posts

Hallo zusammen,

ich habe zwar schon meinen "Meisterschrauber meines Vertrauens" TorstenX1 darauf angesprochen, aber vielleicht hat ja von Euch schon mal jemand diesen Effekt gehabt oder hat noch eine Idee.

Nachdem meine alte Dame (2.0i 8V, Hydractiv, Bj. 94) eine Woche lang wunderbar gefahren ist, haben sich jetzt innerhalb kurzer Zeit folgende Effekte eingestellt:

1. Es fährt sich "hart", jede Unebenheit und jeder Kanaldeckel ist deutlich spürbar.

2. Während der Fahrt, genauer gesagt wenn man nach dem Beschleunigen vom Gas geht, geht das Heck hoch, gefühlt bis auf Höchststellung. Es sinkt bei konstanter Fahrt langsam wieder ab, oder aber beim nächsten Bremsen.

3. Nach dem Abstellen ist er hinten noch eine Weile butterweich, vorne aber dauerhaft bretthart.

4. Seit Samstag zieht er massiv nach links, vermutlich seit Freitag. Da hatte ich alle Räder wegen der schon immer vorhandenen heftigen Vibrationen komplett wuchten lassen. Zuerst hatte die Werkstatt einen Reifen von hinten nach vorne vertauscht, so dass das seltsame Fahrverhalten für mich nicht verwunderlich war, denn beide Reifen sind wegen in der Vergangenheit falscher Spureinstellung ungleichmäßig abgelaufen und deshalb nach hinten gewandert. Samstag habe ich die beiden Räder dann wieder tauschen lassen, seitdem ist das Nach-links-ziehen gefühlt noch extremer geworden. Mit "massiv" meine ich, dass ich bei jeder Geschwindigkeit einen zügigen Spurwechsel nur durch Loslassen des Lenkrads duchführen kann! Geradeausfahrt ist bei ca. 25 Grad Lenkeinschlag nach rechts.

Ob 4. in einem Zusammenhang mit den anderen Punkten steht, weiß ich natürlich nicht.

LHM ist neu (Hydrorincage) und auf Maximum, Reifenluftdruck optimal (vorne 2.3, hinten 2.1). Alle Kugeln wurden vor nicht allzu langer Zeit geprüft (die Federkugeln vorne links und rechts im Januar) bzw. getauscht (alle anderen). Spurstangenkopf rechts ist neu, Koppelstange rechts klappert, kann aber imho nicht diese Auswirkungen haben. (Siehe auch mein anderer Thread http://forum.andre-citroen-club.de/showthread.php?151332-Vorstellung-und-Bitte-um-Hilfe-bei-der-Entscheidung-f%FCr-oder-gegen-den-Xantia/page2).

Torsten hat per Ferndiagnose die Höhenkorrektoren in Verdacht, die auch schon begutachtet und geschmiert waren. Ich habe am Wochenende mal unters Auto geschaut, soweit das ohne Bühne/Rampen und mit nur durchschnittlicher Todessehnsucht möglich ist, konnte aber nichts für mich als Laien Ungewöhnliches finden. Beide Knochen sind vorhanden und imho auch fest und an der richtigen Position.

Ich bin offen gesagt ein wenig ratlos. Innerhalb einer Woche ohne erkennbare Ursache eine Entwicklung von "fährt sich prima" auf "fast unfahrbar".

Außer einem spontanen Besuch beim Freundlichen, in der Hoffnung dass dort noch jemand Ahnung von Zentralhydraulikern hat und es nicht noch verschlimmbessert, fällt mir gerade nichts mehr ein :-(

Viele Grüße

Stefan

Link to comment
Share on other sites

Hm, die Idee mit der Vertragswerkstatt scheint auch nicht das Wahre zu sein. Ein recht desinteressiert wirkender Herr hat zwar zum "nach links ziehen" spontan mal den Tipp zu klemmender Bremse/verklemmter Bremsbelägen gegeben, wirkte aber hinsichtlich Fahrwerk schon am Telefon sehr verunsichert. Frühestens Freitag könnte ich das Auto vorbeibringen, müsse ihn dann aber gleich den ganzen Tag dalassen, damit man sich das mal alles in Ruhe ansehen könne :-o

Link to comment
Share on other sites

Huhu sieht er denn im Stand normal aus? Also von der Höhe her? Meiner spinnt grad auch höhenmässig. Wir überprüfen das heut Nachmittag. Ich hab grad mal geschaut, kruft ist 75km weg von uns :/ wenn dir das nicht zu weit ist kannst du gern jederzeit her kommen, da kannst du dich dann in aller Ruhe unters Auto legen. Hab mir grad erst auffahrrampen besorgt..

Link to comment
Share on other sites

Huhu sieht er denn im Stand normal aus? Also von der Höhe her? Meiner spinnt grad auch höhenmässig.

Nach dem Starten scheint die Höhe ok zu sein:

5f53a1425903023_800.jpg

Beim Aussteigen sieht es dann aber in der Regel eher so aus:

73e5e1425903132_800.jpg

(Zwischenzeitlich habe ich ihn ordentlich gewaschen :-o)

Ich hab grad mal geschaut, kruft ist 75km weg von uns :/

Geht ja eigentlich :-)

wenn dir das nicht zu weit ist kannst du gern jederzeit her kommen, da kannst du dich dann in aller Ruhe unters Auto legen. Hab mir grad erst auffahrrampen besorgt..

Vielen Dank, darauf komme ich gerne zurück. Vermutlich würde ich dann aber genauso staunend und hilflos unterm Auto liegen wie am Samstag... also so ohne wirklich zu wissen, wonach ich eigentlich suche :-D

Link to comment
Share on other sites

Mh also im stand sieht er tatsächlich normal aus.. Sehr komisch.. Dein Problem ist irgendwie meins nur umgedreht.. Torsten vermutete bei mir eine verstellte Spur. Meiner geht vorn hoch beim fahren und hinten runter.. Vielleicht passt sowas ja auch zu dir nur halt umgedreht..

Link to comment
Share on other sites

Sehr komisch.. Dein Problem ist irgendwie meins nur umgedreht..

Vielleicht sollten wir aus beiden Autos einfach eins machen, dann passt es wieder :-D

Ich befürchte mittlerweile auch, dass die beim Reifendienst mir am Freitag irgendwas an der Spur verdengelt haben, zumindest was den Linksdrift angeht. Das Hoch und Runter hat sich ja langsam über zwei, drei Tage eingestellt.

Ob es problematisch sein kann, das im Bereich der Vorderachse - und natürlich auch am und um den Höhenkorrektur herum, alles in Motoröl getaucht ist? :-o

Dann wäre es vielleicht wirklich ein guter Ansatz, mal vernünftig unters Auto zu kommen und den Korrektor vorne zu reinigen und zu schmieren...

Link to comment
Share on other sites

Hallo,

warst du dabei, in der Werkstatt ?

Wie wurde er hochgehoben ?

Fahrwerk oben oder in Normalstellung ?

Mal nachsehen, wie die Domlager aussehen. Vorsichtig !

Gruß Herbert

Link to comment
Share on other sites

Hallo,

warst du dabei, in der Werkstatt ?

Wie wurde er hochgehoben ?

Fahrwerk oben oder in Normalstellung ?

Ich stand die meiste Zeit an der Annahme und habe über meine eventuell neuen Sommerreifen verhandelt.

Hochgehoben wurde er mit einer üblichen Hebebühne, Fahrwerk beim ersten Hochheben am Freitag auf Normalstellung. Am Samstag auf Hoch, da Freitag nach dem Absenken der Bühne der linke vordere Arm auf niedrigster Bühneneinstellung nicht beweglich war und ich den Wagen erstmal hochfahren musste. Die haben beim Reifendienst eine Bühne, bei der der Arm in Niedrigstellung einige cm über dem Boden zum Stehen kommt, weil sie noch eine Art Trittfläche hat, die mit hoch- und runterfährt.

Habe ich mit Hochfahren etwas Falsches gemacht? :-o

Mal nachsehen, wie die Domlager aussehen. Vorsichtig !

Gruß Herbert

Das rechte wurde Ende Januar erneuert, das linke noch nicht, das sieht aber noch gut aus. Ich werde aber gleich nochmal einen expliziten Blick darauf werfen.

Grüße

Stefan

Link to comment
Share on other sites

du hast keinen Fehler gemacht.

Der wurde am Freitag begangen.

Gruß Herbert

Hallo Herbert,

was kann ich mir jetzt darunter konkret vorstellen? Dass die Normalstellung beim Hochheben eine Erklärung dafür ist, dass sich der Wagen erstmal abgesenkt hatte und es deshalb zu dem kleinen Problem mit dem Hebebühnenarm kam, das ist mir nach einiger Recherche nun klar und ich kann das auch nachvollziehen. Aber bleibende Schäden, verstellte Spur oder ähnliches nur durch Räder-(de-)montage? Ich unterstelle dabei, dass niemand mit Gewalt an der Vorderachse herumgedengelt hat ;-)

Grüße

Stefan

Link to comment
Share on other sites

Nach dem Starten scheint die Höhe ok zu sein:

5f53a1425903023_800.jpg

Beim Aussteigen sieht es dann aber in der Regel eher so aus:

73e5e1425903132_800.jpg

Beim Aussteigen wird er entlastet und steigt zunächst auf. Nach einer kleinen Weile sollte er sich wieder auf Normalhöhe absenken...

Kannst du sicher sein, daß nun alle Räder wieder dort sind, wo sie ursprünglich waren ?

Edited by TorstenX1
Link to comment
Share on other sites

Jein:-)

Sicher bin ich nur dass die aussen abgelaufenen Reifen wieder hinten montiert sind. Auf den Reifen ist aber keine Laufrichtung markiert, daher kann ich nicht ausschließen dass die Räder von rechts nach links getauscht wurden. Kann das solche Auswirkungen haben? :-o

Hätte ich einen zweiten Wagenheber, dann würde ich morgen früh einfach mal testweise tauschen...

Das Foto "nach dem Aussteigen" habe ich bewusst nach ca. 2 Minuten Waretezeit gemacht ;-) Irgendwann senkt er sich aber wieder ab, morgens oder nach der Arbeit steht er jedenfalls wieder tiefer.

Link to comment
Share on other sites

Ich hatte mal den Fall, daß ein Mini stark nach einer Seite zog. Hatten dann die beiden Vorderräder gegeneinander getauscht und alles war gut. An den Reifen war äußerlich nichts zu sehen. Das ganze ist rund 25 Jahre her, und ich habe immer noch keine Erklärung :D

Link to comment
Share on other sites

Naja, bei den montierten Billigreifen, die selbst einen Reifendienst, der reihenweise Billigreifen im Angebot hat, in Erstaunen versetzt haben, ist nichts unmöglich. Werde wohl morgen mal umstecken lassen, ist als erste Maßnahme jedenfalls günstiger als die Achsvermessung, die ich schon in Betracht ziehe.

Zum erwähnten Reifendienst fahre ich dafür aber nicht :-D

Link to comment
Share on other sites

Wegen der verzögerten Reaktion der Höhenkorrektoren würde ich vielleicht doch in Betracht ziehen, sie auszubauen und zu säubern, trotz Hydrorincage.

Und warum ist die Karre nun vorn bretthart - kannst du bitte mal prüfen, ob es einen Unterschied gibt beim Einfedern bei laufendem Motor und nachdem der Wagen die Hydractiv-Ventile abgeschaltet hat, also Motor abstellen, alle Türen schließen, ca. 30 s warten bis es "KLACK" macht ?

Link to comment
Share on other sites

Der Käufer

Hätte ich einen zweiten Wagenheber, dann würde ich morgen früh einfach mal testweise tauschen...

.

Hast du keinen Reservereifen zwecks "Zwischenmontage" ?

Link to comment
Share on other sites

Wegen der verzögerten Reaktion der Höhenkorrektoren würde ich vielleicht doch in Betracht ziehen, sie auszubauen und zu säubern, trotz Hydrorincage.

Und warum ist die Karre nun vorn bretthart - kannst du bitte mal prüfen, ob es einen Unterschied gibt beim Einfedern bei laufendem Motor und nachdem der Wagen die Hydractiv-Ventile abgeschaltet hat, also Motor abstellen, alle Türen schließen, ca. 30 s warten bis es "KLACK" macht ?

Ich prüfe es morgen nochmal explizit, aber bisher habe ich vorne in keiner Konstellation einen Unterschied bemerkt - die Front lässt sich maximal 1 cm runterdücken, egal ob der Motor läuft oder aus ist, Türen auf oder zu etc. Hinten ist er nach dem Abstellen butterweich.

Könnte es sein, dass sich eine der vorderen Kugeln verabschiedet hat? Das sind ja noch alte, die wir wegen genügend Restdruck noch nicht getauscht haben.

Hast du keinen Reservereifen zwecks "Zwischenmontage" ?

Hm, das ist allerdings ein guter Einwand :-o Hätte ich ja eigentlich selbst drauf kommen müssen... es war ein langer, anstrengender Tag :-D

Link to comment
Share on other sites

Da könnte bzw. dürfte die vordere Hydractivkugel durchgeschossen sein. Wenn es einen elektrischen Fehler gäbe, wären beide Achsen hart.

Vorn Aufbocken mit 2 Wagenhebern ist hochgradig riskant, der Wagen kann wegrollen: Die Feststellbremse bremst nicht wenn beide Vorderräder in der Luft sind ;)

Edited by TorstenX1
Link to comment
Share on other sites

oOOosashoOOo

Ich hab zwar auch nur einen Wagenheber, stelle den Wagen dann immer auf Böcke. Aber wenn ich den vorne anhebe stelle ich immer grosse Ziegelsteine hinter die Räder um den Wagen gegen das Wegrollen zu sichern

Link to comment
Share on other sites

Da könnte bzw. dürfte die vordere Hydractivkugel durchgeschossen sein. Wenn es einen elektrischen Fehler gäbe, wären beide Achsen hart.

Die hätte ich jetzt am wenigsten im Verdacht gehabt, weil die ja erst im Januar getauscht wurde, oder bringe ich da jetzt etwas durcheinander? Wobei eine defekte Kugel als Ursache ja das kleinste Übel wäre :-)

Vorn Aufbocken mit 2 Wagenhebern ist hochgradig riskant, der Wagen kann wegrollen: Die Feststellbremse bremst nict wenn beide Vorderräder in der Luft sind ;)

Ja, das ging mir eben auch schon durch den Kopf... :-D

Link to comment
Share on other sites

Ich grüble gerade über meinen Aufzeichnungen. Die Hydractivkugel hatten wir offenbar NICHT gemacht. Oder ich hatte vergessen, sie aufzuschreiben.

Edited by TorstenX1
Link to comment
Share on other sites

Moin,

Torsten, dann vertraue ich eher deinen Aufzeichnungen. Ich war der Meinung, wir hätten insgesamt 3 Kugeln getauscht. Aber das war bei der ersten Reparaturaktion, und da war die Technik für mich noch verwirrender als heute... da waren überall nur bunte Kugeln :-)

An den Hauptdruckspeicher kann ich mich definitiv erinnern, kann gut sein dass wir die Hydractivkugel vorne nur geprüft haben.

Klingt also nach der nächsten sinnvollen Maßnahme.

Link to comment
Share on other sites

Da könnte bzw. dürfte die vordere Hydractivkugel durchgeschossen sein. Wenn es einen elektrischen Fehler gäbe, wären beide Achsen hart.

Vorn Aufbocken mit 2 Wagenhebern ist hochgradig riskant, der Wagen kann wegrollen: Die Feststellbremse bremst nicht wenn beide Vorderräder in der Luft sind ;)

Dann muss man hinter jedes Rad n Stein legen :) so machen wir das immer. Wir nehmen dafür n ca 30cm langen ytong Stein pro Hinterrad :)

Edit: Grad gesehen hat der Mann ja schon geschrieben. Aber das ist porenbetong/ytong schatz, kein Ziegelstein ;)

Edited by neiya:)
Link to comment
Share on other sites

Unser Torsten ist ein Fuchs! :-)

Ich hatte mal den Fall, daß ein Mini stark nach einer Seite zog. Hatten dann die beiden Vorderräder gegeneinander getauscht und alles war gut. An den Reifen war äußerlich nichts zu sehen. Das ganze ist rund 25 Jahre her, und ich habe immer noch keine Erklärung :D

Ich habe heute morgen drei Dinge getan:

1. Die beiden vorderen Räder miteinander getauscht,

2. meine danach komplett durchweichte Kleidung gegen etwas Trockenes getauscht und dann

3. der alten Dame gut zugeredet, dass sie, wenn sie jetzt nicht aufhört zu zicken, ganz schnell als Ersatzteilspender endet!

Und siehe da - nahezu perfekter Geradeauslauf, kaum noch Vibrationen im Fahrzeug und subjektiv schon ein ganz anderes, angenehmeres Fahrgefühl. Ich tippe darauf, dass der von Torsten vorgeschlagene Tausch der Räder am meisten zur Lösung beigetragen hat ;-) Irgendwie verrückt, eine so krasse Auswirkung hätte ich niemals für möglich gehalten.

Bleibt also noch die harte Federung und das Aufsteigen des Hecks.

Und warum ist die Karre nun vorn bretthart - kannst du bitte mal prüfen, ob es einen Unterschied gibt beim Einfedern bei laufendem Motor und nachdem der Wagen die Hydractiv-Ventile abgeschaltet hat, also Motor abstellen, alle Türen schließen, ca. 30 s warten bis es "KLACK" macht ?

Frisch geprüft: Bei laufendem Motor und direkt nach dem Abstellen des Motors und bei geschlossenen Türen lässt sich die Front ein wenig einfedern, max. 2 cm schätze ich. Auf jeden Fall deutlich weniger und nur mit deutlich höherem Kraftaufwand als hinten. Nach Abschalten der Hydractiv-Ventile lässt sich der Wagen wie gewohnt vorne und hinten nahezu null bewegen.

Link to comment
Share on other sites

3. der alten Dame gut zugeredet, dass sie, wenn sie jetzt nicht aufhört zu zicken, ganz schnell als Ersatzteilspender endet!

Vielleicht sollte ich es auch mal so drastisch ausdrücken :) ich sag der Diva immer nur dass sie sich mal so langsam einkriegen soll.. ;)

Und Glückwunsch, 50% der Probleme behoben :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...