Jump to content

Probleme C6 Zentralverriegelung


parafly

Recommended Posts

Hallo,

.

nach dem ich ja gestern die 3 vorderen Kugeln getauscht habe, habe ich ein Problem mit der ZV. Da ja die Batterie zum tauschen der Kugeln abgeklemmt war, habe ich jetzt seit gestern folgenden Effekt. Zündung an alles klappt wie es sein soll. Zündschlüssel abgezogen, funktioniert das Öffnen und schließen per Funk noch alles einwandfrei. Wartet man jetzt jedoch ein paar Minuten, bis der Wagen sich schlafen legt, ist es nicht mehr möglich per Funk die Türen zu öffnen / schließen. Beim manuellen öffnen der Tür fällt dann auf, keine Innenbeleuchtung,keine Geräusche der HD Pumpe,

keine Km Anzeige im Tacho, Uhrzeit und Datum am RT4 blinken ( nach Zündung ein ), und sind verstellt. Bei Zündung ein funktioniert aber alles normal. Batterie ist dieses Jahr neu, Lexia zeigt keine Fehler.Laut Lexia Puffer Batterie im RT4 100%. Nach Anschluss der Batterie im Kofferraum und Zündung ein, habe ich 2 min. gewartet. Als Sicherung wird die F15 genannt, die ist aber OK.

Jemand eine Idee ?

Grüsse Andreas

Link to comment
Share on other sites

Hallo,

ich habe den Verdacht , das es noch ein Relais gibt, das die Spannung schaltet. Ohne Unterlagen , bzw. Einbauort, wird es aber schwierig. Ich habe heute sämtliche Sicherungen, auch die direkt an der Plus Leitung Batterie überprüft, alle OK, zusätzlich habe ich meinen Reserve Sicherungskasten im Motorraum verbaut, alles leider ohne Erfolg. Für mich gibt es eigentlich 2 Möglichkeiten , ein Relais ist defekt, oder die BSI im Fußraum hat eine Macke und schaltet nicht durch. Ich werde wohl am Montag mal einen Versuch in der Werkstatt wagen, Oha da graut es mir jetzt schon vor.

Grüsse Andreas

Link to comment
Share on other sites

Da fällt mir zum wiederholten Mal heute nach Problemberichten bei neueren Autos nur folgendes ein:

Scheiss neumodischer Kram !

Link to comment
Share on other sites

Hallo,

ich hatte den Wagen in der Werkstatt, auslesen ergab keinerlei Fehler, alle Module / Sicherungen OK. Auf wildes planloses Modul tauschen möchte ich erstmal verzichten. Hat eventuell jemand Stromlaufpläne von dem Wagen? Der Wagen hat mehrere Stromkreise , die von der Batterie + seitig durch extra Sicherungen abgesichert weggehen. Ich vermute ganz stark, das ein Relais für die Umschaltung in den Ruhemodus defekt ist. Aber wo suchen, gefunden habe ich bisher ein Relais unter dem Motorsteuergerät, und im vorderen Bereich des Kotflügels Fahrerseite, wobei ich die Funktion ohne Stromlaufplan nur erahnen kann. Eine Option wäre noch die BSI, auf der sich einige Print Relais befinden.

Grüsse Andreas

Link to comment
Share on other sites

Tim Schröder

Das wird alles von der BSI gesteuert, da wird dir ein Stromlaufplan nicht weiterhelfen - befürchte ich. Ich würde zuerst den Energiesparmodus verdächtigen. Wenn es meiner wäre, würde ich nach einer längeren Fahrt die Batterie noch mal abklemmen. Und das nach Vorschrift (Wartezeit, Fenster öffnen etc.). Nach dem Wiederanklemmen auch eine Minute warten, bis die Zündung eingeschaltet wird und dann noch mal 15 Sekunden warten, bis der Motor gestartet wird. Dann aussteigen und mit der FB Zu- und aufschließen. Vielleicht klemmst Du probeweise das Steuergerät der Batterie am Minuspol ab. Dann gibt es nur noch den 30-Minuten ESM

Link to comment
Share on other sites

Hallo,

habe ich heute mehrmals ausprobiert, leider alles ohne Erfolg. Ich war dann noch heute bei einer anderen Citroen Werkstatt, wo mir dann der Meister freundlich mitteilte , mit dem Problem sind Sie leider bei uns falsch, da wir von dem Wagen keine Ahnung haben. Mal schauen wie es weiter geht.

Grüsse

Link to comment
Share on other sites

Hallo,

so , Fehler gefunden , alles funzt wieder.

Ich habe mich heute morgen nochmal mit der BSI beschäftigt. Ich hatte zwar alle Sicherungen auf der BSI überprüft, aber ein Bauteil habe ich doch glatt übersehen. Es gibt da noch einen sogenannten Shunt auf der BSI , der anscheinend auch für die Ruhephase zuständig ist. Dieses blöde Teil hatte einen Haarriss der reproduzierbar war. Ich habe vorerst eine normale Sicherung genommen, mit dem positiven Effekt , das nun alles wieder OK ist. Habe ich natürlich auch getestet, ohne Shunt da tritt das Problem wieder mit der ZV auf. Glück gehabt, ich wollte am Montag die Freigabe zur neuen BSI geben. Auch nach jetzt gut 6 Std. alles noch OK.

Grüsse Andreas

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...