Jump to content

CX Leerlauf


Frank M

Recommended Posts

Bei kaltem oder warmem Motor? Ist es ein Automat oder Schalter und wenn ein Automat, ist die Drehzahl im N gemessen worden?

Die Schwankungen sind aber schon eher heftig. Hat das mit deinem anderen, mittlerweile gelösten Problem nicht auch was zu tun?

Link to comment
Share on other sites

Wie alt ist dein Sprit? Ich habe am Samstag das selbe Phänomen gehabt da war der Sprit aber 12 Jahre alt. Mit neuem Sprit sollte das konstant sein oder arbeitet die Klima/HP am maximum?

Link to comment
Share on other sites

Der Sprit ist zwei Wochen alt und das Video habe ich bei normalem Betrieb gemacht. Klima und Automatik hab ich nicht.

Das ist bei warmen Motor. Interssanter weise tauchte das nach Tausch des Temperaturgebers auf. Leicht geschwankt hat er vorher auch. Aber nicht so extrem.

Wie im anderen Thread geschrieben springt der Wagen jetzt an und bleibt auch an. Allerdings war der Kaltleerlauf sehr unruhig und niedrig. Daher hab ich an der Leerlaufschraube ein bissl gedreht.

Jetzt ist zwar der Kaltlleerlauf etwas besser, aber warm sieht man ja was passiert.

Aber selbst wenn ich die Schraube bei warmen Motor zurückdrehe ändert sich am Schwanken nix.

Ist der Tempgeber evtl sch...ße ?

Ich wollte auch noch den Schieber mal tauschen. Aber ob der da als Fehlerquelle noch taugt ?

Mein Gedanke ist folgender. Leerlauferhöhung scheint nicht der Weg zu sein. Daher vielleicht noch den Schieber wechseln da der ja für die Leerlauferhöhung im kalten zuständig ist.

Edited by Frank M
Link to comment
Share on other sites

Prüfe mal die Schläuche auf undichtigkeit. Ein heisser Kandidat ist die¨Motorentlüftung die von hinten kommt. Oft geht der Gummischlauch in der harten Kunststoffhülle den Weg alles irdischen.

Link to comment
Share on other sites

Dann werde ich das nochmal checken mit den Schläuchen.

Gibt es noch andere Möglickeiten ?

Spritzufuhr ? Benzinfilter z.B. ? Ist jetzt 2 Jahre alt.

Link to comment
Share on other sites

Beim CX von meinem Schwiegervater hat der Austausch der ganzen Luftschläuche den Leerlauf deutlich stabilisiert. Die Dinger waren fast alle ausgehärtet und saßen nur noch lose auf den Verbindungs- und T-Stücken. Einer der Stutzen im dicken Luftansaugschlaucgh saß auch völlig lose.

Link to comment
Share on other sites

Ich weiß , kontrovers und eigentlich unlogisch, aber bei mir ist der Ansauggeräuschdämpfer kaputt. Ein großes Loch klafft da. Kann das auch Ursache sein ?

Link to comment
Share on other sites

Hallo Frank,

wie siehts mit den Zündkerzen aus, welche Marke, wie alt usw. Prüfe auch mal, ob der Anschlussnippel, also das Teil, was oben auf der Kerze auf deren Gewinde sitzt, fest ist. Ansonsten wären für mich die Zündkabel, die Zündspulen und sämtliche Kabelverbindungen der Zünd-/ und Einspritzanlage auch Kandidaten. Könntest ja mal im Leerlauf an allen Kabeln und Steckern ruckeln. ACHTUNG: bei den Zündkabeln bitte nur mit entsprechend isolierter Zange und Erdung arbeiten!

Viel Erfolg!

Grüße

Alex

Link to comment
Share on other sites

Hi Alex,

Kerzen sind Nagelneu (Bosch WR 5 BC), Zündkabel 1Jahr alt.

Habe vorhin noch mal alle Schläuche kontrolliert und Schellen nachgezogen. Die Stecker der Zündspulen mit Konatktspray behandelt.

Fazit : Ein bissl ruhiger Leerlauf. Wobei mir auffiel das es um 90Grad ( Video)stärker schwankt als bei 70-80Grad.

Habe den Verdacht das es am Ventilator liegt wenn der loslegt. Sprich das der Regler der Lima damit etwas zu kauen hat.

Hab vorhin noch ein Viseo gemacht. Da springt gerade die HD-Pumpe an und Drehzahl geht runter.

http://youtu.be/OMvN_95iwMc

Edited by Frank M
Link to comment
Share on other sites

Edit:

Ich hatte in der Vergangenheit schon Probleme mit dem Regler der Lima. Kam öfter die Ladekontrolllampe.Hatte ihn ausgebaut gereinigt und Kontakte nachgezogen. Dann war eigentlich gut. Es könnte ja sein das das Ding einfach nicht so richtig will. Mir wurde eine Refurbish-Lima von Hella eingebaut als ich bei Selb liegen geblieben bin.

Muss mal so nen Voltmeter für den Zigarettenanzünder kaufen.

Oder kann ich das als Ursache ausschließen ?

Edited by Frank M
Link to comment
Share on other sites

Hallo Frank,

meine bisherigen Erfahrungen mit Bosch-Zündkerzen in CX und DS: keine gute Kombination. War hier meine ich auch schon öfter Thema. Warum das so ist-keine Ahnung. Probiere mal die passenden Eyquem-Zündkerzen.

Mit dem Ventilator wäre schon irgendwie denkbar. Messe doch mal die Ladespannung der Lima bei verschiedenen Drehzahlen und schau mal was passiert, wenn sich der Kühlerlüfter zuschaltet. Wenn die Lima nicht mehr so ganz frisch ist, ebenso eventuell die Batterie und dann noch dazu kommt, dass der Kühlerlüfter aufgrund Verschleiß seines Motors usw. eine deutlich höhere Leistungsaufnahme hat, könnte man sich schon die geschilderten Symptome vorstellen: die Spannung bricht entsprechend ein und der Leerlauf wird kurzzeitig instabil.

Irgendwo in den Handbüchern kann man nachlesen, welche Mindestspannung die L-/LE-Jetronic für einen einwandfreien Betrieb benötigt. Wenn diese Mindestspannung immer mal wieder kurz unterschritten wird, kann das vielleicht aus- und nachgeregelt werden, das dauert aber halt ein bischen. So schnell war die Elektronik in den 80ern eben noch nicht.

Zum Schluss noch eine andere Idee:

Du hast doch die Version mit Kat, oder? Wie ist denn die Lambdasonde so beisammen, wie alt ist diese?

Grüße

Alex

Link to comment
Share on other sites

Keine weitere Hilfe meinerseits solange Bosch-Zündkerzen verbaut sind. Ich lehne es grundsätzlich ab an Autos mit Boschzündkerzen zu arbeiten. Das ist reine Zeitverschwendung.

Da ich hier schon x-Mal schrieb dass Bosch und CX nicht zusammen passt hatte ich die Frage nicht gestellt, jetzt ist alles klar, raus mit dem Schrott und Eyquem, Champion oder notfalls Auch noch NGK Kerzen rein und das Auto fährt wieder normal.

Edited by CX Fahrer
Link to comment
Share on other sites

Oha, das Zündkerzenthema ;) !

Ich hatte vorher Equem drin ( 1 Jahr alt ) Auto ruckelte sehr stark im Schiebebetrieb.

Mit den Bosch ist das weniger geworden und er zieht viel besser.

Werde den beherzten Einwurf trotzdem im Hinterkopf behalten und evtl. noch mal Tauschen.

@Alex: Ja, ist ein Kat-Modell.

Habe heute noch mal den Leerlauf beobachtet. Bis ca. 70 Grad ist der Leerlauf recht stabil. Danach fängt er an zu schwanken. Das die Sonde evtl. nicht mehr optimal arbeitet hatte ich auch schon überlegt. Ich weiß auch nicht wie alt die ist.

Habe Zuhause schon länger eine Universalsonde liegen.

Aber geht das nicht dann auch mit höheren Spritverbrauch einher ?

Mein Verbrauch ist aber total OK 9-10 l auf der Bahn und 12 in der Stadt.

Link to comment
Share on other sites

Also ich kann die Bosch wärmstens empfehlen. Die haben sich in meinem CX bestens bewährt und das Laufverhalten deutlich verbessert. Aber das ist nur meine subjektive Einzelmeinung :-).

Mein CX hat(te) auch den Nachrüstkat und es war damals eine langwierige und nervige Aktion das Ding einigermassen vernünftig einzustellen.

Die Drosselklappe sollte eine versiegelte Schraube haben, ist die noch versiegelt? Wenn da jemand versucht hat den Leerlauf einzustellen dann kann das auch zu Schwankungen führen.

http://www.motor-talk.de/forum/l-jetronic-unruhiger-leerlauf-t5255822.html

Link to comment
Share on other sites

Die DK ist unberührt.

Ich schau mal weiter.

Erst mal Lambdasonde checken.

Übrigens....

Die Schläuche sind alle dicht. Der von der Motorentlüftung sieht zwar nicht mehr schön aus, aber der Bremsenreinigertest hat keine Änderung gebracht.

Link to comment
Share on other sites

Si, si !

Das Schöne ist, man findet extrem viele ähnliche Themen beim Googeln.

Das Schlimme ist, das die Threads zwar oft zwei bis drei Seiten füllen mit vielen interessanten Hinweisen, aber die Lösung des Problems bleiben die Ersteller oft schuldig.

Daher hab ich mir fest vorgenommen bei jedem Thema/Problem was ich hab auch die Lösung in den Thread zu schreiben. Sei es noch so banal.

Edited by Frank M
Link to comment
Share on other sites

elektromicha

Hallo Frank,

erst einmal muss ich dem zustimmen, das die Kerzen in die Tonne gehören. Es mag sein, das die W5BC verwendbar sind, aber Du hast WR5BC verbaut.

Generell gilt: Kerzen mit Widerstand haben im 2,5er GTI nichts zu suchen. Bau Champion ein.

Ich hätte folgende Punkte in Verdacht:

- der braune vierpolige Stecker neben dem ZUsatzluftschieber korrodiert gerne. Eventuell hast Du ihn bewegt, als Du den Temperaturfühler eingebaut hast. Pin 3 und 4 des Steckers sind die Massen für LJetronic und Lambdasonde.

- die Zündkabel sind ein wenig empfindlich, wenn man sie zu stark biegt. Ich nehme sie immer vorher aus dem Plastikhalter, bevor ich sie abziehe.

Wenn man sie nachmisst, sollte man das tun, wenn sie warm sind. Das lange Kabel sollte nicht mehr als 5 kOhm haben.

Link to comment
Share on other sites

F***K! Micha jetzt wo Du es sagst. Ich hatte die Kerzen schon lange hier rumliegen . Hatte Das R total ignoriert.

Werde mal gleich neue besorgen. Den Rest schau ich mal an .

Link to comment
Share on other sites

Neue Zündkerzen sind bestellt.

Aber nur mal interessehalber.

Warum kann/sollte man denn keine entstörten Kerzen verwenden ?

Habe mal die Suche angeworfen. Text Wiki:

Manche Zündkerzen enthalten einen eingebauten Entstörwiderstand von ca. 5 kΩ. Man erkennt diese Typen meist an dem Buchstaben R (z. B. bei Bosch und NGK) in der Typenbezeichnung.

Diese Zündkerzenvariante kann ohne Weiteres auch in Verbindung mit Kerzensteckern mit integriertem Widerstand (enstörten Kerzensteckern) eingesetzt werden. Eine Schwächung des Zündfunkens durch die Reihenschaltung der Widerstände ist nicht zu befürchten. NGK schreibt dazu: Der Einsatz von NGK-Zündkerzensteckern mit Entstörwiderständen bietet in Verbindung mit entstörten NGK-Zündkerzen eine optimale Unterdrückung von Störfrequenzen in allen Frequenzbereichen ohne dabei das Laufverhalten des Motors negativ zu beeinflussen.[4]

Link to comment
Share on other sites

elektromicha

Hallo Frank,

die Aussage der Kerzenhersteller mag für eine klassische Zündanlage gelten. Beim CX Gti ist es aber eine Doppelfunken-Anlage. Also beide Kerzen werden gleichzeitig gezündet. Da sind die Widerstandsverhältnisse anders, als bei einer Einzelfunken-Anlage. Sprich die Zündspule ist sekundär niederohmiger, zumindest im Verhältnis da hier durch zwei geteilt werden muss. Also muss auch die Summe aus Kabel und Kerzen niederohmiger sein.

So im Schnitt geht man von etwa 8000 Ohm sekundär aus. Siehe zum Beispiel hier:

http://www.ngk.de/technik-im-detail/zuendspulen/wartung/diagnose/

Beim CX sieht das etwas krasser aus. Die Originalzündspule hat sekundär 4200 Ohm.

Vereinfacht gesagt hat man den besten Funken bei Leistungsanpassung, sprich Quelle und Senke haben den gleichen Widerstand. Das Bedeutet pro Kerze 2100 Ohm. Bei dem langen Kabel hat man mit nominell 4550 Ohm schon fast doppelt soviel nur für das Kabel.

Ich habe übrigens sehr gute Erfahrungen mit den Zündkabeln von Sentech gemacht (ich glaube 8076). Die sind niederohmiger, da hat das lange Kabel so um 2500 Ohm. Die Verarbeitung war besser als bei den Bougicord. Aber ich glaube, die sind mittlerweile nicht mehr so leicht zu beschaffen.

Generell halte ich nicht viel von Kerzen mit Widerstand. Das ist immer eine Frage der herrschenden Temperatur.

Ich habe da im Betrieb mit LPG gaaanz schlechte Erfahrungen gemacht (nicht im GTI). Nach etwa 3 km mit Gas fahren wie "Reit und Spring", nach dem zurückschalten auf Benzin nach einem weitern km wieder in Ordnung. Repruduzierbar. Waren eindeutig die Kerzen.

Im kalten Zustand auch mit LPG fahrbar. Sprich der Widerstand der Kerzen hat sich über die Temperatur deutlich verändert. Bei Betrieb mit LPG deutlicher zu spüren, da hier die Temperaturen etwas höher sind.

Die Kerzen waren keine 9000 km drin.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...