Jump to content

X2 V6: Motor-Tickern und unruhiger Leerlauf


Juergen_

Recommended Posts

Ich muss es zugeben, das Xanterl beginnt mich zu nerven, heute auch mit zwei neuen Motorproblemen oder - problemchen:

1. Ein helles, metallisches Tickern aus dem Motor. Schwierig zu orten, von oben klang es so, als käme es aus dem Zylinder-V oder vom hinteren Zylinderkopf unter der Ansaugbrücke her. Von unten war es aber auch sehr deutlich zu hören und klang schon leicht beängstigend. Das Geräusch klingt aber schon nach Ventiltrieb und steigert sich genau mit der Drehzahl. Es hielt eine Zeit lang an, war mit Gasstößen oder Benzin-LPG-Umschaltung nicht zu beeinflussen. Am Abend dann war es erst mal wieder weg.

Sollte das ein Hydrostößel sein, wäre doch untypisch am ES9J4 - aber was kann es sonst sein?

2. Der Leerlauf ist nicht mehr stabil. Nach leichten Gasstößen stirbt der Motor stets fast ab, aber nur fast, so dass das Licht schon kurz schwächer wird, dann fängt er sich wieder. Leider ist mir beim Schrauben heute der dicke Ansaugschlauch zwischen Luftfilter und Drosselklappengehäuse im gerippten Teil gerissen, das konnte ich nur sehr provisorisch wieder zukleben. Dort wird er also schon etwas Falschluft ziehen (allerdings nicht hörbar), kann das schon der Grund sein? Wirklich "Falschluft" ist ja eigentlich nicht, zwar ungefiltert, aber noch vor Drosselklappen- und Map-Sensor. Was kommt sonst in Frage?

Danke fürs mitdenken!

Edith:

Der Ansaugschlauch steht natürlich auf NFP. Hat jemand noch ein gut elastisches Gebrauchtteil?

Edited by Juergen_
Link to comment
Share on other sites

1. Hydrostößel. Gibt´s oft beim V6. Ich kenne aber keinen, bei dem wirklich einer kaputt war, das Geräusch gab sich immer von selbst, dauerhaft.

2. Auf Gas oder auf Benzin ?

Der dicke Schlauch spielt keine Rolle, achte eher auf die Kurbelgehäuseentlüftung...

Link to comment
Share on other sites

Torsten,

danke für die Entwarnung, meiner hatte das Tickern noch nie!

2. Der schwankende Leerlauf ist sowohl im Gas- als auch im Benzinbetrieb vorhanden. Ich hab mehrmals hin- und hergeschaltet. Auf Gas war die Gasannahme einen Tick besser, aber dafür der Drehzahlabfall stärker, auf Benzin aber prinzipiell das gleiche Verhalten.

Edited by Juergen_
Link to comment
Share on other sites

Hallo ihr,

das tickern deutet auf einen sterbenden Hydrostössel hin. War ja bei meinem Ex so.

Am Anfang verschwindet es immer wieder und wiegt einen in Sicherheit. Die ist aber trügerisch.Irgendwann kommt plötzlich die Meldung - kein Öldruck vorhanden-.

Zum Leerlauf: Da tippe ich auf einen defekten Wassertemperatursensor fürs Motorsteuergerät. Welche Farbe der hat, ist mir gerade entfallen. (euch aber bestimmt nicht) ;-)

Gruß Herbert

Link to comment
Share on other sites

Dann laß ihn mal eine kleine Weile auf Benzin laufen, bis die Motronik sich angepaßt hat. Immer noch Unregelmäßigkeiten ?

Link to comment
Share on other sites

das tickern deutet auf einen sterbenden Hydrostössel hin. War ja bei meinem Ex so.

Am Anfang verschwindet es immer wieder und wiegt einen in Sicherheit. Die ist aber trügerisch.Irgendwann kommt plötzlich die Meldung - kein Öldruck vorhanden-.

Ok... hatte ich noch nie. Danke für den Hinweis, werde das als Möglichkeit abspeichern ;)

Link to comment
Share on other sites

Der grüne Sensor müsste der fragliche sein.

Okay, ich werde morgen mal einige km auf Benzin fahren und hier berichten.

Hydrostößel-Probleme sind bei anderen Marken und Motoren ja wohl viel häufiger. Die schütten dann doch öfters Zusätze oder ein Spezialöl rein, Herbert hast du mit sowas Erfahrungen?

Link to comment
Share on other sites

hat alles nichts gebracht.

Auch ein direkter Ölwechsel mit neuem Filter.

Gruß Herbert

Edited by ACCM HP924
Link to comment
Share on other sites

Der grüne Sensor müsste der fragliche sein. …

Vielleicht ja nur ein Kontaktproblem zum Sensor durch die in den letzten Tagen gefallenen Temperaturen?

Ich hatte so etwas wie das Gegenteil zu dem von Dir in 2) beschriebenen: Als es heiß war verschluckte sich der Leerlauf manchmal auf ca. 600 und fing sich dann langsam wieder. Seit den kühleren Tagen ist das Phänomen komplett weg. Hab mich deswegen erstmal nicht weiter drum gekümmert. ;)

LG

P.S.: Könnte bei mir (und Dir) natürlich auch mal wieder (erst letztes Jahr erneuert …) der Leerlaufsteller sein, oder?

Edited by Sofafahrer
Link to comment
Share on other sites

naja, ich fahr jetzt C5.

Ob das besser ist,.... ?

Ich denke nicht, bis auf einige Punkte, die einfach besser sind, als beim Xm.

Der Motor ist auf jeden Fall beschiss.... , durch die Kastration.

Die Automatik ist durch die Manuellgasse besser (einfacher ) beherrschbar.

Rost ist untenrum kein Thema mehr, dafür obenrum genau so beschissen. (die Tür hinten rechts beginnt an derselben Stelle zu rosten)

Die Aufnahmepunkte für die Hebebühne sind echt haltbarer.

Elektronik ist ähnlich, nur etwas komplitzierter, durch den Bus-Scheiss.

Ich will wieder einen Xm, wegen Aussehen, Gefühl,.......

Ich will aber gleichzeitig keine solche Möhre mehr, die mich mindestens 5 Lebensjahre gekostet hat, obwohl ich noch bei keinem anderen Auto so viel gelernt hab.

Gruß Herbert

Link to comment
Share on other sites

Zwischenstand: Die Symptome kommen und gehen...

Das Tickern war einmalig und ist erstmal weggeblieben.

Der instabile Leerlauf kommt und geht. Manchmal kaum wahrnehmbar, manchmal echt störend. Nach einigen km Fahrt im Benzinbetrieb war es auf Benzin weg, auf Gas wie gehabt spürbar, aber wechselhaft. Das spricht natürlich für ein Problem mit der Gasanlage. Zusätzlich war gerade gestern die Reichweite ungewöhnlich gering, werde mal den Gas-Verbrauch im Auge behalten...

Mein Motor hat ja noch ein Problem, dass er nämlich im Benzinbetrieb (und wirklich nur im Benzinbetrieb!) manchmal nur auf 5 Zylindern läuft.

Das Dumme beim ES9 ist dann halt doch die schlechte Erreichbarkeit:

Man kann nicht eben mal an den Kabeln der Einspritzdüsen wackeln, um diese zu testen. Der Motorkabelbaum ist ziemlich versprödet. Ein Teil davon ist allerdings unter der Ansaugbrücke verlegt (Zuleitung zum MAP-Sensor) also unmöglich bei laufendem Motor zu testen.

Die Zündkabel und -kerzen schließe ich aus, weil die ja im Gasbetrieb 100%ig arbeiten.

@Herbert:

Du wirst schlimmstenfalls wegen des/der XMs ein paar Jahre früher ins Gras beißen (wir wollen es nicht hoffen!), aber du wirst es als Wissender tun! :)

Link to comment
Share on other sites

Hallo Jürgen,

der Kabelbaum zu den Einspritzventilen der hinteren Zylinderbank hat ja oben rechts einen Schiebestecker. Schau dir den und den Kabelabschnitt zum Hauptkabelbaum mal genauer an und wackel bei laufendem Mololr daran. Oft ist die Hülle beschädigt, und es kann zu an- oder durchgescheuerten Kabeln kommen. Der Stecker selbst bröselt auch gern vor sich hin.

Gruß

Torsten

Link to comment
Share on other sites

Danke Torsten,

ich hab da schon mal bei laufendem Motor dranrumgerüttelt, werde das nochmal gründlicher tun...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...