Jump to content

Xantia will nicht wirklich hochfahren


neiya:)

Recommended Posts

Hallo zusammen,

mir ist die letzten Tage etwas aufgefallen. Mein xantia fährt beim Start seit es kalt ist nicht hoch. Er kommt ewig nicht auf die normalposition. Erst wenn ich ihn auf ganz hoch stelle bequemt er sich irgendwann mal aufzustehen. Dann stell ich ihn auf normal, er fährt runter und alles ist tutti.. Ich hab ja kein Antisink also ist der immer unten wenn ich ihn starte. 

Ich glaube irgendwie nicht dass das normal ist, kann mich zumindest nicht dran erinnern dass der das früher gemacht hat. 

Ist aber auch erst so seit es so kalt ist. Ist das LHM so kälteempfindlich oder Is irgendwas kaputt? Soooo mega kalt ist es hier auch nicht  schlimmstenfalls ein paar Grad unter null..

Ansonsten ist nichts zu beanstanden. Muckt nicht, Batterie ist ok, der Wagen startet ohne Gezicke. Sämtliche Positionen sind einstellbar (wenn der Wagen erst mal hochgekommen ist). Einzig die Schwingarmlager sind fällig, die macht mir der liebe Torsten nächsten Monat.. 

Meinungen, Erfahrungen? :)

 

Link to comment
Share on other sites

Guck mal nach dem mechanischen teil des vorderen und hinteren Höhenkorrektors. Ich könnte mir vorstellen dass die durch die Kälte und mangels Fett schwergängig sind.  Ballistol.  WD 40 Ersthilfe

LHM ist genug drauf?

Link to comment
Share on other sites

Hey danke, meinst du den Knochen? LHM Stand ist perfekt und das LHM selbst wurde Sommer letztes Jahr komplett erneuert. 

Link to comment
Share on other sites

vor 21 Minuten, neiya:) sagte:

Hey danke, meinst du den Knochen? LHM Stand ist perfekt und das LHM selbst wurde Sommer letztes Jahr komplett erneuert. 

Rauf eine Hebebühne wo alle 4 Räder Bodenkontakt haben.

Dann startest Du und bewegst das Auto rauf und runter.

Der Mechaniker schmiert das gesamte Gestänge zu beiden Höhenkorrektoren.

Sieht er ja weil es sich bewegt wenn Du die Höhe änderst. Muß daher kein Citroenfachmann sein. Du mußt ihm das nur sagen was er machen soll.

Link to comment
Share on other sites

Es ist auch kein Fehler, mal nach dem Ansaugsieb im LHM-Behälter zu sehen. Wenn nicht beim LHM-Wechsel geschehen: reinige das mal.  Wenn das nicht richtig durchlässig ist, setzt es sich bei Kälte gerne komplett zu. Wenn der Motor länger gelaufen ist, »taut« das Ding durch die Motorstrahlwärme auf. Hast Du denn bei gerade gestartetem Motor LHM im Rücklauf?

Link to comment
Share on other sites

Guck mal ob es im Fass schäumt wenn er sich schwer tut beim Aufstehen. Wenn ja, zieht der Ansaugschlauch Luft.

Link to comment
Share on other sites

Danke Holger, das Sieb haben wir beim Wechsel auch gründlich gereinigt. Ich muss aber auch nicht warten bis der Motor warm ist. Madame steht schon vorher auf. Nur dauert es doch deutlich länger als gewöhnlich und wie gesagt nur unter "Zwang" - also wenn ich die Niveauregulierung auf die höchste Stufe Stelle.. Nach dem Rücklauf hab ich nicht geschaut weil ich ehrlich gestehen muss dass ich keine Ahnung hab wie (trotz der ganzen bisherigen Arbeiten ;) ). 

Jozzo, danke für den Tipp. Ne Bühne hab ich leider nicht, nur Auffahrrampen. Mit den Dingern steh ich auf Kriegsfuß aber das könnte ich trotzdem so mal probieren :) 

Edited by neiya:)
Link to comment
Share on other sites

vor 11 Minuten, neiya:) sagte:

 

Jozzo, danke für den Tipp. Ne Bühne hab ich leider nicht, nur Auffahrrampen. Mit den Dingern steh ich auf Kriegsfuß aber das könnte ich trotzdem so mal probieren :) 

Keinesfalls mit Auffahrrampen, ist zu gefährlich

Link to comment
Share on other sites

vor 17 Minuten, neiya:) sagte:

Hm dann bliebe nur die mietwerkstatt in Köln.. Das würde allerdings dauern :/ 

Was ich Dir vorgeschlagen habe ist eine 5 Minuten Abschmieraktion..... die wirkliche Gängigmachung macht dann eh Torsten.

Edited by jozzo_
Link to comment
Share on other sites

Hallo,

einfach mal mit der Taschenlampe in das Fass leuchten (also den Stöpsel da entfernen). Wenn da Bläschen kursieren ist es ein Problem mit Luftansaugung. Wo auch immer, Faß, Schlauch oder Pumpe.

 

Gruß

Arne

 

Link to comment
Share on other sites

Wenn er nach verstellen des Handhebels hochkommt und bei Automatisch nicht, dann ist immer die Mechanik des Höhenkorrektors verklemmt durch Rost etc.

Das ergibt sich aus dem Aufbau der Mechanik. Da hat die Handverstellung nämlich Vorrang.

Der Knochen ist nur der Überträger von Stabi zum HK. Ja OK kannst auch mal prüfen. Daran wird es jedoch nicht liegen.

Kann auch sein, dass der Knochen ausgelutscht ist und Spiel hat. Das gibt ähnliche Symptome.

Bei der Kälte wirst du doch eh nix machen. Weisst ja wie du das ausgleichen kannst.

Wenn dann Torsten die Schwingarmlager wexelt, dann kann er mal einen fachkundigen Blick darauf werfen.

Link to comment
Share on other sites

Dankeschön euch allen. Ja dann werd ich mal schauen wie es die nächsten Tage ist. Scheint ja zumindest nix dramatisches zu sein :) 

Link to comment
Share on other sites

Falls die Lenkung anständig Servounterstützung hat, während er sich weigert aufzustehen, könnte es wirklich ein Problem mit den Korrektoren sein. Falls die Lenkung dabei schwergängig ist, hat es mit Luftansaugung, verstärkt durch die Kälte, zu tun. Ansaugschlauch oder Pumpe sind am wahrscheinlichsten. Falls es bis kommenden Monat nicht behoben ist, mach ich das wohl ;)

  • Like 1
Link to comment
Share on other sites

Hey torsten :) ja das war n guter Hinweis das hatte ich unterschlagen weil vergessen: die Lenkung war tatsächlich ebenfall schwergängig am Anfang. Da ich immer wenden muss wenn ich wegfahre ist mir das aufgefallen. :) also mal nach blubberbläschen gucken :) mach ich morgen. Danke für den Tipp!

Link to comment
Share on other sites

vor 6 Stunden, neiya:) sagte:

Hm dann bliebe nur die mietwerkstatt in Köln.. Das würde allerdings dauern :/ 

Hi, Hab euch doch schon mehrfach gesagt , das ich ne Halle mit Hebebühne hab.....

GrußHG
 

Link to comment
Share on other sites

Erfahrungsgemäß ist es meist der Simmerring der Pumpe. Das wirst du nur in extremen Fällen daran sehen, daß dort LHM austritt. Normalerweise sieht man nichts.

Falls es der Ansaugschlauch ist, muß auch nicht zwangsläufig LHM-Austritt zu sehen sein.

Ich würde den Ansaugschlauch abnehm, kontrollieren ob hart, rissig ider brüchig,  vor allem gibt es häufig Beschädigungen weil Schlauchschellen statt der originalen Klickschellen verwendet werden. Ggf. Ansaugschlauch ersetzen und dann weitersehen. Wenn´s immer noch so heftig blubbert, daß die Servounterstützung aussetzt, ist es zu 98% der Simmerring der Pumpe.

Link to comment
Share on other sites

Bin auch der Meinung, das es was ist, was Torsten schreibt und von der Kälte noch begünstigt wird.
Allerdings schmiere, besprühe ich die Meschanik der Korrektoren jedes mal, wenn ich die Xantias auf der Bühne habe.
 

Link to comment
Share on other sites

vor 46 Minuten, hglipp sagte:

Hi, Hab euch doch schon mehrfach gesagt , das ich ne Halle mit Hebebühne hab.....

GrußHG
 

Total verpeilt.. ;) dankeschön :) ich schau morgen mal nach dem Fass und falls es das nicht ist meld ich mich bei dir :) 

Link to comment
Share on other sites

vor 43 Minuten, TorstenX1 sagte:

Erfahrungsgemäß ist es meist der Simmerring der Pumpe. Das wirst du nur in extremen Fällen daran sehen, daß dort LHM austritt. Normalerweise sieht man nichts.

Falls es der Ansaugschlauch ist, muß auch nicht zwangsläufig LHM-Austritt zu sehen sein.

Ich würde den Ansaugschlauch abnehm, kontrollieren ob hart, rissig ider brüchig,  vor allem gibt es häufig Beschädigungen weil Schlauchschellen statt der originalen Klickschellen verwendet werden. Ggf. Ansaugschlauch ersetzen und dann weitersehen. Wenn´s immer noch so heftig blubbert, daß die Servounterstützung aussetzt, ist es zu 98% der Simmerring der Pumpe.

Hm ich befürchte dann ist es eins davon. Ich musste tatsächlich letztens lhm auffüllen aber ein Leck hab ich nicht finden können.. 

Link to comment
Share on other sites

Habt ihr vielleicht noch eine Sprühdose Fluid-Film in der Ecke stehen? Wenn ja, sprüh mal damit dem Höhenkorrektor ein. Das hält deutlich länger als ein normales Sprühöl, schmiert aber genau so gut.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...