Jump to content

C4 Karosserie vibriert


Recommended Posts

Seit kurzer Zeit vibriert die Karosserie/ Lenkrad im Stand, mit etwa Motordrehzahlfrequenz. Gibt man leicht Gas ist es weg. Fasst man den Motor an, hat man das Gefuehl von "normaler" Motorbewegung. Man hat den Eindruck wenn das Fahrzeug warm gefahren ist, ist auch die Vibration  staerker. Gibt es da eine anfaellige Motor-Getriebeaufhaengung /Abstuezung? Oder was koennte sonst die Ursache sein? 

Ist der HDi90 Bj.2009, mit etwa 250 000 km Autobahn.

Edited by MatthiasM
Link to comment
Share on other sites

Also der Dreitürer - C1 mit 82 PS vibriert im Stand auch so heftig, ich denke mal, das macht einfach die starke Motorisierung bei kleiner Karosserie. 

Link to comment
Share on other sites

Na, der C4 ist mit 90 PS sicher nicht uebermotorisiert ;). Die ersten 250 Tausend hat er das ja auch nicht gemacht. Ich werde mal alle Aufhaengungen durchschauen. ich hatte nur die Hoffnung jemand koennt mir schon vorher sagen, welches ich schon mal bestellen kann.

Link to comment
Share on other sites

Bevor man die Elemente der Schwingungsisolation verdächtigt, sollte  man die Elemente der Schwingungsanregung verdächtigen. Sollte nach 250.000 km nicht tatsächlich einer der Injektoren ein wenig hängen? Dann kannst Du an der Motoraufhängung tauschen, so viel Du willst, das Gewaggel geht nicht weg.

Gernot

Edited by Gernot
  • Like 1
Link to comment
Share on other sites

Zweimassenschwungrad? Hat der HDI 90 sowas? das ist ja der 1.6 HDI mit schwächerem Turbo, der 1.6er mit 109PS hatte sowas, dazu würden die Sympthome passen. Wenn das ausgeleiert/defekt ist kann es anfangen zu Quietschen und/oder zu Vibrationen kommen. Bei mir hatte es mit Quietschen angefangen (1.6HDI 109PS), mit minimalstem Gas war Quietschen weg. Könnte also passen ;) Falls es das ist -> weiterfahren, ist ne teure Reparatur.

Alternativ: Zur Reparatur des Thermostaten hatte die Werkstatt wohl die Luftansaugung demontiert, jedenfalls war die danach lose und im Stand ziemlich Vibrationen/Geräusche erzeugt (ist gegen den Motor geschlagen).

Link to comment
Share on other sites

vor 3 Stunden, Gernot sagte:

Sollte nach 250.000 km nicht tatsächlich einer der Injektoren ein wenig hängen? 

Bei meinem Xantia hat nach 380 000km kein "Injektor" gehagen :D

Das heisst er spritz nicht richtig ein und der Motor laeuft unrund? Wenn ich erst einmal weiterfahre, geht da was kaputt?

Kostensintensiv hoert sich das auch schon mal an. Wie finde ich den Defekten? 

 

vor 2 Stunden, kmpkmp sagte:

Zweimassenschwungrad? ... Falls es das ist -> weiterfahren, ist ne teure Reparatur.

...l die Luftansaugung demontiert, jedenfalls war die danach lose und im Stand ziemlich Vibrationen/Geräusche erzeugt (ist gegen den Motor geschlagen).

Ich weiss wie aufwendig eine solcher Reparatur ist, ich habe beim Jumpy das Ausruecklager und die Kupplung gewechselt und das ZMS ueberprueft. War noch ok! Sonst haette es statt 200 Euronen ein vielfaches gekostet.

Die Geraeusche von der Luftansaugung kenne ich, die habe ich auch schon mit Kabelbindern gesichert. Es geht aber nicht um Geraeusche, die sind unauffaellig. Das Lenkrad und der Rest der Karosserie "waggeln".

Link to comment
Share on other sites

Ich würde den fehlerhaften Injektor durch eine Schwingungsmessung und die Aufzeichnung der Ansteuerung der Injektoren finden. Die Profis finden das im Steuergerät.

Gernot

Link to comment
Share on other sites

Die drei möglichen Ursachen wurden schon genannt.

- Motoraufhängung: für mich erst mal eher unwahrscheinlich, aber natürlich nicht unmöglich als Ursache (250tkm hater ja schon drauf...) Und der günstigste Fall. 

Vielleicht das große Lager, beifahrerseitig, auf dem der Motor sitzt? 

Dürfte weniger als 100 Euro kosten und kann sicher auch beim C4 selber gewechselt werden mit etwas Geschick.

Die Drehmomentstützen kommen m.E. nicht in Frage angesichts des Fehlerbildes.

- Zweimassenschwungrad: die von dir beschriebenen Symptome kenne ich von mehreren (Fremdmarken-)Fahrzeugen, bei denen das ZMS defekt war/ist. Zuletzt war es ein VW T5. Dort steigerten sich die zunächst leichten Vibrationen zu einem regelrechten Hüpfen des Motors in den Aufhängungspunkten). Durch leichtes Gasgeben/Erhöhen der Drehzahl im Leerlauf war es immerhin noch zu ertragen eine Zeit lang. Will man das Auto aber weiter- und nicht nur zu Ende fahren, kommt man um eine Reparatur nicht herum.

- Injektoren: Können unrunden Lauf verursachen, machen sich in anderen Lastzuständen aber dann gerne durch lautes Nageln bemerkbar.

Man kann die Leckmengen prüfen und über die Diagnose die Korrekturwerte für jeden Zylinder. Durch fortgeschrittenen Verschleiß im Motor und/oder am Injektor wird irgendwann der Regelanschlag der Laufruheregelung (entweder nach oben oder unten) erreicht. 

 

 

Geräusch- und Schwingungsberurteilung zur Ursachenfindung hier über's Forum ist natürlich immer schwierig :-)

In Eigenregie könntest du mit dem Motorlager anfangen und/oder je nach Stärke der Vibrationen einfach weiterfahren.

  • Like 1
Link to comment
Share on other sites

Hm, ich habe mal ueber eure Anregungen nachgedacht und das Auto noch ein wenig beobachtet. Injektoren halte ich fuer unwahrscheinlich. Wenn das Fahrzeug kalt ist, sofern man im Augenblich von "kalt" sprechen kann, wackelt eigentlich nichts. Erst wenn er richtig warm ist, merkt man das Vibrieren sogar im Hintern. Laesst man das Fahrzeug leicht den Berg hinunterrrollen ist es ab etwa 12km/h nicht mehr zu spueren. Kupplung treten aendert gar nichts.

Zum Anschauen des unteren Motorlagers komme ich erst am Wochenende, muss ja die Verblendung ab. Ich befuerchte ja das es das ZMS ist. Da warte ich aber bis ich recht sicher bin das es die Ursache ist und bis es etwas waermer ist, um es zu tauschen. 

Link to comment
Share on other sites

vor 16 Minuten, Biker64 sagte:

ZMS.....scheppert dann meist beim Abstellen des Motors....

Negativ! Danke fuer den "Input"! Irgendwie muss ich den Fehler ja eingrenzen. Alles auf Verdacht zu machen, ist mir doch zu teuer und zu aufwaendig. Da hoffe ich mal verstaerkt auf das Motorlager. 

Link to comment
Share on other sites

Beim 165HDI Automatik hatte ich im Winter hin und wieder auch ein...Zittern. Bei steigenden Temperaturen war das dann wieder weg....da es nicht so derb und nervig war, hab ich es ignoriert.
Ansonsten gib doch mal einen Reiniger für die Injektoren in den Diesel, oder tank mal von Aral die Premiumbrühe, das soll wohl auch besseren Reinigungseffekt haben. Die paar ct Unterschied machen es ja momentan nicht so. Ich probier die Plörre auch grad noch, hab den Eindruck, der 165er läuft damit bei niedrigen Temeraturen grade beim starten weicher, und insgesamt etwas sparsamer. Aber das kann ich erst nach ein paar Tankfüllungen sagen, ob das so bleit, oder nur Placebo ist. Zuminest beim ersten mal tanken hatte ich etwas geringeren Verbrauch.

Link to comment
Share on other sites

vor 17 Stunden, Biker64 sagte:

... oder tank mal von Aral die Premiumbrühe, das soll wohl auch bessere Reinigungseffekt haben. Die paar ct Unterschied machen es ja momentan nicht so. Ich probier die Plörre auch grad noch, hab den Eindruck, der 165er läuft damit bei niedrigen Temeraturen grade beim starten weicher, und insgesamt etwas sparsamer. Aber das kann ich erst nach ein paar Tankfüllungen sagen, ob das so bleit, oder nur Placebo ist. Zuminest beim ersten mal tanken hatte ich etwas geringeren Verbrauch.

Echt? Ich hab die letzten beiden Male bei Aral getankt und hab das Gefühl, dass er jetzt noch mehr säuft als vorher. Lt. Bordcomputer und Nachrechnung nein, aber irgendwas stimmt da nicht. Es gibt eindeutig einen Unterschied zwischen 920 km und 820 km Reichweite. 

Link to comment
Share on other sites

Tja, ob das echt was bringt, oder nur ein Ausreisser wegen günsterem Fahrprofil war, kann ich erst ein paar Tankfüllungen später sagen....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...