Jump to content

2.2 HDI springt bei Kälte schwer an und verbraucht zu viel Diesel


stewe85

Recommended Posts

Hi!

Mein 2.2 HDI (120kw; BJ 2009; Schalter; 155.000km) springt momentan bei Kälte sehr schwer an. Ich habe aber das Gefühl, als sei es nicht die Batterie. Er orgelt eher wie ein Traktor an. Gefühlt nicht auf allen Zylindern gleichzeitig.

Zusätzlich ist der Verbrauch sehr hoch (min. 1,5 Liter/100km mehr). Woran kann das liegen?

Glühkerzen? Einspritzung?

Habt ihr eine Idee?

Danke!

Edited by stewe85
Link to comment
Share on other sites

Tim Schröder

Glühanlage. Das kann man auch im Fehlerspeicher sehen.

Edited by Tim Schröder
  • Like 1
Link to comment
Share on other sites

vor 5 Minuten, Tim Schröder sagte:

Glühanlage. Das kann man auch im Fehlerspeicher sehen.

Hat das auch Auswirkungen auf den Verbrauch?

Link to comment
Share on other sites

vor 15 Minuten, stewe85 sagte:

Hat das auch Auswirkungen auf den Verbrauch?

-eher die Augenblickliche Kälte und Kurzstrecke.

Link to comment
Share on other sites

Tim Schröder

die Glühanlage glüht bei Kälte noch weiter auch wenn der Motor schon läuft.  Das zeigt keine Kontrolllampe an. Das Nachglühen ist für Verbrennungstemperatur wichtig. Passiert das nicht oder nicht auf allen Zylindern, steigt der Verbrauch und auch der Verschleiß erhöht sich gewaltig. Die Kälte tut das ihrige noch dazu, den Verbrauch grundsätzlich ansteigen zu lasen.

  • Like 2
Link to comment
Share on other sites

vor einer Stunde, Tim Schröder sagte:

...und auch der Verschleiß erhöht sich gewaltig.

Danke für die Antwort. Welcher Verschleiß ist gemeint?...

Link to comment
Share on other sites

Tim Schröder

Verschleiß im Motor, Kolbenringe, Zylinderwand. Das Öl wird auch mehr belastet.

Edited by Tim Schröder
Link to comment
Share on other sites

vor 6 Minuten, Tim Schröder sagte:

Verschleiß im Motor, Kolbenringe, Zylinderwand. Das Öl wird auch mehr belastet.

Ok, dann mal schleunigst zur Werkstatt. Das sollte ja auch die gute vertraute Freie Werkstatt auslesen können?

Link to comment
Share on other sites

vor 11 Stunden, stewe85 sagte:

Ok, dann mal schleunigst zur Werkstatt. Das sollte ja auch die gute vertraute Freie Werkstatt auslesen können?

Da wäre ich mir nicht so sicher, lieber ab zum Citroen Händler. 

  • Like 1
Link to comment
Share on other sites

ACCM Helmut Bachmayer

Einfach die vier glühstifte erneuern, man kommt da so "gut" dran, gar nicht erst probieren, alle. Danach wird der Motor wieder anspringen wie am ersten Tag. Gruß der bachmayer 

  • Like 1
Link to comment
Share on other sites

Tim Schröder
vor 14 Minuten, ACCM Helmut Bachmayer sagte:

Einfach die vier glühstifte erneuern, man kommt da so "gut" dran, gar nicht erst probieren, alle. Danach wird der Motor wieder anspringen wie am ersten Tag. Gruß der bachmayer 

"gut" hast Du absichtlich in Anführungszeichen gesetzt? Bloß weil die Glühkerzen bei dem Motor vorne liegen, kommt man nicht automatisch gut dran. Man muss dafür schon noch einiges wegbauen. Ich würde daher vorher den Fehlerspeicher auslesen und ggf. das Glührelais unter den Steuergeräten freilegen und die Kerzen auf Durchgang prüfen. Sollte nur eine Kerze kaputt sein, würde ich dennoch alle tauschen.

Link to comment
Share on other sites

ACCM Helmut Bachmayer

Ja, gut war eher ironisch gemeint, geht aber immernoch besser als beim alten 2,2 133, Relais hab ich noch nie gebraucht, aber du hast recht, das zu prüfen geht schnell, Gruß der bachmayer 

Link to comment
Share on other sites

Tim Schröder

Ich habe auch noch kein Relais gebraucht. Aber es wurde hier schon mal geschildert, dass nach dem Austausch des Relais wieder alles gut war. Der Kilometerstand spricht aber eindeutig für defekte Glühkerze(n). Und ich bin immer noch der Meinung, dass das Auto mit einem defekten Relais (keine Glühkerze wird angesteuert) extrem schwer starten würde wenn es richtig kalt ist. Aber prüfen und durchmessen ist vergleichsweise schnell gemacht, wenn man weiß was man tun muss und ein entsprechendes Multimeter hat.

Link to comment
Share on other sites

Morgen schaffe ich es zur Werkstatt. Kann der Dieselfilter auch einen Einfluss auf das Startverhalten und den Verbrauch haben? Oder spricht da etwas dagegen?

Link to comment
Share on other sites

Nein.

Der Kraftstofffilter sorgt für sauberen Sprit um ESP, Rail, Düsen, Verbrennungsraum, Kolben usw. vor Dreck und Schmutz zu schützen.

Kommt nicht mehr genug Kraftstoff durch den Filter (Filter verdreckt), stimmt der Druck nicht mehr im Rail und die Störungswarnleuchte geht an bzw. der Motor fängt an zu ruckeln und geht sogar aus. Läßt sich aber auch wieder starten ... mit Ruckeln, unrundem Lauf und wenig Leistung.

Link to comment
Share on other sites

Tim Schröder
vor 1 Stunde, stewe85 sagte:

Morgen schaffe ich es zur Werkstatt. Kann der Dieselfilter auch einen Einfluss auf das Startverhalten und den Verbrauch haben? Oder spricht da etwas dagegen?

Was Silvercork sagte ist richtig. Es besteht wahrscheinlich kein Zusammenhang zwischen deinem Problem und dem Filter. Es wird mit größter Wahrscheinlichkeit an der Glühanlage liegen. Der Dieselfilter ist aber gerade bei diesem Motor sehr anfällig gegen Verschmutzung und er muss alle 30000 Km gewechselt werden. Ich mache das bei meinem ein mal im Jahr weil: 

 

Link to comment
Share on other sites

Hallo,

ein ähnliches Problem hatte ich vor ein paar Tagen auch (auch C5 III 170 HDI ebenfalls mit 155 tkm), als ich bei minus 12 Grad wie normal starten wollte, also einsteigen, Schlüssel ins Zündschloss und gleich auf Starten gedreht. Da hat er sich geschüttelt wie verrückt und lief gefühlt auch nur auf drei Pötten. Danach mich an das Vorglühen erinnert und erstmal für ca. 10 Sekunden nur "Zündung" an, dann Starten - er lief einwandfrei. Auch am nächsten Morgen mit den paar Diesel-Gedenksekunden war alles ok. Nur gibt es bei mir keine Vorglühanzeige, also nur auf Verdacht "vorgeglüht" - scheint zu helfen...

Gruß

Bernhard

 

Link to comment
Share on other sites

Ich würde sagen, das ist normal. Mein 170er startete bei der Kälte der letzten Wochen gar nicht, ohne mit der Standheizung vorzuwärmen... . Ohne Garage hat man da schlechte Karten. Bei -15C oder weniger wird (m)ein C6 zu einem dekorativen Stück Metall im Vorgarten!

Link to comment
Share on other sites

Tim Schröder
vor 23 Minuten, c6perer sagte:

Ich würde sagen, das ist normal. Mein 170er startete bei der Kälte der letzten Wochen gar nicht, ohne mit der Standheizung vorzuwärmen...

Das ist alles andere als normal. Wenn die Glühanlage intakt ist, wird je nach Temperatur der Glühvorgang verlängert, d.h. die Kontrolllampe erlischt später. Dann muss der Motor aber ohne großen Zauber anspringen. 2-4 Sekunden husten beim Starten und danach sind okay. Alles andere ist aber nicht normal.

Link to comment
Share on other sites

vor 5 Minuten, Tim Schröder sagte:

Das ist alles andere als normal. Wenn die Glühanlage intakt ist, wird je nach Temperatur der Glühvorgang verlängert, d.h. die Kontrolllampe erlischt später. Dann muss der Motor aber ohne großen Zauber anspringen. 2-4 Sekunden husten beim Starten und danach sind okay. Alles andere ist aber nicht normal.

Naja, länger als 2-4 Sekunden hat es bei mir nicht gedauert. Aber das "anstottern" ist halt nicht normal. Aktuell geht es wieder als wäre nichts. Donnerstag wird die Glühanlage gemessen...

Link to comment
Share on other sites

Tim Schröder

Bei eisiger Kälte kann es  diese 2-4 Sekunden dauern bis der Motor richtig rund läuft - inklusive Startvorgang. Aber fehlende Zylinder beim Anlassen sind nicht okay. Und dann dauert es auf jeden auch länger bis der Motor sauber läuft  Als bei meinem ein Glühkerze kaputt war, war der Unterschied deutlich zu spüren auch nach dem Anspringen des Motors.

Link to comment
Share on other sites

vor 33 Minuten, Tim Schröder sagte:

Das ist alles andere als normal. Wenn die Glühanlage intakt ist, wird je nach Temperatur der Glühvorgang verlängert,...

Der Meinung bin ich auch! Bei uns hat es heute erstmals seit Jahresanfang Plusgrade (+1,6). Der C5 (136HDI) ist als "Laternenparker" dabei jedesmal tadellos angesprungen, selbst nach 3-tägiger Standzeit bei -10- -15 Grad. Angesprungen wie im Sommer. Das finde ich normal! Ich tanke aber auch immer den allerbesten Diesel!
Wenn ein C6 bei -15 Grad nicht mehr (oder nur mehr mit Standheizung) startet, dann ist etwas kaputt!

Edited by badscooter
Link to comment
Share on other sites

Ich hab bei meinem 2,2l-Laternenparker zwar das Problem, dass bei tiefen Temperaturen (<-10 Grad) die automatische Feststellbremse hin und wieder blockiert (deshalb lass ich sie nun weg auf der Geraden), wenn sie während längerem Stand aktiviert war, bezüglich Anspringverhalten bin ich aber einigermaßen zufrieden. Er startet in der Regel sofort, ein einziges Mal ist es diesen Winter vorgekommen, dass ich wenige Meter gerollt bin und dann der Motor abgestorben ist und erst beim dritten Zündversuch wieder startete. Das ist aber bislang auch nicht mehr aufgetreten - aber auch ich tanke Premium Diesel, was sich jedenfalls bei Verbrauch und Anspringverhalten bemerkbar macht.

Link to comment
Share on other sites

vor 22 Stunden, Tim Schröder sagte:

Das ist alles andere als normal. Wenn die Glühanlage intakt ist, wird je nach Temperatur der Glühvorgang verlängert, d.h. die Kontrolllampe erlischt später. Dann muss der Motor aber ohne großen Zauber anspringen. 2-4 Sekunden husten beim Starten und danach sind okay. Alles andere ist aber nicht normal.

Also ich habs einmal probiert: Nachdem er beim ersten mal nicht ansprang, habe ich ihn drei mal hintereinander vorglühen lassen. Er sprang trotzdem nicht an. Erst nach 8 -10 Minuten laufender Standheizung springt er an, als wäre nichts gewesen. Jetzt, wo die Temperaturen wieder über Null sind, ist alles wieder normal.

Link to comment
Share on other sites

Tim Schröder

Dann stimmt etwas mit deiner Glühanlage nicht. Ich würde die mal auslesen, oder falls die Möglichkeiten dazu vorhanden sind, durchmessen. Das ist gar nicht so schwer.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...