Jump to content

C5III Federungsausfall


Hartmut51

Recommended Posts

Unser 140er mit ca. 80.000 km "verliert" seine Federung Beispiel morgendlicher Start alles ok, kurzer Stop beim Bäcker, dann weiter und die ersten 500 m wird gestuckert, dann läufts wieder normal. Reproduzierbar. Das haben wir ja noch nie gehabt, oder ? ;) Habt Ihr ne ID ??

Fehlerspeicher auslesen ist klar !

Link to comment
Share on other sites

Das Display zeigt sicher keinen Fehler an, sonst hättest Du es wohl erwähnt.

Wie heftig ist der Komfortverlust? Federt er gar nicht mehr (so wie in tiefster oder höchster Stellung) oder federt er durchaus noch, jedoch härter als gewohnt, etwa so wie ein unkomfortables, stahlgefedertes Auto?

Link to comment
Share on other sites

Ich bin den Wagen eben mal selber gefahren und würde sagen, da ist nix mehr mit der Federung. Hoppelt wie eingefroren oder Höchstellung. Ich sehe gerade, er ist auch extrem auf dem Hof abgesackt. Der daneben steht viel höher. Das erklärt dann ja schon einiges.

Also ab in die Cit Wellness Oase

Edited by Hartmut51
Link to comment
Share on other sites

Hoch- und runterfahren tut er normal? Stell ihn mal in Tiefstposition ab und schau mal, wie er reagiert bzw. ob er sich nach dem Start korrekt hebt und dann korrekt federt.

Sonst kommt mir noch ein festsitzendes Höhenkorrektorgestänge oder Schwingarme/Schwingarmlager in den Sinn. Dachte aber, das sei eher ein Problem von C5 I und II.

Oder Höhensensor?

Mutmassungen eines Laien ... viel Glück.

  • Like 1
Link to comment
Share on other sites

Sorry für OT : Das ist der Ökomodus : Eben mal 500 m zum Bäcker mag das Auto nicht und möchte dich auf's Fahrrad verweisen.

Link to comment
Share on other sites

vor 27 Minuten, silvester31 sagte:

Sorry für OT : Das ist der Ökomodus : Eben mal 500 m zum Bäcker mag das Auto nicht und möchte dich auf's Fahrrad verweisen.

Manno Silvester, auf dem Weg zur Arbeit ein Zwischenstop beim Bäcker. Tja habe selbst Schuld bei meiner schlampigen Formulierung. Man muss hier aber auch auf alles achten !!

vor 29 Minuten, marc1234 sagte:

Hoch- und runterfahren tut er normal? Stell ihn mal in Tiefstposition ab und schau mal, wie er reagiert bzw. ob er sich nach dem Start korrekt hebt und dann korrekt federt.

Es dauert recht lange bis er wieder auf Normal ist und federt nicht.

Edited by Hartmut51
Link to comment
Share on other sites

Dann klemmt das Gestänge und der Sensor spuckt komische Werte und die BSI stellt ihn auf komplett hart um. Eine Möglichkeit.

Link to comment
Share on other sites

Freitag gehts zu Jens, aber ganz schlüssig sind wir noch nicht nach der Nachmittagsrunde.  Hatte das denn sonst noch niemand ? ist die Federung denn Dauerweich wenn die Steuerung ausfällt ? Dann wären die Kugel sinnig, aber doch ma ja / mal nein ?

Bei Probs mit den Steuergeräten schiebe ich ja gerne alles auf die Batterie. Beim Erststart reicht es noch, beim 2. Mal und wenig Saft fährt dann ggf. das Steuergerät zu spät hoch ???

 

Edited by Hartmut51
Link to comment
Share on other sites

Wenn die membran in der kugel reißt oder das gas raus ist, füllt sich die kugel zur gänze mit hydraulikfluid. Flüssigkeiten sind inkompressibel (fa s t).

Link to comment
Share on other sites

vor 8 Stunden, Cit2012 sagte:

Wenn die membran in der kugel reißt oder das gas raus ist, füllt sich die kugel zur gänze mit hydraulikfluid. Flüssigkeiten sind inkompressibel (fa s t).

Mit nur 80.000 km wäre das aber äußerst selten ...

Link to comment
Share on other sites

ACCM Helmut Bachmayer

Bei mir war auch ein Speicher durch, schon bei 11000 km, beim C6, auch sowas gibt es, 

gruß der bachmayer 

Link to comment
Share on other sites

Tim Schröder

das Steuergerät kann die Federung nicht auf bretthart stellen. Der Zustand scheint mir nur unter drei Umständen möglich: Federung in Tiefststellung, Federung in Höchststellung (das würde man aber beides sehen können) oder leere / defekte Radfederkugeln.

Der Normalzustand der Federung ist weich. D.h. die Zusatzkugeln sind zugeschaltet. Sind die Radfederkugeln defekt und die Zusatzkugeln sind zugeschaltet, federt das Fahrzeug noch (reduziert). Werden die Zusatzkugeln abgetrennt federt das Fahrzeug nicht mehr. Ich würde in diese Richtung suchen und ebenfalls die Radfederkugeln verdächtigen.

Link to comment
Share on other sites

Hm, Jens denkt auch in die Richtung, dann schaun wir mal. Finde ich eigentlich etwas früh, war da nicht was mit 200.000 km sollten sie halten ??

Danke für eure Bemühungen !

 

Edited by Hartmut51
Link to comment
Share on other sites

Tim Schröder
vor 2 Stunden, Dieseltourer sagte:

Wenn es ansonsten streckenweise wieder geht, sollen Kugeln platt sein?

Hast Du einen besseren Vorschlag? Wie soll denn die Elektronik für knüppelhart verantwortlich sein. Die Theorie, dass die Hydraktivkugeln noch intakt und die Radkugeln schlecht sind, ist nicht unplausibel. Und ob die Federung im weichen Zustand wirklich gut ist, wird man wohl auch erst sagen können wenn neue Kugeln drin sind. Das läuft ja in der Regel sukzessive ab, dass die Federung schlechter wird und man bemerkt das erst spät. Ein elektronisches Problem würde ich jedenfalls erst mal nicht in Betracht ziehen.

Link to comment
Share on other sites

Ich werfe mal die Batterie ins Rennen.

Dass eine zu niedrige Spannung beim starten zu einem nicht mehr reagierenden Fahrwerkssteuergerät und damit dauerhartem Fahrwerk führt, hab ich beim IIer schonmal erlebt. Würde auch erklären, warum der Fehler erst beim zweiten starten nach dem Brötchenkauf auftritt, denn auf den 500m bis zum Bäcker kann die beim ersten Start verbrauchte Energie nicht wieder in die Batterie geladen werden.

  • Like 1
Link to comment
Share on other sites

Der Elektronik werden immerhin die seltsamsten Effekte nachgesagt. Wenn Normalhöhe angezeigt wird, muss das nicht heißen, dass auch Normalhöhe anliegt.

Und dass außerhalb der Normalhöhe die Federung nicht mehr nennenswert federt, darüber hat hier schon mehr als einmal Konsens bestanden.

Link to comment
Share on other sites

and the winner is:

Am 7.2.2017 at 14:13 , marc1234 sagte:

Sonst kommt mir noch ein festsitzendes Höhenkorrektorgestänge

Der hintere Knochen war es. Nach 10 min. alles wieder im Lot !

Danke für euren Einsatz.

 

  • Like 1
Link to comment
Share on other sites

...den habe ich bei meinem 2010er auch schon tauschen und den neuen gut fetten lassen - was aber ist mit dem vorderen?

Ist der besser geschützt, oder ist von dem auch früher oder später mit Ungemach zu rechnen? Sehen kann man ihn ja nicht....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...