Jump to content

C5 1 Sitze wechsel Problem


Cylex

Recommended Posts

Hi

 

Habe mir heute gedacht " gönnste dir mal was ..." und damit fing das Problem an...

Habe mir ne gebrauchte Ledergarnitur für mein " Hover Mover " gekauft, alles gut soweit.

Stecker sind da, Sicherungen sind, Strom ist da . . . Funktion ist NICHT da , weia . . . .

Hat jemand ne Idee wie man`s ans laufen kriegt ???

 

Sitze sind übrigens aus`m gleichen Baujahr, allerdings aus einem Kombi.

 

Nun habe ich unter dem Beifahrersitz einen weiteren Stecker gefunden, Orange , glaub ich,

wofür ist der wohl gut, schön wenn es jemand wüßte, dachte ich noch...

 

Kann jemand helfen ?

 

Gruß  Tumbleweed

 

P.s.: Mein freundlicher meinte das da irgendwie/wo vielleicht noch ein Relais involviert sein könnte ?

Edited by Tumbleweed
Link to comment
Share on other sites

ACCM Helmut Bachmayer

Hatte der Wagen zuvor schon elektrische Sitze? Es wäre nicht schlecht, wenn Du paar mehr Infos rüber bringst über das Auto.  Gruß der bachmayer 

Link to comment
Share on other sites

Hi

Ist halt ein C5 1/ wohl SX - 2003Bj, 2.0 automatik - benzin - Keine e-Sitze vorher

Was möchtest du explizit wissen?

 

gruß Tumbleweed

Edited by Tumbleweed
Link to comment
Share on other sites

Hi

Hab heut nochmal ein bisschen gefrickelt, allerdings ohne Erfolg  :(

das einzige was ich gesehen habe ist das an dem Stecker am Auto

ein Kabel mehr dran ist als am Stecker vom Sitz, ist da leer und daher

nicht belegt....Orange`s , recht dünnes Kabel.....

 

Der zusätzliche Stecker unter dem Beifahrersitz ist weiterhin ein Rätsel ...

 

Gruß   Tumbleweed

  • Like 1
Link to comment
Share on other sites

ACCM Helmut Bachmayer

Wenn nichts zu finden ist, kann man ja immernoch eine eigene Stromversorgung legen. Am besten man nimmt die Stecker aus dem Spenderfahrzeig. Das wird wohl die einfachste Lösung sein. Gruß der bachmayer

Link to comment
Share on other sites

Hi Helmut

Danke für deinen Tipp, aber Strom ist ja da, eine extra Masse Leitung hat auch nix gebracht....

Allerdings ist das Problem mitlerweile durch das stecken einer Sicherung im Motorraum (80amp?)

behoben worden.....

 

Gruß   Tumbleweed

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...