Jump to content

C5III Anzeige Feststellbremse defekt - Motor geht aus!


a_para
 Share

Recommended Posts

Liebe Citroen Freunde,

bei meinem C5 III gibt es nach dem letzten Service (:)) folgende unerfreuliche Situation:

Bisher bei sehr langsamer Fahrt (rollen zur Ampel, oder angehalten, Automatik vielleicht auf N) kommt die Anzeige Feststellbremse defekt, worauf der Motor ausgeht!

Wenn man den Motor wieder startet, verschwindet diese Meldung, man kann weiterfahren.

Ich habe das Auto zur Werkstatt zurückgebracht, wo wohl festgestellt wurde, dass ein Drehzahlsensor defekt war. Der wurde ausgetauscht. Leider bei der Fahrt zurück die gleiche Situation!

Vielleicht hat jemand von Euch einen Hinweis, woran das liegen könnte, oder hat bei seinem Auto den gleichen Defekt gehabt?

Mich stört, dass der Motor ausgeht. In der Stadt ist das nicht so tragisch, aber auf der Autobahn möchte ich das nicht erleben....

Viele Grüße aus Berlin

 

Edited by a_para
Link to comment
Share on other sites

Ja, Higgins hat recht. Exakt die gleichen Fehlermeldungen gabs bei unserem C4II mit Start/Stop und es war tatsächlich die Batterie. Obwohl das Auto immer perfekt angesprungen ist. Parkbremse und Radsensor vorne rechts. Anschließemd hatte ich im Lexia nur einen klitzekleinen Hinweis in diese Richtung gefunden:

Im gesamten Fehlerprotokoll stand an nur einer kleinen Stelle, dass beim Anziehen der elektrischen Parkbremse nur 11,67V anlagen. Anschließend war aber wieder alles gut.

Beste Grüße

Bernhard

Link to comment
Share on other sites

Danke für den Hinweis auf die Batterie. Beim Service wurde tatsächlich auch die Batterie ausgetauscht. Allerdings wurde auch die elektronische Steuerung für den Automatik-Getriebe ausgetauscht. Heute habe ich feststellen können, dass diese Fehlermeldung just im Moment aufkommt, wenn ich auf N schalte. (Ja, ich habe halt schlechte Gewohnheiten....)

Morgen geht es retour in die Werkstatt, dann erfahren wir hoffentlich mehr.

Link to comment
Share on other sites

  • 3 weeks later...

Nachtrag:

Nur zur Information, falls dieser Fehler bei einem anderen Auto auch auftaucht.

Es gibt wohl eine kleine Schaltung (kostet "nur" 150€!), die wohl die Position des Automatik-Wahlhebels prüft. Die ist wohl defekt. Das führt dazu, dass die Motorsteuerung die Mitteilung bekommt, dass keine Schaltung vorhanden o.ä., worauf sie den Motor ausschaltet. Man kann mit dem Defekt wieterleben - und vermeiden N zu wählen... - oder austauschen. Inzwischen bin ich zwei Wochen weitergefahren, und der Fehler ist weg.

Das mit der Meldung "Feststellbremse defekt" war wohl ein "Kollateralschaden".

Viele Grüße aus Berlin

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...