Melde dich an, um diesem Inhalt zu folgen  
jonathan xantia

Drehzahl geht im Stand hoch - Drosselklappe

Empfohlene Beiträge

jonathan xantia

hi alle,

ich habe seit kurzem folgendes problem bei meinem xantia x2 1.8 16v:

Wenn ich den Wagen starte, dann geht die Drehzahl kurz bis ca. 2500U/min und dann runter auf etwas über 1000U/min (kalter Zustand). Manchmal auch garnicht wieder runter. Wenn ich dann ne Weile fahre und an eine Ampel komme, und dann kurz vorm Stillstand auskuppel, ist der Wagen ja im Leerlauf, dann geht die Drehzahl auch wieder hoch, auf teilweise 1500 U/min und etwas mehr. Es spielt dabei keine Rolle, ob der Motor warm oder kalt ist. Manchmal verschwindet das Problem, dann istt es wieder da. Heute ist er z.B. einfach stehen geblieben und erst nach ca. 5min wieder angesprungen.

nun hab ich schonmal bisschen recherchiert. folgendes halte ich laut recherche für am wahrscheinlichsten: drosselklappe verdreckt (oder auch kaputt??). kann mir jmnd die reinigung beschreiben oder fotos von den entsprechenden seiten im werkstattbuch zukommen lassen.

weiterhin könnte sein: motor zieht luft (ansaugschlauch lose ist oder einen riss oder loch) ODER Luftmassenmesser defekt. wie könnte ich überprüfen ob es daran liegt. habe keine erfahrung leider.

weiterhin: könnte es auch das Leerlaufregelventil sein? (ist das Leerlaufregelventil das gleiche wie ein Leerlaufsteller, frage nur um die begrifflichkeiten zu verstehen)

gründe die ich jetzt während meiner recherche gefunden habe, aber für recht nwahrscheinlich einordne: problem mit der Tankentlüftung/ dem Aktivkohlefilter, am Gasspedal selbst, oder sogar zylinderköpfe.

was meint ihr. hatte jmnd schonmal dieses problem. bin ich von meiner recherche her komplett auf holzweg. bin über jede hilfe und tipps dankbar.

beste grüße jonathan

 

bearbeitet von jonathan xantia

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Einen Luftmassenmesser gibt es nicht bei diesem Motor.
Drosselklappenfehler würde ich ausschließen, es kommt quasi nicht vor daß sie ausschlägt (Folge wäre Nebenluft ). Falls damit aber die Sensoren gemeint sind: Auch eher nicht. Da gibt es das Drosselklappenpoti und den Ansauglufttemperaturfühler.
Leerlaufsteller: Gut möglich, daß er nicht richtig arbeitet.
Nebernluft: Sehr gut möglich. Ab einer gewissen Menge kann die Motorstuerung nicht mehr anders, als die zur viel zu großen Luftmenge erforderliche Kraftstoffmange einzuspritzen, weil der Leerlaufsteller am Ende seiner Möglichkeiten ist, und der Motor dreht hoch.
Denkbar wäre auch, daß der grüne Kühlmittelsensor nicht in das Auto gehört oder wegen Defekt falsche Werte liefert, so daß das Motorsteuergerät annimmt es wäre eiskalöt und den Motor deshalb hochdrehen läßt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GuenniTCT

Ich würde beim Leerlaufsteller anfangen. Bitte keine Billigteile kaufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jonathan xantia

 

hi thorsten,

danke für die schnelle antwort.

 

vor 16 Minuten, TorstenX1 sagte:

Leerlaufsteller: Gut möglich, daß er nicht richtig arbeitet.

kann ich das selbst irgendwie überprüfen? wo finde ich den?

vor 17 Minuten, TorstenX1 sagte:

Nebernluft: Sehr gut möglich. Ab einer gewissen Menge kann die Motorstuerung nicht mehr anders, als die zur viel zu großen Luftmenge erforderliche Kraftstoffmange einzuspritzen, weil der Leerlaufsteller am Ende seiner Möglichkeiten ist, und der Motor dreht hoch.

wie kann ich herausfinden ob es daran liegt. also erstmal sehen ob alle schläuche noch dran sind... und dann?

vor 19 Minuten, TorstenX1 sagte:

Denkbar wäre auch, daß der grüne Kühlmittelsensor nicht in das Auto gehört oder wegen Defekt falsche Werte liefert, so daß das Motorsteuergerät annimmt es wäre eiskalt und den Motor deshalb hochdrehen läßt.

wo liegt der.. lässt sich das ohne ausbau überprüfen.

vielen dank schonmal!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roger_Rabbit

Nebenluft, hmm . Erstmal schauen,ob alle Schläuche drann sind. Wenn ja, Schläuche abziehen und mal in Augenschein nehmen, ob da Risse oder sie porös sind. Wenn da nix sein sollte, bei KALTEM Motor mal die Schläuche / Anschlüsse zum Vergaser vorsichtig mit Startpilot einsprühen. Wenn sich dann die Drehzahl ändert, haste jedenfalls schon mal einen Ansatzpunkt .

Hilfreich wäre m-E. auch, sämtliche Sensoren-Steckverbindungen mal zu überprüfen. Abmachen, n Auge drauf werfen, ( ist da iwas grün, haste 2. Kandidat ), und da 1 Tröpfchen ! WD 40 o. äh. draufsprühen vor dem Wiedereinstecken.

Drosselklappe ? Vergiss es . Habs erst einmal erlebt, das das Lager son büschen mimimi Nebenluft zieht.  Nein

Alles andere, was du angeführt hast, ist Blödsinn . Tankentlüftung, Aktivkohlefilter...blabla.. Wenns denn so wäre, was würde passieren ?  Gut...das Benzin/Luftgemisch magert ab, es kommt zu einer erhöhten Drehzahl, Motor stirbt ab . Aber das ist nicht mal da, und dann wieder nicht . Beim Astra hatte ich es mit einer defekten Tankent/Belüftung zu tun, da hatte sich der Tank so zusammengezogen auf Langstrecke, das der echt geknallt hatte. Opps. Messer, kleines Löchlein oben in den Schlauch.... und scheiss bei den alten Autos auf Aktivkohlefilter :-)))

sag Bescheid bitte, wenn Du was rausgefunden hast :rolleyes:

LG Rog

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen