Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'leerlaufsteller'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

11 Ergebnisse gefunden

  1. jonathan xantia

    Drehzahl geht im Stand hoch - Drosselklappe

    hi alle, ich habe seit kurzem folgendes problem bei meinem xantia x2 1.8 16v: Wenn ich den Wagen starte, dann geht die Drehzahl kurz bis ca. 2500U/min und dann runter auf etwas über 1000U/min (kalter Zustand). Manchmal auch garnicht wieder runter. Wenn ich dann ne Weile fahre und an eine Ampel komme, und dann kurz vorm Stillstand auskuppel, ist der Wagen ja im Leerlauf, dann geht die Drehzahl auch wieder hoch, auf teilweise 1500 U/min und etwas mehr. Es spielt dabei keine Rolle, ob der Motor warm oder kalt ist. Manchmal verschwindet das Problem, dann istt es wieder da. Heute ist er z.B. einfach stehen geblieben und erst nach ca. 5min wieder angesprungen. nun hab ich schonmal bisschen recherchiert. folgendes halte ich laut recherche für am wahrscheinlichsten: drosselklappe verdreckt (oder auch kaputt??). kann mir jmnd die reinigung beschreiben oder fotos von den entsprechenden seiten im werkstattbuch zukommen lassen. weiterhin könnte sein: motor zieht luft (ansaugschlauch lose ist oder einen riss oder loch) ODER Luftmassenmesser defekt. wie könnte ich überprüfen ob es daran liegt. habe keine erfahrung leider. weiterhin: könnte es auch das Leerlaufregelventil sein? (ist das Leerlaufregelventil das gleiche wie ein Leerlaufsteller, frage nur um die begrifflichkeiten zu verstehen) gründe die ich jetzt während meiner recherche gefunden habe, aber für recht nwahrscheinlich einordne: problem mit der Tankentlüftung/ dem Aktivkohlefilter, am Gasspedal selbst, oder sogar zylinderköpfe. was meint ihr. hatte jmnd schonmal dieses problem. bin ich von meiner recherche her komplett auf holzweg. bin über jede hilfe und tipps dankbar. beste grüße jonathan
  2. ChristianBS

    Gasannahme

    Hallo, ich bin jetzt die ersten Wochen mit meinem (ersten) XM unterwegs. Nach und nach zeigen sich verschiedene Dinge, die früher oder später instand gesetzt werden müssen. Einiges, wie beispielsweise die Instandsetzung des Fahrwerks, ist bereits angelaufen. Momentan macht mir das Leerlaufverhalten des Motors Sorgen. Es handelt sich um den V6 24v Riemenmotor mit 190 PS. Laufleistung etwa 200 000 km. Das Ganze werkelt in einem Break mit Schaltgetriebe. Der Motor startet kalt und warm einwandfrei. Allerdings ist der Leerlauf unrund. Manchmal dreht er im Stand einfach auf 1500 hoch. Nach zwei bis drei Sekunden normalisiert er sich wieder. Bei starken Gasstößen im Stand nimmt er verzögert Gas an. Im Fahrbetrieb habe ich manchmal das Gefühl, dass er nach dem Schalten in ein Loch fällt. Habt ihr eine Idee, was es sein könnte? Ich danke euch schon mal für eure Antworten. Gruß, Christian
  3. Steff

    Xsara Leerlauf unruhig, geht aus

    Hallo Citroen Community! Gleich vorweg, ich habe mich hier erst in allen möglichen Posts zu diesem bekannten Thema schlau gemacht, bevor ich dazu wieder eine Frage stelle. Die Aktionen daraus haben mir leider nicht weitergeholfen (s.u.). Mein Problem ist folgendes: Mein Xsara (Benziner, Bj '98, 165.000 km) läuft manchmal im Leerlauf unruhig, und stirbt dann ab, wenn man ihn nicht durch schnelles Gasgeben "am Leben" hält. An längeren Rot-Ampelphasen schnurrt er zunächst brav wie ein Kätzchen. Dann beginnt er manchmal langsam unrunder zu laufen, die Drehzahl bricht kurzeitig weg, erhohlt sich kurz wieder, bricht stärker weg, und so 2-3 mal weiter, bis er dann schließlich ausgeht. Dies passiert wie gesagt nicht jedesmal, meistens kann man ihn "ewig" im Leerlauf laufen lassen, ohne dass das passiert. Aber meine Frau als Fahranfängerin ist davon fürchterlich verunsichert, und weigert sich, alleine zu fahren. Aus Angst, dass sie an der Ampel nicht mehr wegkommt. Und meckert, "wieso wir so ein altes Auto haben müssen". Hey, ich mag meinen Xsara über alles. Außerdem muß ich diesen Monat zum Tüv, und es wäre schon blöd, wenn er just bei der Asu unrund laufen würde ... Aufgrund aller möglicher Tipps habe ich bisher die Drosselklappe ausgebaut und (beidseitig) gereinigt. Sie war aber gar nicht so dreckig (wie auf den Bildern, die man dazu oft sieht). Außerdem das Drosselklappenpoti und Leerlaufsteller gegen Neuteile ausgetauscht. Das alles hat leider nichts geholfen. Die Zündkerzen sind auch erst ca. ein halbes Jahr alt. Auch ansonsten würde ich das Fahrzeug als gut gepflegt beschreiben. Hat jemand ein paar gute Ideen, woran es denn liegen könnte? Vielen Dank schon mal im Voraus ...
  4. Bei mir holt morgen jemand zwei Gebrauchtfahrzeuge ab und da ich bislang keine Fahrzeuge verkauft habe, würde ich mich freuen, wenn jemand mal schauen könnte, ob der Kaufvertrag, wie ich ihn aufsetzen würde so ausreicht (Bitte um Verbesserungsvorschläge, Kritik, Hinweise etc.). Zum den Fahrzeugen: Es sind Fahrzeuge, die Anfang der 90er abgemeldet wurden und der Käufer kauft sie zum Ausschlachten. Ort, Datum Kaufvertrag über 2 (zwei) gebrauchte Kraftfahrzeuge (2 Stück Golf1) Verkäufer: Max Mustermann Adresse.... Käufer: Michael Mustermann Adresse.... Kaufpreis: 700,- Euro (siebenhundert) (Paketpreis, 350,- Euro / Stück) Zu zahlen bei Übergabe der Fahrzeuge in bar. Vereinbarung: Abholung in (Ort) durch den Käufer am 20.05.2015 Der Käufer übernimmt die Fahrzeuge in dem Zustand, in dem sie sich am Tage der Besichtigung (Datum) befanden. Die Transportkosten trägt der Käufer. Der Abtransport der Fahrzeuge ab (Ort) wird durch den Käufer veranlasst. Gerichtsstand: (Ort) Unterschrift Verkäufer: Unterschrift Käufer: Wäre ich mit solch einem Vertrag abgesichert (gegen was auch immer?) Vielen lieben Dank im Voraus!!
  5. Hallo zusammen, kann mir jemand die original Teilenummer der Leerlaufreglers (bzw. Leerlaufstellers) sagen fuer den Xsara Picasso (CHNFU), Baujahr 2006, 1,6 16V, 80kw, 109 PS? Oder einen Link/Bild zukommen lassen? danke, Elke
  6. ACCM Jelle

    Schlachtung X2 HDI

    Aktuelle Schlachtung: X2 HDI Limo, etwa 205000km gelaufen, silber, keine Extras, Klima, AHK, Heckspoiler. Anfragen an Nightmare oder mich.
  7. urmelx2

    x2 Standgas unruhig ..Leerlaufsteller?

    Hallo Leute, habe meinen Xantia x2 1.8 16V vor ein paar Monaten auf Gas umrüsten lassen. Seitdem läuft er im Standgas extrem unruhig, geht gelegentlich (bevorzugt auf Ampelkreuzungen in der Kurve). Ein paarmal ging auch die Motorleuchte für das Einspritzsystem an. Der Gasumrüster erläuterte meiner Frau, dass der Wagen auch unter Benzin unruhig laufe, mit Gas wäre er halt noch empfindlicher. Und er hat Recht. Der Wagen läuft im Benzinbetrieb bei Gaswegnahme im Standgas minimal unruhig (zunächst Leerlaufdrehzahl 900 +/- maximal 50 Touren). Im Gasbetrieb wird das zu einem echten Problem, bei Gaswegnahme im Standgas 900 +/- 400 Touren, Video Drehzahlmesser bei Gasbetrieb siehe hier. Zündkerzen sind gewechselt (schaue morgen nach, welche), Zündspule grob untersucht und für gut befunden. Wagen zieht vermutlich keine Luft. Kann das der LLS sein? Oder worauf würdet Ihr tippen? Vielen Dank
  8. Obivater

    Symptome Leerlaufsteller Xantia 1,8 i 8V

    Hallo, welche Symptome zeigt ein defekter Leerlaufsteller beim Xantia 1,8i 8V? In der letzten Woche starb der Motor meines Xantia öfter im Standgas ab. Das trat in der Vergangenheit schon auf und war mit Reinigen des Leerlaufstellers (und längerem Abklemmen der Batterie zum "Resetten") zu beseitigen. Das tat ich auch diesmal und wechselte (waren ohnehin zum Winter an der Reihe) die Zündkerzen. Die alten ZK waren noch ganz i.O. bis auf Ablagerungen an einer. Danach starb der Motor nicht mehr ab, lief im Standgas allerdings mit leicht erhöhter Drehzahl. Deshalb klemmte ich die Batterie über Nacht ab. Nach Wiederanklemmen der Batterie läuft der Motor nun im Standgas bis auf 2500/3000 Upm hoch, regelt herunter um wieder hochzudrehen. Außerdem tritt beim gleichmäßigen Fahren ab und zu ein "Ruckeln" auf. Können diese Symptome damit zu tun haben, daß der Leerlaufsteller nun ganz den Geist aufgegeben hat? Macht es Sinn, einen gebrauchten einzubauen? Wo kaufe ich ggfs. günstig einen neuen (Magneti Morelli - oder so ähnlich)? Gruß Obivater
  9. Hallo Jungs und Mädels, mir ist ein ganz dummes Malör passiert und zwar ist mir die Befestigungfeder vorne rechts für die H7 Birne in den Motorraumgerammelt und einfach unauffindbar :-(.....selbst nach Abbau der Motorraumwanne von unten. Könnt Ihr mir vielleicht behilflich sein benötige ja nun dringend eine Ersatzfeder. Der freundliche Will mir gleichen einen kompletten Scheinwerfer für 200€ verkaufen:-(. Hat jemand vielleicht eine Ersatzteilnummer zur Hand wenn nicht vielleicht sogar eine Befestigungsfeder? Für viele Antworten wäre ich sehr dankbar. Gruß Schrauber
  10. Commander_BX

    BX Frontscheibe gerissen...Brauche Infos

    Verdammte Axt... Habe dieses Wochenende gesehen das ich unten links in der Frontscheibe einen wandernden Riss habe ohne das ein ersichtlicher Steinschlag zu sehen ist. Jetzt ist die Sache das ich von der Versicherung nur eine Selbstbeteiligung von 150€ habe und dann ja auch in den Prozenten steigen würde was ich nicht so gut gebrauchen könnte...hat einer von euch schon erfahrung damit wieviel eine neue Frontscheibe ungefähr kosten wird?? Danke im Vorraus Robin
  11. Harald XM

    xm 3.0 Strom am Leerlaufsteller

    Hallo Vor meinem eigentlichem Problem will ich mich (und meinen XM) erstmal kurz vorstellen. Ich wohne ca. 20KM südlich von Berlin und bin eigentlich schon länger hier angemeldet. Muß so 2004 gewesen sein, kurz nachdem ich Jan.04 einen XM 3.0 V6, Bj. 1990, mit 105TKM gekauft hatte. Anfangs lief er auch ganz gut bis ich 2006, bei 150TKM, das Getriebe wechseln mußte. Dabei kamen dann auch gleich alle Kugeln neu sowie wurden in einer Werkstatt neue Bremsscheiben und Handbremsseile zum Tüv eingebaut. Kurz nachdem der Tüv neu war blieb er stehen und sprang nicht mehr an. Ab in die Werkstatt geschleppt und nach ein paar Tagen lief er wieder, Verteilerkappe, -finger u. Kerzen gewechselt. Innerhalb eines Monats 4* das selbe Spiel, liegen geblieben und zur Werkstatt geschleppt. Im Prinzip war kein Fehler fest zustellen, alles wurde mal durchgescheckt und er lief wieder. Inzwischen waren gut 1200€ an Kosten für das liegen bleiben zu sammen gekommen. Nachdem ich dann eines Nachts gut 10KM zu Fuß nach Hause laufen mußte hats gereicht. Er wurde abgemeldet und in die letzte Gartenecke verfrachtet. Jetzt nach gut dreieinhalb Jahren kam doch wieder die Lust auf ihn doch nochmal zum Fahren zu bringen. Mit neuer Batterie und etlichem Bremsenreiniger sprang er auch an, als Fehler wurde die Benzinpumpe lokalisiert. Neue Pumpe rein und er lief. Freitag dann ab zum Tüv. Auto selbst nur Kleinigkeiten, vorne links, hinter Radkasten, kleines Loch, beide Spurstangenköpfe und Scheibenwaschanlage. Dazu kommen noch etliche Kleinigkeiten wie fast alle Birnen im Armaturenbrett, Innenraumbeleuchtung etc. Nicht was nicht zu machen geht. So nun aber endlich das Hauptproblem. Keine ASU bekommen. Der Leerlauf war etwas über 1000Umdreh., und Co viel zu hoch. Zu Hause den Leerlaufsteller ausgebaut und gangbar gemacht (war völlig fest). Nach Test im ausgebautem Zustand alles OK. Von Batterie minus auf mittlerem Pol gelegt und abwechselnd Plus auf rechten und linken Pol gelegt, sprang einwandfrei hin und her. Wieder eingebaut und festgestellt das sich nicht geändert hat. Ob mit oder ohne Stecker keine Veränderung. Stecker also wieder ab und mit Kabel direkt zur Batterie getestet. Linken Pol mit Srom versorgt und er dreht total hoch, rechten Pol mit Strom und er geht bis auf 500U runter. Also Stecker nachgemessen und festgestellt das auf beiden Seiten knapp 12V ankommen, egal wie die Drehzahl ist. Nach meiner Logik müßte sich der Strom doch von links nach recht ändern damit der Leerlaufsteller sich auch bewegen kann. Wer hat da noch einen Rat?? MFG Harald