Sign in to follow this  
Dirk hy

Motor fest :-((

Recommended Posts

Dirk hy

Immer mal wieder was Neues.... Nachdem ein neuer Zylinderkopf auf einen 1900er HY Motor gekommen war, wollte ich den Motor im November zum Laufen bringen. Alles angeschlossen, neue Zündkerzen, usw. Batterie ran und los. Der Motor drehte gut durch und nach einigen Versuchen sprang er dann auch an, lief einen Augenblick und ging dann wieder aus weil das zur Verfügung gestellt Benzin verbraucht war. Dann kam die kalte Jahreszeit und der Weg in die Scheune wurde eher vermieden. Am letzten Wochenende dann der nächste Test....... und es ging nix mehr. Erst noch überlegt ob die Batterie noch nicht genug geladen war, deshalb versucht mit der Kurbel den Motor zum Laufen zu bekommen. Nicht einen Millimeter bewegt hat er sich, weder vor noch rückwärts, weder mit Kurbel noch mit eingeleg5aad2d93437ba_IMG_45781.JPG.5b5dad70b6ffffb9cf696130ba24920e.JPGtem Gang und Schieben.... Total fest.

Jetzt bin ich auf der Suche nach dem Grund, Anlasser verklemmt? Ausgebaut, nein daran liegt es nicht, Kupplung und Getriebe untersucht, noch nichts gefunden, heute kommt das Getriebe ab. Steuerkette geprüft, ist noch ganz und nicht verklemmt oder gerissen. Ich bin gespannt wo es dran liegt und werde nach Getriebedemontage den Zylinderkopf runter nehmen. Wenn dann noch kein Grund zu erkennen ist, Ölwanne runter und ein Blick auf die Kurbelwelle und die Pleule.... ich halte Euch auf dem Laufenden und wenn Ihr noch Ideen habt, GERN.  !

Viele Grüße

Dirk HY

IMG_4579[1].JPG

IMG_4577[1].JPG

Share this post


Link to post
Share on other sites
Hy1600

gehe davon aus, Probelauf ohne Kühlmittel. Wie lange gelaufen? Also Ventiltrieb oder Kurbelwelle fest. Tassenstößel, unteres Pleuellager. War garnicht der Sprit alle?

Share this post


Link to post
Share on other sites
HY-Klaus
Immer mal wieder was Neues.... Nachdem ein neuer Zylinderkopf auf einen 1900er HY Motor gekommen war, wollte ich den Motor im November zum Laufen bringen. Alles angeschlossen, neue Zündkerzen, usw. Batterie ran und los. Der Motor drehte gut durch und nach einigen Versuchen sprang er dann auch an, lief einen Augenblick und ging dann wieder aus weil das zur Verfügung gestellt Benzin verbraucht war. Dann kam die kalte Jahreszeit und der Weg in die Scheune wurde eher vermieden. Am letzten Wochenende dann der nächste Test....... und es ging nix mehr. Erst noch überlegt ob die Batterie noch nicht genug geladen war, deshalb versucht mit der Kurbel den Motor zum Laufen zu bekommen. Nicht einen Millimeter bewegt hat er sich, weder vor noch rückwärts, weder mit Kurbel noch mit eingeleg5aad2d93437ba_IMG_45781.JPG.5b5dad70b6ffffb9cf696130ba24920e.JPGtem Gang und Schieben.... Total fest.
Jetzt bin ich auf der Suche nach dem Grund, Anlasser verklemmt? Ausgebaut, nein daran liegt es nicht, Kupplung und Getriebe untersucht, noch nichts gefunden, heute kommt das Getriebe ab. Steuerkette geprüft, ist noch ganz und nicht verklemmt oder gerissen. Ich bin gespannt wo es dran liegt und werde nach Getriebedemontage den Zylinderkopf runter nehmen. Wenn dann noch kein Grund zu erkennen ist, Ölwanne runter und ein Blick auf die Kurbelwelle und die Pleule.... ich halte Euch auf dem Laufenden und wenn Ihr noch Ideen habt, GERN.  !
Viele Grüße
Dirk HY
5aad2d735a288_IMG_45791.JPG.cf02aa1e7f3e7f8db30faab4d94f8137.JPG
5aad2e222b142_IMG_45771.JPG.21c0bcd8c73d6ac92b6fce6e4ca51587.JPG
Bei mir war's der Anlasser der den Motor mal blockierte. Hatte zuerst den Kopf runter genommen, aber daran lag es nicht. Immer noch wie fest geschweisst. Wegen vorangegangenen Probelaufs ohne Kühler (
Gesendet von meinem SM-J730F mit Tapatalk

Share this post


Link to post
Share on other sites
HY-Klaus
Bei mir war's der Anlasser der den Motor mal blockierte. Hatte zuerst den Kopf runter genommen, aber daran lag es nicht. Immer noch wie fest geschweisst. Wegen vorangegangenen Probelaufs ohne Kühler (
Gesendet von meinem SM-J730F mit Tapatalk

Bei mir war's der Anlasser der den Motor mal blockierte. Hatte zuerst den Kopf runter genommen, aber daran lag es nicht. Alles noch wie fest geschweisst. Wegen vorangegangenen Probelaufs ohne Kühler (kleiner 1Minute) kam der Anlasser für mich erst mal nicht in Frage. Ich vermutete eine thermische Ursache im Motorblock selbst. Denkste, es war der Anlasser!2047cacde33f0f792367c6448e961179.jpg

Gesendet von meinem SM-J730F mit Tapatalk

Share this post


Link to post
Share on other sites
zudroehn

kann der motor voll benzin gelaufen sein?
hatte das mal, da lies er sich auch nicht drehen, kompression von flüssigkeit etc......

Share this post


Link to post
Share on other sites
ACCM Schwinn U.

 

Bei einem Bekannten von mir ist ein ähnliches Phänomen nach 500km problemloser Fahrt an einem DS Langhuber urplötzlich aufgetreten.

Nach einem Raststellenhalt  war der Motor komplett blockiert. Wagen wurde abgeschleppt.

Des Rätsels Lösung: Ein Lunker im Kopf hat einen Zylinder mit Kühlwasser geflutet.

Und dann zudroehns Bemerkung zur Inkompressibilität von Flüssigkeiten....

Uli

Share this post


Link to post
Share on other sites
HY-Klaus

 
Bei einem Bekannten von mir ist ein ähnliches Phänomen nach 500km problemloser Fahrt an einem DS Langhuber urplötzlich aufgetreten.

Nach einem Raststellenhalt  war der Motor komplett blockiert. Wagen wurde abgeschleppt.

Des Rätsels Lösung: Ein Lunker im Kopf hat einen Zylinder mit Kühlwasser geflutet.

Und dann zudroehns Bemerkung zur Inkompressibilität von Flüssigkeiten....

Uli

Das passiert auch wenn die Kopfdichtung durch ist. Dann können Zylinder ebenfalls voll Kühlwasser laufen. Kerzen rausschrauben und versuchen von Hand durchzudrehen.

Gesendet von meinem SM-J730F mit Tapatalk

Share this post


Link to post
Share on other sites
frommbold

wenn irgendetwas in die zylinder gelaufen wäre, könnte man den motor (mittels kurbel) ja zumindest ein stück zurück drehen. 

ich selbst würde die steuerkette runternehmen und prüfen, welche der beiden wellen nun fest sitzt.

Share this post


Link to post
Share on other sites
Dirk hy

Das mit den vollgelaufenen Zylindern konnte ich ausschließen, da natürlich als erstes die Kerzen heraus genommen wurden.

Nach allen Versuchen habe ich heute den Zylinderkopf runter genommen, darunter war auch erstmal nichts auffälliges zu sehen, dann die Mutter wieder auf die Kurbelwelle geschraubt und mit der Nuß nochmal versucht die Kurbelwelle zu bewegen. Klappte...... und zwar so, das mit der Kolbenbewegung die Laufbuchsen aus dem Block geschoben wurden. Ein paar mal hin und her und dann haben sich die Kolben auch wieder von den Laufbuchsen gelöst. Ich habe dann die Laufbuchsen gezogen und war froh den Motor so nicht wieder in Betrieb genommen zu haben. Das sieht schon ziemlich heftig aus. Somit habe ich jetzt den 2. Motor der komplett auseinander muß und jüberholt werden muß :-((.

IMG_4587.JPG

IMG_4590.JPG

IMG_4593.JPG

Share this post


Link to post
Share on other sites
Florhy

Hi Dirk,

ja und welchen Reim machst du dir jetzt drauf ? Hatten die Kolben plötzlich soviel Wiederstand ?

Wärmende Grüße in die Garage, Florian

Share this post


Link to post
Share on other sites
Carsten

... siehste doch- festgerostet in den Buchsen innen. Blöd, aber hilft nix. Mit etwas Glück reicht nachhohnen, wenn keine zu tiefen Rostnarben da sind, Ringe neu, weitermachen.

Carsten

Share this post


Link to post
Share on other sites
gasmann

also Honen und neue Ringe? Dann empfehle ich doch eher einen Satz komplett neu zu machen. Und bei der Gelegenheit auch Kurbelwelle checken etc. 

Auch wenn das niemand gerne hört, der Mario prophezeit eigentlich immer eine Komplettüberholung.

Hätte da eine Bezugsquelle. :-)

Gruß, gasmann

Share this post


Link to post
Share on other sites
frommbold
vor 48 Minuten, gasmann sagte:

Auch wenn das niemand gerne hört, der Mario prophezeit eigentlich immer eine Komplettüberholung.

jeder hat im doch laufe seiner schrauberkarriere so seine für sich bewährten patentrezepte entwickelt...

(der frommbold natürlich ebenso) da sich nicht so ohne weiteres vom rostvolumen auf die menge des weggefressenen materials schliessen lässt, würde ich erstmal entrosten und dann beurteilen. das kann jetzt böser aussehen, als es tatsächlich ist.

also 1 weckglas zu 3/4 mit 34%iger salzsäure (die aus dem baumarkt oder baustoffhandel zum zementschleier entfernen) füllen, die zylinder für 15 bis 30 min (bei zimmertemperatur) tauchen, erstmal abspülen, ggf. nochmal in frischer säure nachbehandeln. danach sind die dinger zu 100% rostfrei und lassen sich so vernünftig auf materialabtrag und die notwendigkeit einer überholung hin begutachten. falls sie nicht gleich in den müll sollen, wenigstens in seifenwasser, besser mit 1/2 teelöffel abflussreiniger/liter neutralisieren.

wie immer: vorsicht beim umgang mit diesen chemikalien. auch bei größter vorsicht - irgendwas spritzt immer! also brille dabei auf!

entgegen vieler erwartungen: die lauge ist deutlich fieser als die säure.      

  • Like 1

Share this post


Link to post
Share on other sites
Carsten

...genau so !

Carsten

Edited by Carsten

Share this post


Link to post
Share on other sites
Kiwicana

Dirk, wie soll denn der Motor sonst aussehen? So sehen alle Motoren aus - vor einer Überholung. :-P
Du kannst die Büchsen saubermachen und Dir den Kreuzschliff anschauen. Wenn die Laufflächen aber so spiegelblank sind wie in dem Bild von HY.Klaus ist halt Ende. Klar, man kann neu honen und neue Kolbenringe verbauen - aber bei dem Preis für einen neuen Satz Kolben und Büchsen lohnt der Aufwand nicht. Und ich würde dann auch gleich alles machen denn sonst meldet sich ziemlich bald die nächste Stellen (verstopfte Kanäle, Lagerschaden Kurbelwelle, Ölpumpe...).
Sind denn die Kolbenringe alle noch intakt? Normalerweise bröseln die einem sofort entgegen.
Aber... schicker ZK ;-)

PS: bin mir sicher dass da mind. noch ein weiterer Motor von Dir so ausschaut =)

  • Sad 1

Share this post


Link to post
Share on other sites
Dirk hy

@ Kiwicana: Das befürchte ich auch...., da der Motor ja auch nicht mehr dreht.

Ich halte Euch auf dem Laufenden.

Gruß

Dirk HY

Share this post


Link to post
Share on other sites
lumiere

Ich schliesse mich da voll umfänglich Kiwicana an!

@Dirk hy: Wenn du Unterstützung brauchst: gib Zeichen!!!!

Edited by lumiere

Share this post


Link to post
Share on other sites
esele2010

Hallo Dirk,

 

ich denke auch dass das volle Programm sicher Sinn macht.

Hatte der Motor über die kalten Tage genug Frostschutz drin? Oder kann es sein daß der Block durch Frost geplatzt ist und somit alles verzogen ist?

Ich drück die Daumen....

Ingo

 

Share this post


Link to post
Share on other sites
zxsonstnix

Guten Abend, lese hier schon länger mit, falls der GAU eingetreten ist, auf eBay Kleinanzeigen Saarland bietet jemand hy Motor an, kpl mit fahrschemel, Räder dran. Probelauf mgl, soll angeblich nur 40 tkm runter haben der Motor, Gruß stefan

Share this post


Link to post
Share on other sites
Dirk hy

@lumiere: Danke für Dein Angebot zur Hilfe aber das werde ich hier mal schön selber machen , vielleicht mit Hilfe aus HH. Wie schon geschrieben, da sind dann noch mind. 2 Motoren die gemacht werden müssen und irgendwann muß ich das ja auch mal lernen :-))

@esele2010: Frostschutz war drin, ich denke das ich vor den kalten Tagen etwas Öl in die Zylinder hätte kippen sollen.... Hätte Hätte.... jetzt ist es für mich aber i.O. das ich den Motor neu machen muß.

@zxsonstnix: Das mit dem gebrauchten Motor der nur 40000 km gelaufen sein soll..... na ja, 2600€ ist na Ansage und jetzt sogar ohne Krümmer. Nee, da bedine ich mich lieber aus meinem Funduns und frag mal bei den Hysterikern nach den Eresatzteilen.....

Viele Grüße

Dirk HY

Share this post


Link to post
Share on other sites
zxsonstnix

Guten Tag. Naja. Er will 2600.- dafür. Was er letzten Endes in Echtzeit kriegt ist ne andere Sache......ausserdem hängt da anscheinend Getriebe dran. Fahrschemel, 2 Räder........anrufen und fragen könnte man ja.......dachte halt nur sagst mal Bescheid......und was die laufleistung betrifft.....probelauf mgl.........kompressionstest ist auch kein hexenwerk......wenn dann das Getriebe noch astrein wäre und man verhandeln würde bzgl Preis des Gesamtpaket.....wäre ggf eine Überlegung wert........gruss stefan......

Share this post


Link to post
Share on other sites
Dirk hy

So, Motor ist komplett auseinander, Kurbelwell ohne Riefen im Bereich der Lager, muß ich jetzt mal ausmessen. Kolben sehen nicht mehr so toll aus, allerdings sind noch alle Kolbenringe vorhanden und heile, was sonst ja nicht unbedingt der Fall ist.

Entscheidung die Laufbuchsen und Kolben neu zu machen ist klar, jetzt den Block reinigen, alle notwendigen Teile zusammen suchen und dann gehts an den Aufbau....

5ab4ad735bd0b_IMG_46131.JPG.ecc02b31ba551877e25626638ae5f979.JPG

IMG_4616[1].JPG

IMG_4615[1].JPG

Share this post


Link to post
Share on other sites
ACCM Gerhard Trosien

Messschieber ist für das Ausmessen der Lagerzapfen zu ungenau. Besorge Dir Mikrometer

Share this post


Link to post
Share on other sites
Dirk hy

@Gerhard:  Als ich das Foto hochgeladen habe, war mir schon klar, das diese Aussage kommt. Ich habe den Messschieber nur mal fürs Grobe genutzt um zu überprüfen ob die KW schon mal bearbeitet wurde oder ob sie noch die Orginalmaße hat. Die genauen Maße werden dann mit dem Mikrometer genommen.

Viele Grüße

Dirk hy

Share this post


Link to post
Share on other sites
Dirk hy

Und noch ein fester Motor bei dem sich auch nach wochenlanger Vorbehandlung nichts bewegt.  Also muß er raus aus der Pritsche (Wohl mein erster HY an dem keine Schweißarbeiten zu erledigen sind, hab bisher nichts gefunden).

Gestern abend dann den Motor ausgebaut, sodaß auch hier mit den weiteren Arbeiten begonnen werden kann. Wasserpumpe und wasserführende Bereiche sehen übel aus.... na mal sehen. Somit sind nun 3 Motoren in der Warteschleife.....

Gruß Dirk HY

IMG_4832.JPG

IMG_4831.JPG

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this