Melde dich an, um diesem Inhalt zu folgen  
Dreher

Einfrierende Schaltung / Schalthebel C4

Empfohlene Beiträge

Dreher

Hallo

an meinem C4 3001/AHN (2009) ist bei -10 °C Aussentemperatur neuerdings der Schalthebel festgefroren (über Nacht).

Genauer gesagt, die querverschiebung geht dann nicht, man kommt dadurch auch nicht in die Mittelstellung.

War bspw. der 1. Gang eingelegt kann ich zwischen 1 und 2 hin und herschalten.
War bspw. der R Gang eingelegt, kann ich zwischen 5. und R hin und herschalten.

Lösung: Motor ca 7 Minuten im Stand laufen lassen, dann gehts.

 

Ist das Eis im Getriebe oder eher irgendwo am Hebel? Irgendwelche mechanischen Bauteile wo sich Eis anpappen kann?

Ich vermute irgendwo Hebel, weil sonst die Hoch/Runterverschiebung nicht gehen dürfte ...

 

Was kann man da am besten machen?

bearbeitet von Dreher

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Das Eis ist ziemlich sicher am Motorblock. Da gibt es zwei Hebel, die über zwei Bowdenzüge bewegt werden. Der eine Hebel wählt die Ebene, der Zweite legt den Gang ein. Man sollte das schön warmfahren und dann ein wasserfestes Fett (ein lithiumverseiftes Fett z.B. für Wasserarmaturen) reichlich um alles, was sich da so bewegt, auftragen.

Gernot

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dreher

Hi Gernot,

also doch 2 Mechanische außenliegende Teile.

Und scheinbar hat der Zug für die Ebene zuwenig Fettung .... der andere geht ja immer.

Hast du einen Tip wo ich am besten danach suche? links, rechts oder unten?

 

Danke dir.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Hinter dem Motor eher linke Fahrzeughälfte, von unten erreichbar. Entweder die Hebel auf dem Getriebe oder auch ein gerissener Faltenbalg des Seilzugs, aber der würde nicht so schnell warm.

Gernot

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dreher

Hi,

Hatte das Auto kurz auf der Bühne, von unten sieht man zwar wo die Schläuche der Seilzüge reingehen, da ist aber jede menge Blech im weg.
Wie du sagst, geht es mittig vor und dann links rein zum motor. Sieht man nur durch einen spalt der Bleche ungefähr.

Der Schrauber meinte es könnte auch im Schalthebelsockel sein, quasi anderes ende.
Da der direkt übern Auspuff ist wird der auch ca in der Zeit warm.

Also entweder unten viel Wärmeschutzblech abmontieren oder innen die ganze mittelkonsole wo der Schalthebel drin ist.
Oder muss das irgendwie einfach abgehen? War nicht so ersichtlich das bspw, die ledermanschette am knauf abgeht.

Ergebnis: nichts gefettet weil nichts erreichbar war. Beides unzugänglich ohne abmontieren.

 

Sind die Zugummantelungen eigentlich dicht? evtl. ist da auch nur ein tropfen rein ...?

bearbeitet von Dreher

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Die billige Variante wäre, eine Woche zu warten. Dann ist das Thema auch erstmal vom Tisch.

Wo soll im Innenraum das Wasser herkommen?

Gernot

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dreher

Stimmt schon prinzipiell, das es unter die Knaufabdeckung eigentlich kaum kommt. Maximal ein bisschen Kondenswasser vielleicht von der feuchten Tiefgarage. Aber ob das reicht ...

Höchstens von unten irgendwo Schnee rein/durchgedrückt?
(Ich musste am Freitag durch viel tiefen Schnee fahren ...)

 

Klar wird sichs erstmal erledigen, evtl. ist der Tropf ja auch im Zug o.ä.
Dummerweise gibts ja auch mal wieder Winter. ;-)
Naja in dem Wetter jetzt  da alles abzufummeln und irgendwo versuchen ranzukommen geht eh schlecht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen